 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v16/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v16/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
</style>
<link href="/css/A.article.css,qv=22017081013.pagespeed.cf.Z84n2UFFMh.css" rel="stylesheet">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=655.pagespeed.ce.yKTF1x_nwe.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>La Juve d&agrave; la maglia numero 10 a Dybala.
Del Piero: &laquo;Goditela e facci divertire&raquo;</title>
<meta name="description" content="La Juventus ha deciso di dare la maglia numero 10 a Dybala. L&#39;ultimo ad indossarla fu Pogba, lo scorso anno nessuno la societ&agrave; non l&#39;aveva concessa &nbsp;nessuno. Questa la mossa della..."/>
<meta name="keywords" content="calcio, del piero, dybala, maglia numero 10"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html"/>
<link rel="amphtml" href="http://www.corriereadriatico.it/AMP/juve_dybala_del_piero_allegri-2611279.html">
<meta name="shortenUrl" content="https://goo.gl/X4xRhw"/>
<meta name="news_keywords" content="calcio, del piero, dybala, maglia numero 10"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="La Juve d&agrave; la maglia numero 10 a Dybala.
Del Piero: &laquo;Goditela e facci divertire&raquo;"/>
<meta property="og:url" content="http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html"/>
<meta property="og:image" content="http://sport.corriereadriatico.it/photos/MED/12/79/2611279_1950_dyb.jpg"/>
<meta property="og:description" content="La Juventus ha deciso di dare la maglia numero 10 a Dybala. L&#39;ultimo ad indossarla fu Pogba, lo scorso anno nessuno la societ&agrave; non l&#39;aveva concessa &nbsp;nessuno. Questa la mossa della..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="La Juve d&agrave; la maglia numero 10 a Dybala.
Del Piero: &laquo;Goditela e facci divertire&raquo;"/>
<meta name="twitter:description" content="La Juventus ha deciso di dare la maglia numero 10 a Dybala. L&#39;ultimo ad indossarla fu Pogba, lo scorso anno nessuno la societ&agrave; non l&#39;aveva concessa &nbsp;nessuno. Questa la mossa della..."/>
<meta name="twitter:image" content="http://sport.corriereadriatico.it/photos/MED/12/79/2611279_1950_dyb.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"http://sport.corriereadriatico.it",
        "logo":"http://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html"
  		},
       "name":"La Juve d&agrave; la maglia numero 10 a Dybala.
Del Piero: &laquo;Goditela e facci divertire&raquo;",
	   "headline":"La Juve dà la maglia numero 10 a Dybala.
Del Piero: «Goditela e facci divertire»",
	    "description": "La Juventus ha deciso di dare la maglia numero 10 a Dybala. L&#39;ultimo ad indossarla fu Pogba, lo scorso anno nessuno la societ&agrave; non l&#39;aveva concessa &nbsp;nessuno. Questa la mossa della...",
	    "keywords": "calcio, del piero, dybala, maglia numero 10",
	    "articleBody": "La Juventus ha deciso di dare la maglia numero 10 a Dybala. L&#39;ultimo ad indossarla fu Pogba, lo scorso anno nessuno la società non l&#39;aveva concessa  nessuno. Questa la mossa della socuietà per chiudere la questione Barcellona e lanciare Paulo nel firmamento bianconero. 

«In bocca al lupo, PauDybala_JR. Goditela da juventino vero. E facci divertire! juventusfc #Dybala10 #ADP10». Lo scrive su twitter Alessandro Del Piero, dopo che la Juventus ha assegnato la maglia numero 10 a Paulo Dybala per la prossima stagione.",
       "author":{
          "@type":"Person",
          "name":"Alberto Mauro"
       },
       "datePublished":"2017-08-10",
	   "dateModified":"2017-08-10 10:05:33",
	   "image": {
    		"@type": "ImageObject",
   			"url": "http://sport.corriereadriatico.it/photos/HIGH/12/79/2611279_1950_dyb.jpg",
			"width": 990,
    		"height": 636  		},
       "articleSection":"Sport",
       "articleBody":"La Juventus ha deciso di dare la maglia numero 10 a Dybala. L&#39;ultimo ad indossarla fu Pogba, lo scorso anno nessuno la societ&agrave; non l&#39;aveva concessa &nbsp;nessuno. Questa la mossa della...",
       "url":"http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "http://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

                googletag.pubads().setTargeting("Sponsor", "peugeot");
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm839086.pagespeed.ce.onRNc-s2fV.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2017-08-10 13:33:05 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.0005338191986084 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2017-08-10 13:32:31 -->
<div class="logo-container">
<h3>
<a class="logo" href="http://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00035285949707031 -->
<!-- socialbar_top-543b70c --- 2017-08-10 13:32:40 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li id="registrati-button" data-url="http://shop.corriereadriatico.it/profilo?page=register&mode=register&appId=sport.corriereadriatico.it">REGISTRATI</li>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 0.00015711784362793 -->
<!-- topMenu-543b70c --- 2017-08-10 13:32:40 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="http://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="http://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="http://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="http://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="http://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="http://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="http://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="http://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="http://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="http://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="http://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00020909309387207 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="http://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="http://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2017-08-10 13:32:40 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 6.1988830566406E-5 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2017-08-10 13:33:05 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00058603286743164 -->
</section>
<div class="clearfix"></div>
<!-- menu-e0a77d5 --- 2017-08-10 13:32:40 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="http://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="http://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="http://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2017/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-e0a77d5: 0.00025391578674316 -->
<!-- subMenu-e0a77d5 --- 2017-08-10 13:32:40 -->
<!-- TIME TO SERVE CACHED subMenu-e0a77d5: 0.00011682510375977 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2017-08-10 13:33:05 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="http://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2018/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00066184997558594 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-c8dd2f7 --- 2017-08-10 13:18:52 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;La Juve d&agrave; la maglia numero 10 a Dybala.
D...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-c8dd2f7: 0.00012898445129395 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">La Juve d&agrave; la maglia numero 10 a Dybala.<br/>
Del Piero: &laquo;Goditela e facci divertire&raquo;</h1>
<figure>
<img src="/photos/PANORAMA/12/79/2611279_1950_dyb.jpg.pagespeed.ce.NzeL0nOMnj.jpg" alt="La Juventus d&agrave; la maglia
numero 10 a Dybala.
Del Piero: &laquo;Facci divertire&raquo;" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-c8dd2f7 --- 2017-08-10 13:32:17 -->
<!-- TIME TO SERVE CACHED sliderCorrelati-c8dd2f7: 0.00019192695617676 -->
<em class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">di Alberto Mauro</span></em>
<div class="corpo-content">
<p>La Juventus ha deciso di dare la maglia numero 10 a Dybala. L&#39;ultimo ad indossarla fu Pogba, lo scorso anno nessuno la societ&agrave; non l&#39;aveva concessa &nbsp;nessuno. Questa la mossa della socuiet&agrave; per chiudere la questione Barcellona e lanciare Paulo nel firmamento bianconero.&nbsp;<br/>
<br/>
<span>&laquo;In bocca al lupo, PauDybala_JR. Goditela da juventino vero. E facci divertire! juventusfc #Dybala10 #ADP10&raquo;. Lo scrive su twitter Alessandro Del Piero, dopo che la Juventus ha assegnato la maglia numero 10 a Paulo Dybala per la prossima stagione.</span></p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="2611279"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2017-08-10 13:33:05 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00061297416687012 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<div class="bottom">
<p>Mercoledì 9 Agosto 2017 - <span>Ultimo aggiornamento: 10-08-2017 10:05</span></p>
</div>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2017-08-10 13:32:40 -->
<div class=clear></div>
<!-- LIGATUS -->
<!--
	<div id="lig_corriereadriatico_smartbox"></div>
	<script type="text/plain" class="cookieLaw" src="http://i.ligatus.com/angular_front/tags/it/corriereadriatico/tags/angular-tag.js"></script>
    -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<script type="text/plain" class="cookieLaw" src="http://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.00011491775512695 -->
</div>
<div class="clearfix"></div>
<!-- main_videos-b8f8fbd --- 2017-08-10 13:32:40 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="http://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="http://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/57/52/2555752_poster_001.jpg.pagespeed.ce.RyVtk4dDmO.jpg" alt="L&rsquo;ITALIA CAMPIONE DEL MONDO 35 ANNI FA " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>L&rsquo;ITALIA CAMPIONE DEL MONDO 35 ANNI FA</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="5253ff04-217c-4579-b429-79ae95bafa17" id="iframe_5253ff04-217c-4579-b429-79ae95bafa17" name="iframe_5253ff04-217c-4579-b429-79ae95bafa17" data-src="http://play.leggo.it/Play/Index/5253ff04-217c-4579-b429-79ae95bafa17?&autoplay=true" allowfullscreen frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/21/98/2552198_poster_006.jpg.pagespeed.ce.2wPjmRxYgn.jpg" alt="Napoli, tifosi in delirio per Insigne a Dimaro" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;05828f36-7cd5-4d42-a08f-25afcc1efd0b&quot; id=&quot;iframe_05828f36-7cd5-4d42-a08f-25afcc1efd0b&quot; name=&quot;iframe_05828f36-7cd5-4d42-a08f-25afcc1efd0b&quot; src=&quot;http://play.corriereadriatico.it/Play/Index/05828f36-7cd5-4d42-a08f-25afcc1efd0b?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Napoli, tifosi in delirio per Insigne a...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/21/97/2552197_poster_001.jpg.pagespeed.ce.GyW4Fwd8FH.jpg" alt="Florenzi: &quot;Lasciateci lavorare e daremo il meglio&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;037fa6ea-2f3f-4a6b-a244-eb7b3b55a2cf&quot; id=&quot;iframe_037fa6ea-2f3f-4a6b-a244-eb7b3b55a2cf&quot; name=&quot;iframe_037fa6ea-2f3f-4a6b-a244-eb7b3b55a2cf&quot; src=&quot;http://play.corriereadriatico.it/Play/Index/037fa6ea-2f3f-4a6b-a244-eb7b3b55a2cf?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Florenzi: &quot;Lasciateci lavorare e daremo...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/21/95/2552195_hqdefault.jpg.pagespeed.ce.t-G_Nu-gve.jpg" alt="Si accascia in campo, paura per Nouri dell&#39;Ajax" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;dd4a56e5-6259-4d18-ac3c-735134c08a53&quot; id=&quot;iframe_dd4a56e5-6259-4d18-ac3c-735134c08a53&quot; name=&quot;iframe_dd4a56e5-6259-4d18-ac3c-735134c08a53&quot; src=&quot;http://play.leggo.it/Play/Index/dd4a56e5-6259-4d18-ac3c-735134c08a53?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Si accascia in campo, paura per Nouri...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/85/78/2548578_1316_thumbnail_1013615.jpg.pagespeed.ce.WD_-SH8k0d.jpg" alt="Donnarumma salta la maturit&agrave; e vola a Ibiza, scoppia l&#39;ironia sui social" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;7e09117d-c8a6-4ae5-8b3f-5e62660f1ff2&quot; id=&quot;iframe_7e09117d-c8a6-4ae5-8b3f-5e62660f1ff2&quot; name=&quot;iframe_7e09117d-c8a6-4ae5-8b3f-5e62660f1ff2&quot; src=&quot;http://play.leggo.it/Play/Index/7e09117d-c8a6-4ae5-8b3f-5e62660f1ff2?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Donnarumma salta la maturit&agrave; e vola a...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/87/49/2538749_1808_thumbnail_1006943.jpg.pagespeed.ce.tl3VbQicHX.jpg" alt="La dedica del barcaiolo caprese a Bonucci: &laquo;&#39;O triplete t&#39;e&#39; rimasto &#39;nganna&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;295f3170-3cda-4cfd-8cd0-d955260b141d&quot; id=&quot;iframe_295f3170-3cda-4cfd-8cd0-d955260b141d&quot; name=&quot;iframe_295f3170-3cda-4cfd-8cd0-d955260b141d&quot; src=&quot;http://play.leggo.it/Play/Index/295f3170-3cda-4cfd-8cd0-d955260b141d?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>La dedica del barcaiolo caprese a Bonucci:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/86/89/2528689_poster_001.jpg.pagespeed.ce.oQf2WZviaG.jpg" alt="Roma, Karsdorp arriva a Fiumicino" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;0e1a36d1-5073-4c8e-a33d-9e356a75a955&quot; id=&quot;iframe_0e1a36d1-5073-4c8e-a33d-9e356a75a955&quot; name=&quot;iframe_0e1a36d1-5073-4c8e-a33d-9e356a75a955&quot; src=&quot;http://play.corriereadriatico.it/Play/Index/0e1a36d1-5073-4c8e-a33d-9e356a75a955?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Roma, Karsdorp arriva a Fiumicino</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/86/85/2528685_poster_001.jpg.pagespeed.ce.2HwMuSBLSr.jpg" alt="Regalo di compleanno per Max Biaggi, esce dalla rianimazione" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;4c9c31d0-1b17-42c9-9fce-47fb7674dac3&quot; id=&quot;iframe_4c9c31d0-1b17-42c9-9fce-47fb7674dac3&quot; name=&quot;iframe_4c9c31d0-1b17-42c9-9fce-47fb7674dac3&quot; src=&quot;http://play.leggo.it/Play/Index/4c9c31d0-1b17-42c9-9fce-47fb7674dac3?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Regalo di compleanno per Max Biaggi, esce...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div>
<div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-b8f8fbd: 0.0001060962677002 -->
<div class="clearfix"></div>
<!-- commenti_articolo-7efc8c5 --- 2017-08-10 13:33:05 -->
<!-- TIME TO GENERATE - commenti_articolo-7efc8c5:0.03768515586853 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2017-08-10 13:33:05 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00031805038452148 -->
<!-- adv_chameleon-fe7fd17 --- 2017-08-10 13:33:05 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00029277801513672 -->
<div class="block dx-box" id="classifica-widget-dx">
<script src="http://sport.corriereadriatico.it/sport/corriereadriatico//calcio/widget/2017/widget-embed.js">
                ({
                    url:'widget_calendario_classifica.shtml',
                    width:'100',
                    height:'470'
                })
            </script>
<div class="clearfix">
</div>
<div class="autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<!-- dx_notiziometro-d99274e --- 2017-08-10 13:32:40 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/ancona_calcio_conti_soci_sponsor-2610139.html" title="Soci bluff, sponsor fantasma
Ecco tutti i conti
dell&#39;Ancona calcio"><img src="/photos/THUMB/01/39/2610139_2147_stadio.jpg.pagespeed.ce.PaNTDFMNWs.jpg" alt="Soci bluff, sponsor fantasma
Ecco tutti i conti
dell&#39;Ancona calcio" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/ancona_calcio_conti_soci_sponsor-2610139.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="http://sport.corriereadriatico.it/news/ancona_calcio_conti_soci_sponsor-2610139.html" target="_self" title="">Ecco tutti i conti dell&#39;Ancona calcio
tra soci bluff e sponsor fantasma</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/mattia_dall_aglio_nuoto_omicidio_indagati_omicidio_colposo-2609891.html" title="Dall&#39;Aglio, indagati gestore
e tecnico della piscina
per omicidio colposo"><img src="/photos/THUMB/98/91/2609891_1203_ef866d36a6287065b119d41bd407b3d1.jpg.pagespeed.ce.9RXN8Ch_iC.jpg" alt="Dall&#39;Aglio, indagati gestore
e tecnico della piscina
per omicidio colposo" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/mattia_dall_aglio_nuoto_omicidio_indagati_omicidio_colposo-2609891.html" class="testatina-notiziometro">LO SPORT</a>
<h1><a href="http://sport.corriereadriatico.it/news/mattia_dall_aglio_nuoto_omicidio_indagati_omicidio_colposo-2609891.html" target="_self" title="">Morte Dall&#39;Aglio, indagati gestore
e tecnico piscina per omicidio colposo</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/calcio_serie_d_helvia_recima_maceratese_carancini_sindaco-2610112.html" title="Macerata resta senza calcio
Chiusa la porta della Serie D
Helvia Recina in Promozione"><img src="/photos/THUMB/01/12/2610112_2113_anmate2.jpg.pagespeed.ce.E7_DpJCWff.jpg" alt="Macerata resta senza calcio
Chiusa la porta della Serie D
Helvia Recina in Promozione" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/calcio_serie_d_helvia_recima_maceratese_carancini_sindaco-2610112.html" class="testatina-notiziometro">LA BEFFA</a>
<h1><a href="http://sport.corriereadriatico.it/news/calcio_serie_d_helvia_recima_maceratese_carancini_sindaco-2610112.html" target="_self" title="">Macerata resta senza calcio
Ora c&#39;&egrave; solo l&#39;Helvia Recina</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/calcio_ascoli_serie_b_juventus_clemenza-2608212.html" title="L&#39;Ascoli ottiene Clemenza
Un altro baby dalla Juventus
alla corte di Fiorin e Maresca"><img src="/photos/THUMB/82/12/2608212_1839_emidio_divena_fotospot_.jpg.pagespeed.ce.e434QJzfA2.jpg" alt="L&#39;Ascoli ottiene Clemenza
Un altro baby dalla Juventus
alla corte di Fiorin e Maresca" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/calcio_ascoli_serie_b_juventus_clemenza-2608212.html" class="testatina-notiziometro">SERIE B</a>
<h1><a href="http://sport.corriereadriatico.it/news/calcio_ascoli_serie_b_juventus_clemenza-2608212.html" target="_self" title="">C&#39;&egrave; anche Clemenza per l&#39;Ascoli
Un altro giovane per i bianconeri</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/ancona_tamberi_combattivo_mondiali_londa_sono_qui_per_medaglia-2610043.html" title="Tamberi combattivo verso
i Mondiali di Londra: &laquo;Sono
qui per una medaglia&raquo;"><img src="/photos/THUMB/00/43/2610043_1951_101826629.jpg.pagespeed.ce.W3q12lkywf.jpg" alt="Tamberi combattivo verso
i Mondiali di Londra: &laquo;Sono
qui per una medaglia&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/ancona_tamberi_combattivo_mondiali_londa_sono_qui_per_medaglia-2610043.html" class="testatina-notiziometro">IL RITORNO</a>
<h1><a href="http://sport.corriereadriatico.it/news/ancona_tamberi_combattivo_mondiali_londa_sono_qui_per_medaglia-2610043.html" target="_self" title="">Tamberi combattivo verso i Mondiali
di Londra: &laquo;Sono qui per la medaglia&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/calcio_ascoli_favilli_serie_b_juventus-2610120.html" title="L&#39;Ascoli prolunga con Favilli
stipendio quintuplicato
e la Juve pronta a prenderlo"><img src="/photos/THUMB/01/20/2610120_2123_emidio_divena_fotospot_.jpg.pagespeed.ce.ULCL_dvRzG.jpg" alt="L&#39;Ascoli prolunga con Favilli
stipendio quintuplicato
e la Juve pronta a prenderlo" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/calcio_ascoli_favilli_serie_b_juventus-2610120.html" class="testatina-notiziometro">SERIE B</a>
<h1><a href="http://sport.corriereadriatico.it/news/calcio_ascoli_favilli_serie_b_juventus-2610120.html" target="_self" title="">L&#39;Ascoli blinda Favilli per 5 anni
E&#39; lui il rinforzo doc dei bianconeri</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/epidemia_mondiali_di_atletica_e_allarme_gastroenterite_la_vittima_piu_illustre_e_makwala-2608069.html" title="Mondiali di atletica, allarme
gastroenterite: la vittima
pi&ugrave; illustre &egrave; Makwala"><img src="/photos/THUMB/80/69/2608069_1504_sssss.jpg.pagespeed.ce.UDMZcmDjwu.jpg" alt="Mondiali di atletica, allarme
gastroenterite: la vittima
pi&ugrave; illustre &egrave; Makwala" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/epidemia_mondiali_di_atletica_e_allarme_gastroenterite_la_vittima_piu_illustre_e_makwala-2608069.html" class="testatina-notiziometro">L'EPIDEMIA</a>
<h1><a href="http://sport.corriereadriatico.it/news/epidemia_mondiali_di_atletica_e_allarme_gastroenterite_la_vittima_piu_illustre_e_makwala-2608069.html" target="_self" title="">Mondiali, &egrave; allarme gastroenterite:
la vittima pi&ugrave; illustre &egrave; Makwala</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/rossi_inciampa_vale_gaffe_con_ministra_ceca_rifiuta_un_selfie_e_l_allontana-2609918.html" title="Vale gaffe con ministra
Ceca: rifiuta un selfie
e l&#39;allontana: &laquo;Molto triste&raquo;"><img src="/photos/THUMB/99/18/2609918_1552_ffff.jpg.pagespeed.ce.IYRW9A1Z3W.jpg" alt="Vale gaffe con ministra
Ceca: rifiuta un selfie
e l&#39;allontana: &laquo;Molto triste&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/rossi_inciampa_vale_gaffe_con_ministra_ceca_rifiuta_un_selfie_e_l_allontana-2609918.html" class="testatina-notiziometro">ROSSI INCIAMPA</a>
<h1><a href="http://sport.corriereadriatico.it/news/rossi_inciampa_vale_gaffe_con_ministra_ceca_rifiuta_un_selfie_e_l_allontana-2609918.html" target="_self" title="">Vale gaffe con ministra Ceca: rifiuta
un selfie e l&#39;allontana: &laquo;Molto triste&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/gran_premio_d_austria_valentino_non_molla_il_campionato_e_ancora_aperto-2609860.html" title="GP Austria, Valentino
non molla: &laquo;Il campionato
&egrave; ancora aperto&raquo;"><img src="/photos/THUMB/98/60/2609860_1356_sssss.jpg.pagespeed.ce._G2QO_DkdM.jpg" alt="GP Austria, Valentino
non molla: &laquo;Il campionato
&egrave; ancora aperto&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/gran_premio_d_austria_valentino_non_molla_il_campionato_e_ancora_aperto-2609860.html" class="testatina-notiziometro">MOTOCICLISMO</a>
<h1><a href="http://sport.corriereadriatico.it/news/gran_premio_d_austria_valentino_non_molla_il_campionato_e_ancora_aperto-2609860.html" target="_self" title="">GP Austria, Valentino non molla:
&laquo;Il campionato &egrave; ancora aperto&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/niente_real_mbappe_ha_scelto_il_psg-2609714.html" title="Niente Real, Mbapp&egrave;
ha scelto il Psg. Pronta
maxi-offerta da 155 milioni"><img src="/photos/THUMB/97/14/2609714_2609591_1109_ssss.jpg.pagespeed.ce.ASs9D83KIf.jpg" alt="Niente Real, Mbapp&egrave;
ha scelto il Psg. Pronta
maxi-offerta da 155 milioni" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/niente_real_mbappe_ha_scelto_il_psg-2609714.html" class="testatina-notiziometro">Mercato</a>
<h1><a href="http://sport.corriereadriatico.it/news/niente_real_mbappe_ha_scelto_il_psg-2609714.html" target="_self" title="">Niente Real, Mbapp&egrave; ha scelto il Psg.
Pronta maxi-offerta da 155 milioni</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.00026798248291016 -->
<!-- adv_chameleon-3d49be9 --- 2017-08-10 13:33:05 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00044512748718262 -->
<!-- adv-f454668 --- 2017-08-10 13:33:05 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00042200088500977 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2017-08-10 13:32:58 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="http://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="http://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"><img src="/photos/LOW/15/08/2341508_ma01.jpg.pagespeed.ce.oPm-3jpqPH.jpg" alt="San Benedetto, quasi tremila podisti alla Mezza Maratona dei Fiori"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank">San Benedetto, quasi tremila podisti alla Mezza Maratona dei Fiori</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"><img src="/photos/LOW/93/44/2039344_ap10.jpg.pagespeed.ce.CirVFRquDB.jpg" alt="Picchio, tre punti di platino nell&#39;anticipo"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank">Picchio, tre punti di platino nell&#39;anticipo</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"><img src="/photos/LOW/38/31/1933831_ter1.jpg.pagespeed.ce.D9CB5dmpHQ.jpg" alt="Inter al piccolo trotto: solo 1-1 col Palermo"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank">Inter al piccolo trotto: solo 1-1 col Palermo</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"><img src="/photos/LOW/23/63/1932363_ann1.jpg.pagespeed.ce.t8ZwDtXDfM.jpg" alt="La prima dell&#39;Ancona edizione 2016-2017: tutte le foto"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank">La prima dell&#39;Ancona edizione 2016-2017: tutte le foto</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/lazio_juve_caldo_olimpico_stop_gol-1932264.html" target="_blank"><img src="/photos/LOW/22/64/1932264_zio11.jpg.pagespeed.ce.EOtEFoivYu.jpg" alt="Lazio-Juve, le immagini della sfida dell&#39;Olimpico"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/lazio_juve_caldo_olimpico_stop_gol-1932264.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/lazio_juve_caldo_olimpico_stop_gol-1932264.html" target="_blank">Lazio-Juve, le immagini della sfida dell&#39;Olimpico</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/lazio_juve_caldo_olimpico_stop_gol-1932264.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/olimpiadi_portabandiera_rio_pellegrini-1883674.html" target="_blank"><img src="/photos/LOW/36/74/1883674_braglia.jpg.pagespeed.ce.D9RC2cteX4.jpg" alt="Tutti gli azzurri portabandiera ai Giochi Olimpici"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/olimpiadi_portabandiera_rio_pellegrini-1883674.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/olimpiadi_portabandiera_rio_pellegrini-1883674.html" target="_blank">Tutti gli azzurri portabandiera ai Giochi Olimpici</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/olimpiadi_portabandiera_rio_pellegrini-1883674.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00013113021850586 -->
<!-- main_news_bottom-c39f4d6 --- 2017-08-10 13:32:40 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="http://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/ancona_calcio_conti_soci_sponsor-2610139.html" title="Soci bluff, sponsor fantasma
Ecco tutti i conti
dell&#39;Ancona calcio"><img src="/photos/PANORAMA_MED/01/39/2610139_2147_stadio.jpg.pagespeed.ce.vVhIhIsGee.jpg" alt="Soci bluff, sponsor fantasma
Ecco tutti i conti
dell&#39;Ancona calcio" width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/ancona_calcio_conti_soci_sponsor-2610139.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/ancona_calcio_conti_soci_sponsor-2610139.html">IL CASO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fancona_calcio_conti_soci_sponsor-2610139.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fancona_calcio_conti_soci_sponsor-2610139.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fancona_calcio_conti_soci_sponsor-2610139.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/ancona_calcio_conti_soci_sponsor-2610139.html" target="_self" title="">Ecco tutti i conti dell&#39;Ancona calcio
tra soci bluff e sponsor fantasma</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html" title="La Juventus d&agrave; la maglia
numero 10 a Dybala.
Del Piero: &laquo;Facci divertire&raquo;"><img src="/photos/PANORAMA_MED/12/79/2611279_1950_dyb.jpg.pagespeed.ce.0xvLkTMzri.jpg" alt="La Juventus d&agrave; la maglia
numero 10 a Dybala.
Del Piero: &laquo;Facci divertire&raquo;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html">L'ANNUNCIO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fjuve_dybala_del_piero_allegri-2611279.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fjuve_dybala_del_piero_allegri-2611279.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fjuve_dybala_del_piero_allegri-2611279.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/juve_dybala_del_piero_allegri-2611279.html" target="_self" title="">La Juve d&agrave; la maglia numero 10 a Dybala.
Del Piero: &laquo;Goditela e facci divertire&raquo;</a></h1>
<p class="author-list">di Alberto Mauro</p> </header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/calcio_ascoli_favilli_serie_b_juventus-2610120.html" title="L&#39;Ascoli prolunga con Favilli
stipendio quintuplicato
e la Juve pronta a prenderlo"><img src="/photos/PANORAMA_MED/01/20/2610120_2123_emidio_divena_fotospot_.jpg.pagespeed.ce.hbGh3efxCU.jpg" alt="L&#39;Ascoli prolunga con Favilli
stipendio quintuplicato
e la Juve pronta a prenderlo" width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/calcio_ascoli_favilli_serie_b_juventus-2610120.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/calcio_ascoli_favilli_serie_b_juventus-2610120.html">SERIE B</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_ascoli_favilli_serie_b_juventus-2610120.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_ascoli_favilli_serie_b_juventus-2610120.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_ascoli_favilli_serie_b_juventus-2610120.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/calcio_ascoli_favilli_serie_b_juventus-2610120.html" target="_self" title="">L&#39;Ascoli blinda Favilli per 5 anni
E&#39; lui il rinforzo doc dei bianconeri</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO SERVE CACHED main_news_bottom-c39f4d6: 0.00026988983154297 -->
</div>
<!-- footer-543b70c --- 2017-08-10 13:32:40 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="http://www.ilmessaggero.it/?p=contatti" target=_blank class="bianco font11">CONTATTI</a></li>
<li><a href="http://www.ilmessaggero.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2017 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 0.0005948543548584 -->
<!-- Tracking delle views -->
<script src="http://track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="http://utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="http://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31913, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-9c61ccb --- 2017-08-10 13:33:05 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00054502487182617 -->
</body>
</html>
<!-- 2017-08-10 13:33:05 --><!-- TIME TO GENERATE 0.42206406593323 -->