 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v18/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v18/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm696677.pagespeed.cf.kCl-ICvhXc.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=655.pagespeed.ce.yKTF1x_nwe.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby</title>
<meta name="description" content="Dopo il derby di Milano, nei quarti di finale di Coppa Italia va in scena anche la stracittadina di Torino, che su questo palcoscenico si &egrave; disputata solo una volta negli ultimi 20 anni. Nel..."/>
<meta name="keywords" content="coppa italia, juventus, juventus torino diretta, juventus torino live, juventus torino risultato, torino"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html"/>
<link rel="amphtml" href="http://www.corriereadriatico.it/AMP/juventus_torino_derby_coppa_italia-3461845.html">
<meta name="shortenUrl" content="https://goo.gl/DuSHLz"/>
<meta name="news_keywords" content="coppa italia, juventus, juventus torino diretta, juventus torino live, juventus torino risultato, torino"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby"/>
<meta property="og:url" content="http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html"/>
<meta property="og:image" content="http://sport.corriereadriatico.it/photos/MED/18/06/3461806_1822_dtbalalpa.jpg"/>
<meta property="og:description" content="Dopo il derby di Milano, nei quarti di finale di Coppa Italia va in scena anche la stracittadina di Torino, che su questo palcoscenico si &egrave; disputata solo una volta negli ultimi 20 anni. Nel..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby"/>
<meta name="twitter:description" content="Dopo il derby di Milano, nei quarti di finale di Coppa Italia va in scena anche la stracittadina di Torino, che su questo palcoscenico si &egrave; disputata solo una volta negli ultimi 20 anni. Nel..."/>
<meta name="twitter:image" content="http://sport.corriereadriatico.it/photos/MED/18/06/3461806_1822_dtbalalpa.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"http://sport.corriereadriatico.it",
        "logo":"http://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html"
  		},
       "name":"Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby",
	   "headline":"Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby",
	    "description": "Dopo il derby di Milano, nei quarti di finale di Coppa Italia va in scena anche la stracittadina di Torino, che su questo palcoscenico si &egrave; disputata solo una volta negli ultimi 20 anni. Nel...",
	    "keywords": "coppa italia, juventus, juventus torino diretta, juventus torino live, juventus torino risultato, torino",
	    "articleBody": "Dopo il derby di Milano, nei quarti di finale di Coppa Italia va in scena anche la stracittadina di Torino, che su questo palcoscenico si è disputata solo una volta negli ultimi 20 anni. Nel dicembre 2015 i bianconeri passeggiarono comodamente sui cugini granata, staccando il pass per i quarti di finale per 4-0. Oggi però il Torino, contro i campioni in carica, cercherà di vendere cara la pelle, dopo aver già eliminato la Roma agli ottavi, arrivando così lontano per la prima volta dopo 9 anni.

SEGUI LA DIRETTA


LE FORMAZIONI UFFICIALI

Juventus (4-3-3): Szczesny; Sturaro, Rugani, Chiellini, Asamoah; Marchisio, Pjanic, Matuidi; Douglas Costa, Mandzukic, Dybala.

Torino (4-3-3): Milinkovic-Savic; De Silvestri, N&#39;koulou, Burdisso, Molinaro; Acquah, Rincon, Baselli; Falque, Niang, Berenguer. 
 ",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2018-01-03",
	   "dateModified":"2018-01-03 21:01:03",
	   "image": {
    		"@type": "ImageObject",
   			"url": "http://sport.corriereadriatico.it/photos/HIGH/18/06/3461806_1822_dtbalalpa.jpg",
			"width": 990,
    		"height": 660  		},
       "articleSection":"Sport",
       "articleBody":"Dopo il derby di Milano, nei quarti di finale di Coppa Italia va in scena anche la stracittadina di Torino, che su questo palcoscenico si &egrave; disputata solo una volta negli ultimi 20 anni. Nel...",
       "url":"http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "http://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

                googletag.pubads().setTargeting("Sponsor", "peugeot");
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm839086.pagespeed.ce.onRNc-s2fV.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2018-01-03 21:03:38 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00043201446533203 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2018-01-03 21:02:45 -->
<div class="logo-container">
<h3>
<a class="logo" href="http://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00054097175598145 -->
<!-- socialbar_top-543b70c --- 2018-01-03 21:02:45 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li id="registrati-button" data-url="http://shop.corriereadriatico.it/profilo?page=register&mode=register&appId=sport.corriereadriatico.it">REGISTRATI</li>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 0.0001680850982666 -->
<!-- topMenu-543b70c --- 2018-01-03 21:02:45 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="http://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="http://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="http://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="http://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="http://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="http://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="http://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="http://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="http://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="http://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="http://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.0002288818359375 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="http://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="http://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2018-01-03 21:02:45 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.00027203559875488 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2018-01-03 21:03:38 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00059795379638672 -->
</section>
<div class="clearfix"></div>
<!-- menu-e0a77d5 --- 2018-01-03 21:02:54 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="http://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="http://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="http://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-e0a77d5: 0.00059604644775391 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-e0a77d5 --- 2018-01-03 21:02:54 -->
<!-- TIME TO SERVE CACHED subMenu-e0a77d5: 0.00030994415283203 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2018-01-03 21:03:38 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2018/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.0006861686706543 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-0cd759d --- 2018-01-03 21:01:33 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Juventus-Torino 1-0 La Diretta
Douglas Costa sblo...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-0cd759d: 0.00032591819763184 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Juventus-Torino 1-0 <span style="color:#B22222"><strong>La Diretta</strong></span><br/>
Douglas Costa sblocca il derby</h1>
<figure>
<img src="/photos/PANORAMA/18/06/3461806_1822_dtbalalpa.jpg.pagespeed.ce.4t00-5XW04.jpg" alt="Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-0cd759d --- 2018-01-03 21:03:38 -->
<!-- TIME TO GENERATE - sliderCorrelati-0cd759d:0.039268970489502 -->
<div class="corpo-content">
<p>Dopo il derby di Milano, nei quarti di finale di Coppa Italia va in scena anche la stracittadina di Torino, che su questo palcoscenico si &egrave; disputata solo una volta negli ultimi 20 anni. Nel dicembre 2015 i bianconeri passeggiarono comodamente sui cugini granata, staccando il pass per i quarti di finale per 4-0. Oggi per&ograve; il Torino, contro i campioni in carica, cercher&agrave; di vendere cara la pelle, dopo aver gi&agrave; eliminato la Roma agli ottavi, arrivando cos&igrave; lontano per la prima volta dopo 9 anni.<br/>
<br/>
<strong><a href="https://sport.ilmessaggero.it/sport/messaggero/calcio/live/2018/live.shtml?slug=juventus_torino_20180103&amp;comp=coppa_italia&amp;year=2018">SEGUI LA DIRETTA</a></strong><br/>
<br/>
<br/>
<strong>LE FORMAZIONI UFFICIALI</strong><br/>
<br/>
<strong>Juventus (4-3-3):</strong>&nbsp;Szczesny; Sturaro, Rugani, Chiellini, Asamoah; Marchisio, Pjanic, Matuidi; Douglas Costa, Mandzukic, Dybala.<br/>
<br/>
<strong>Torino (4-3-3):</strong> Milinkovic-Savic; De Silvestri, N&#39;koulou, Burdisso, Molinaro; Acquah, Rincon, Baselli; Falque, Niang, Berenguer.&nbsp;<br/>
&nbsp;</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="3461845"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2018-01-03 21:03:38 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00023603439331055 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Mercoledì  3 Gennaio 2018                 - <span>Ultimo aggiornamento: 21:01</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2018-01-03 21:02:54 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="http://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.00058889389038086 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-b8f8fbd --- 2018-01-03 21:03:00 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="http://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="http://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/40/85/3354085_poster_001.jpg.pagespeed.ce.yfhBY7G9gS.jpg" alt="Mondiale, verso Svezia-Italia. Ventura: &ldquo;Ho estrema fiducia&rdquo; " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Mondiale, verso Svezia-Italia. Ventura: &ldquo;Ho estrema fiducia&rdquo;</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="47cb5579-d4ef-4dda-9443-3310c7c40776" id="iframe_47cb5579-d4ef-4dda-9443-3310c7c40776" name="iframe_47cb5579-d4ef-4dda-9443-3310c7c40776" data-src="https://play.leggo.it/Play/Index/47cb5579-d4ef-4dda-9443-3310c7c40776?&autoplay=true" allowfullscreen frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/82/76/3318276_poster_001.jpg.pagespeed.ce.3gZpVAgeFN.jpg" alt="I superpoteri della giocatrice di volley: il pi&ugrave; grande salvataggio nella storia che ha fatto impazzire gli Usa" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; id=&quot;iframe_e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; name=&quot;iframe_e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/e27a1aa8-7c44-4adc-9ae9-8308b223c998?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>I superpoteri della giocatrice di volley: il...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/95/67/3309567_poster_001.jpg.pagespeed.ce.w87OPAgfdt.jpg" alt="Champions, il Napoli si arrende al Manchester City" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; id=&quot;iframe_62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; name=&quot;iframe_62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/62c9a562-318e-4cb5-a22d-e6b3961961a0?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Champions, il Napoli si arrende al...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/89/01/3258901_poster_001.jpg.pagespeed.ce.uan6CLH_7-.jpg" alt="Sipario sul trofeo Coni Kinder a Senigallia, un trionfo dello sport. La vittoria finale &egrave; andata alla Lombardia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;70e43707-49ca-4256-9575-61542de55a74&quot; id=&quot;iframe_70e43707-49ca-4256-9575-61542de55a74&quot; name=&quot;iframe_70e43707-49ca-4256-9575-61542de55a74&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/70e43707-49ca-4256-9575-61542de55a74?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Sipario sul trofeo Coni Kinder a Senigallia,...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/65/51/3206551_28_08_17_schick_alla_roma_ferrero_ci_ho_messo_il_cuore_in_questa_trattativa_00_25_web.jpg.pagespeed.ce.z9iaWkv7qn.jpg" alt="Schick alla Roma, Ferrero: sono contento, ci ho messo il cuore per farlo venire in Italia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;b3a8f887-99f1-4da6-85bd-e28d20d1b7b1&quot; id=&quot;iframe_b3a8f887-99f1-4da6-85bd-e28d20d1b7b1&quot; name=&quot;iframe_b3a8f887-99f1-4da6-85bd-e28d20d1b7b1&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/b3a8f887-99f1-4da6-85bd-e28d20d1b7b1?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Schick alla Roma, Ferrero: sono contento, ci...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/15/62/3201562_8_20170825071625.jpg.pagespeed.ce.Pm9OGC8t_8.jpg" alt="Barcellona vs Juve, dopo la risata di Totti ecco cosa &egrave; successo a Gigi Buffon" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;65e55adf-cbbd-4d56-b34e-c4a3e782f2f3&quot; id=&quot;iframe_65e55adf-cbbd-4d56-b34e-c4a3e782f2f3&quot; name=&quot;iframe_65e55adf-cbbd-4d56-b34e-c4a3e782f2f3&quot; src=&quot;https://play.leggo.it/Play/Index/65e55adf-cbbd-4d56-b34e-c4a3e782f2f3?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Barcellona vs Juve, dopo la risata di Totti...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/94/23/2619423_poster_001.jpg.pagespeed.ce.Dlifl2V8rL.jpg" alt="Per Ronaldo 5 turni di squalifica per le spinte all&#39;arbitro" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;c5f9097c-eb9a-411c-84f7-3c559d38d51f&quot; id=&quot;iframe_c5f9097c-eb9a-411c-84f7-3c559d38d51f&quot; name=&quot;iframe_c5f9097c-eb9a-411c-84f7-3c559d38d51f&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/c5f9097c-eb9a-411c-84f7-3c559d38d51f?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Per Ronaldo 5 turni di squalifica per le...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/64/55/2616455_poster_001.jpg.pagespeed.ce.TgQUbpDoDM.jpg" alt="Bolt si infortuna nella finale della 4x100" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;fd5c6ccc-3c74-4cd3-b650-722c24dde8b2&quot; id=&quot;iframe_fd5c6ccc-3c74-4cd3-b650-722c24dde8b2&quot; name=&quot;iframe_fd5c6ccc-3c74-4cd3-b650-722c24dde8b2&quot; src=&quot;https://play.leggo.it/Play/Index/fd5c6ccc-3c74-4cd3-b650-722c24dde8b2?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Bolt si infortuna nella finale della 4x100</h1>
</div>
<div class="shade"></div>
</li>
</ul></div>
<div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-b8f8fbd: 0.00031614303588867 -->
<div class="clearfix"></div>
<!-- commenti_articolo-5fb03ee --- 2018-01-03 21:01:34 -->
<!-- TIME TO SERVE CACHED commenti_articolo-5fb03ee: 0.0011060237884521 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2018-01-03 21:03:38 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00037789344787598 -->
<!-- adv_chameleon-fe7fd17 --- 2018-01-03 21:03:38 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00030899047851562 -->
<div class="block dx-box" id="classifica-widget-dx">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico//calcio/widget/2018/widget-embed.js">
                ({
                    url:'widget_calendario_classifica.shtml',
                    width:'100',
                    height:'470'
                })
            </script>
<div class="clearfix">
</div>
<div class="autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<!-- dx_notiziometro-d99274e --- 2018-01-03 21:03:00 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/ancona_primo_posto_cassaforte_marconi_sindaco-3459655.html" title="Anconitana, primo posto
al sicuro: ecco tutti
gli obiettivi per il 2018"><img src="/photos/THUMB/96/55/3459655_1222_daddo.jpg.pagespeed.ce.AfOsQdl8LM.jpg" alt="Anconitana, primo posto
al sicuro: ecco tutti
gli obiettivi per il 2018" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/ancona_primo_posto_cassaforte_marconi_sindaco-3459655.html" class="testatina-notiziometro">LA SITUAZIONE </a>
<h1><a href="http://sport.corriereadriatico.it/news/ancona_primo_posto_cassaforte_marconi_sindaco-3459655.html" target="_self" title="">Anconitana, primo posto al sicuro
Ecco tutti gli obiettivi per il 2018</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/boxe_tyson_diventa_produttore_di_cannabis_in_california-3460011.html" title="​Boxe, e adesso Tyson
diventa produttore
di cannabis in California"><img src="/photos/THUMB/00/11/3460011_1934_41260840.jpg.pagespeed.ce.mOYyrpDLW4.jpg" alt="​Boxe, e adesso Tyson
diventa produttore
di cannabis in California" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/boxe_tyson_diventa_produttore_di_cannabis_in_california-3460011.html" class="testatina-notiziometro">LA CURIOSITÀ</a>
<h1><a href="http://sport.corriereadriatico.it/news/boxe_tyson_diventa_produttore_di_cannabis_in_california-3460011.html" target="_self" title="">Boxe, e adesso Mike Tyson diventa
produttore di cannabis in California</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/calciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html" title="Calciomercato, apre oggi
il supermarket d&#39;inverno
Ecco gli affari in vista "><img src="/photos/THUMB/16/82/3461682_1412_100844912.jpg.pagespeed.ce.jwF-PFp92z.jpg" alt="Calciomercato, apre oggi
il supermarket d&#39;inverno
Ecco gli affari in vista " width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/calciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html" class="testatina-notiziometro">IL FOCUS</a>
<h1><a href="http://sport.corriereadriatico.it/news/calciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html" target="_self" title="">Mercato, apre oggi il supermarket
d&#39;inverno: gli affari dietro l&#39;angolo</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/recanatese_vis_pedalino_bomber_rinforzi_cambi-3461797.html" title="Recanatese rivoltata
Vis, tutto come prima
Ecco il quadro della D"><img src="/photos/THUMB/17/97/3461797_1814_magga.jpg.pagespeed.ce.rVvDn9YdYy.jpg" alt="Recanatese rivoltata
Vis, tutto come prima
Ecco il quadro della D" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/recanatese_vis_pedalino_bomber_rinforzi_cambi-3461797.html" class="testatina-notiziometro">IL MERCATO </a>
<h1><a href="http://sport.corriereadriatico.it/news/recanatese_vis_pedalino_bomber_rinforzi_cambi-3461797.html" target="_self" title="">Recanatese rivoltata, Vis immutata
Sangiustese e Monticelli, tanti addii</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/napoli_atalanta_diretta_live_risultato-3459925.html" title="Napoli-Atalanta 1-2
Castagne pi&ugrave; Gomez
Gasperini in semifinale"><img src="/photos/THUMB/99/25/3459925_2102_soccer_italy_cup.jpg.pagespeed.ce.GW5D-WOfJn.jpg" alt="Napoli-Atalanta 1-2
Castagne pi&ugrave; Gomez
Gasperini in semifinale" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/napoli_atalanta_diretta_live_risultato-3459925.html" class="testatina-notiziometro">COPPA ITALIA</a>
<h1><a href="http://sport.corriereadriatico.it/news/napoli_atalanta_diretta_live_risultato-3459925.html" target="_self" title="">Napoli-Atalanta 1-2: Castagne
pi&ugrave; Gomez, Gasperini in semifinale</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="/ancona/falconara_visite_gratuite_eventi_trentennale_morte_gianfranco_badiali-3461762.html" title="Visite gratuite ed eventi
nel trentennale della morte
di Gianfranco Badiali"><img src="/photos/THUMB/17/62/3461762_1727_file_5.jpg.pagespeed.ce.0ut5C4CIKY.jpg" alt="Visite gratuite ed eventi
nel trentennale della morte
di Gianfranco Badiali" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="/ancona/falconara_visite_gratuite_eventi_trentennale_morte_gianfranco_badiali-3461762.html" class="testatina-notiziometro">IL MEMORIAL</a>
<h1><a href="/ancona/falconara_visite_gratuite_eventi_trentennale_morte_gianfranco_badiali-3461762.html" target="_self" title="">Falconara, visite gratuite ed eventi
nel trentennale della morte di Badiali</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/ancona_boumsong_trodica_inter_mancini-3461792.html" title="Daniel Maa Boumsong dalla
Champions con l&#39;Inter
alla firma con il Trodica"><img src="/photos/THUMB/17/92/3461792_1807_bumm.jpg.pagespeed.ce.fH3VT6kHuY.jpg" alt="Daniel Maa Boumsong dalla
Champions con l&#39;Inter
alla firma con il Trodica" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/ancona_boumsong_trodica_inter_mancini-3461792.html" class="testatina-notiziometro">L'ANNUNCIO </a>
<h1><a href="http://sport.corriereadriatico.it/news/ancona_boumsong_trodica_inter_mancini-3461792.html" target="_self" title="">Boumsong dalla Champions League
con l&#39;Inter alla firma con il Trodica</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/montella_domani_sera_il_debutto_sulla_panchina_del_sivigilia-3459849.html" title="Montella, domani sera
il debutto sulla panchina
del Sivigilia: grande attesa"><img src="/photos/THUMB/98/49/3459849_1619_l_allenamento_del_siviglia.jpg.pagespeed.ce.maClF0GaIa.jpg" alt="Montella, domani sera
il debutto sulla panchina
del Sivigilia: grande attesa" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/montella_domani_sera_il_debutto_sulla_panchina_del_sivigilia-3459849.html" class="testatina-notiziometro">COPPA DEL RE</a>
<h1><a href="http://sport.corriereadriatico.it/news/montella_domani_sera_il_debutto_sulla_panchina_del_sivigilia-3459849.html" target="_self" title="">Vincenzo Montella, domani sera
il debutto sulla panchina del Sivigilia</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/pesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html" title="La Vuelle ci prova
ma si risveglia ultima
e con un calendario terribile"><img src="/photos/THUMB/17/37/3461737_1647_luca_toni_.jpg.pagespeed.ce.2lmy02jDgW.jpg" alt="La Vuelle ci prova
ma si risveglia ultima
e con un calendario terribile" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/pesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html" class="testatina-notiziometro">BASKET</a>
<h1><a href="http://sport.corriereadriatico.it/news/pesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html" target="_self" title="">La Vuelle ci prova ma si risveglia
ultima e con un calendario terribile</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/barcellona_pronti_150_milioni_per_prendere_subito_coutinho-3459644.html" title="Barcellona, sono pronti
150 milioni per prendere
subito Coutinho"><img src="/photos/THUMB/96/44/3459644_1212_liverpool_v_swansea.jpg.pagespeed.ce.v4XGemwQOC.jpg" alt="Barcellona, sono pronti
150 milioni per prendere
subito Coutinho" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/barcellona_pronti_150_milioni_per_prendere_subito_coutinho-3459644.html" class="testatina-notiziometro">MERCATO</a>
<h1><a href="http://sport.corriereadriatico.it/news/barcellona_pronti_150_milioni_per_prendere_subito_coutinho-3459644.html" target="_self" title="">Barcellona, pronti 150 milioni
per prendere subito Coutinho</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.00028300285339355 -->
<!-- adv_chameleon-3d49be9 --- 2018-01-03 21:03:38 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00032305717468262 -->
<!-- adv-f454668 --- 2018-01-03 21:03:38 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00026297569274902 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2018-01-03 21:02:45 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="http://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="http://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"><img src="/photos/LOW/57/09/3255709_CONI33.jpg.pagespeed.ce.JLYnhHDgpU.jpg" alt="Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank">Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"><img src="/photos/LOW/37/65/3253765_170921_Apertura_150_CONI_foto_Simone_Ferraro2.jpg.pagespeed.ce.pikf58vTqm.jpg" alt="La grande festa per la cerimonia
di apertura del trofeo Coni Kinder"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank">La grande festa per la cerimonia<br/>
di apertura del trofeo Coni Kinder</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"><img src="/photos/LOW/15/08/2341508_ma01.jpg.pagespeed.ce.oPm-3jpqPH.jpg" alt="San Benedetto, quasi tremila podisti alla Mezza Maratona dei Fiori"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank">San Benedetto, quasi tremila podisti alla Mezza Maratona dei Fiori</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"><img src="/photos/LOW/93/44/2039344_ap10.jpg.pagespeed.ce.CirVFRquDB.jpg" alt="Picchio, tre punti di platino nell&#39;anticipo"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank">Picchio, tre punti di platino nell&#39;anticipo</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"><img src="/photos/LOW/38/31/1933831_ter1.jpg.pagespeed.ce.D9CB5dmpHQ.jpg" alt="Inter al piccolo trotto: solo 1-1 col Palermo"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank">Inter al piccolo trotto: solo 1-1 col Palermo</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"><img src="/photos/LOW/23/63/1932363_ann1.jpg.pagespeed.ce.t8ZwDtXDfM.jpg" alt="La prima dell&#39;Ancona edizione 2016-2017: tutte le foto"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank">La prima dell&#39;Ancona edizione 2016-2017: tutte le foto</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00026178359985352 -->
<!-- main_news_bottom-c39f4d6 --- 2018-01-03 21:03:01 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="http://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/pesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html" title="La Vuelle ci prova
ma si risveglia ultima
e con un calendario terribile"><img src="/photos/PANORAMA_MED/17/37/3461737_1647_luca_toni_.jpg.pagespeed.ce.9GGdYwrleV.jpg" alt="La Vuelle ci prova
ma si risveglia ultima
e con un calendario terribile" width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/pesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/pesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html">BASKET</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/pesaro_basket_vuelle_prova_risveglia_ultima_calendario_terribile-3461737.html" target="_self" title="">La Vuelle ci prova ma si risveglia
ultima e con un calendario terribile</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html" title="Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby"><img src="/photos/PANORAMA_MED/18/06/3461806_1822_dtbalalpa.jpg.pagespeed.ce.RcdaNKpkq4.jpg" alt="Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby" width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html">COPPA ITALIA</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fjuventus_torino_derby_coppa_italia-3461845.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fjuventus_torino_derby_coppa_italia-3461845.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fjuventus_torino_derby_coppa_italia-3461845.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/juventus_torino_derby_coppa_italia-3461845.html" target="_self" title="">Juventus-Torino 1-0 La Diretta
Douglas Costa sblocca il derby</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/calciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html" title="Calciomercato, apre oggi
il supermarket d&#39;inverno
Ecco gli affari in vista "><img src="/photos/PANORAMA_MED/16/82/3461682_1412_100844912.jpg.pagespeed.ce.GrLAmrpY1_.jpg" alt="Calciomercato, apre oggi
il supermarket d&#39;inverno
Ecco gli affari in vista " width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/calciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/calciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html">IL FOCUS</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/calciomercato_apre_oggi_il_supermarket_d_inverno-3461682.html" target="_self" title="">Mercato, apre oggi il supermarket
d&#39;inverno: gli affari dietro l&#39;angolo</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO SERVE CACHED main_news_bottom-c39f4d6: 0.00060415267944336 -->
</div>
<!-- footer-543b70c --- 2018-01-03 21:02:45 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="http://www.ilmessaggero.it/?p=contatti" target=_blank class="bianco font11">CONTATTI</a></li>
<li><a href="http://www.ilmessaggero.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 0.00015497207641602 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31913, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-9c61ccb --- 2018-01-03 21:03:38 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00041103363037109 -->
</body>
</html>
<!-- 2018-01-03 21:03:38 --><!-- TIME TO GENERATE 0.11714100837708 -->