 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v18/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v18/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm696677.pagespeed.cf.kCl-ICvhXc.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=655.pagespeed.ce.yKTF1x_nwe.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Samb settima e Fano penultimo
Ecco la classifica dell&#39;anno solare</title>
<meta name="description" content="ANCONA - Samb settima, Fano penultimo ma in buona compagnia, mentre la Fermana chiude con 57 punti, 34 dei quali in D e solo 23 fatti in serie C. Presto fatta la classifica dell&rsquo;anno solare dei..."/>
<meta name="keywords" content="fano, samb, settima"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html"/>
<link rel="amphtml" href="http://www.corriereadriatico.it/AMP/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html">
<meta name="shortenUrl" content="https://goo.gl/sBkbY8"/>
<meta name="news_keywords" content="fano, samb, settima"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Samb settima e Fano penultimo
Ecco la classifica dell&#39;anno solare"/>
<meta property="og:url" content="http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html"/>
<meta property="og:image" content="http://sport.corriereadriatico.it/photos/MED/64/06/3456406_2355_sammmba.jpg.jpg"/>
<meta property="og:description" content="ANCONA - Samb settima, Fano penultimo ma in buona compagnia, mentre la Fermana chiude con 57 punti, 34 dei quali in D e solo 23 fatti in serie C. Presto fatta la classifica dell&rsquo;anno solare dei..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Samb settima e Fano penultimo
Ecco la classifica dell&#39;anno solare"/>
<meta name="twitter:description" content="ANCONA - Samb settima, Fano penultimo ma in buona compagnia, mentre la Fermana chiude con 57 punti, 34 dei quali in D e solo 23 fatti in serie C. Presto fatta la classifica dell&rsquo;anno solare dei..."/>
<meta name="twitter:image" content="http://sport.corriereadriatico.it/photos/MED/64/06/3456406_2355_sammmba.jpg.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"http://sport.corriereadriatico.it",
        "logo":"http://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html"
  		},
       "name":"Samb settima e Fano penultimo
Ecco la classifica dell&#39;anno solare",
	   "headline":"Samb settima e Fano penultimo
Ecco la classifica dell&#39;anno solare",
	    "description": "ANCONA - Samb settima, Fano penultimo ma in buona compagnia, mentre la Fermana chiude con 57 punti, 34 dei quali in D e solo 23 fatti in serie C. Presto fatta la classifica dell&rsquo;anno solare dei...",
	    "keywords": "fano, samb, settima",
	    "articleBody": "ANCONA - Samb settima, Fano penultimo ma in buona compagnia, mentre la Fermana chiude con 57 punti, 34 dei quali in D e solo 23 fatti in serie C. Presto fatta la classifica dell’anno solare dei tre gironi di C, sommando i punti fatti fino a giugno nel girone di ritorno del passato campionato a quelli ottenuti da settembre ad oggi nel ritorno di quello attuale. In vetta ci sono Livorno e Lecce, attualmente prime nei giorni A e C, con 76 punti conquistati in 37 partite. Terzo è il Padova, per ora capolista nel B: ne ha conquistati 65 in 36 gare. Quindi Giana Erminio e Siracusa con 62 sempre in 37, poi la Viterbese a quota 61 sempre in 37 partite. È quindi in settima posizione la Samb: ne ha ottenuti 57 in 35 gare, con 16 vittorie, 9 pareggi e 10 sconfitte, ma anche 51 reti segnate e 38 subite.

Seguono tutte le altre, comprese quelle del girone B: FeralpiSalò 53, AlbinoLeffe 52, Reggiana 51, Pordenone 50, Südtirol 49, Gubbio 45, Bassano e Santarcangelo 43, Teramo 42. Il Fano qui è ultimo con 37 punti in 36 partite, 9 vittorie, 10 pareggi e 17 sconfitte, oltre a 32 rei segnate e 42 subite. Se poi integriamo la graduatoria del B con quelle dei gironi A e C, i granata si risollevano. A quota 37 ci sono infatti anche il Prato e la Fidelis Andria, mentre in ultimissima posizione figura l’Akragas con 32 punti in 37 gare.
 ",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2017-12-30",
	   "dateModified":"2017-12-31 10:02:00",
	   "image": {
    		"@type": "ImageObject",
   			"url": "http://sport.corriereadriatico.it/photos/HIGH/64/06/3456406_2355_sammmba.jpg.jpg",
			"width": 990,
    		"height": 706  		},
       "articleSection":"Sport",
       "articleBody":"ANCONA - Samb settima, Fano penultimo ma in buona compagnia, mentre la Fermana chiude con 57 punti, 34 dei quali in D e solo 23 fatti in serie C. Presto fatta la classifica dell&rsquo;anno solare dei...",
       "url":"http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "http://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

                googletag.pubads().setTargeting("Sponsor", "peugeot");
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm839086.pagespeed.ce.onRNc-s2fV.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2018-01-01 01:03:48 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00036215782165527 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2018-01-01 01:03:48 -->
<div class="logo-container">
<h3>
<a class="logo" href="http://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO GENERATE - logo-543b70c:0.0020170211791992 -->
<!-- socialbar_top-543b70c --- 2018-01-01 01:03:48 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li id="registrati-button" data-url="http://shop.corriereadriatico.it/profilo?page=register&mode=register&appId=sport.corriereadriatico.it">REGISTRATI</li>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO GENERATE - socialbar_top-543b70c:0.040710926055908 -->
<!-- topMenu-543b70c --- 2018-01-01 01:03:48 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="http://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="http://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="http://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="http://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="http://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="http://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="http://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="http://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="http://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="http://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="http://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO GENERATE - topMenu-543b70c:0.0011441707611084 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="http://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="http://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2018-01-01 01:03:48 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO GENERATE - search_form-543b70c:0.041555881500244 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2018-01-01 01:03:48 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00048184394836426 -->
</section>
<div class="clearfix"></div>
<!-- menu-e0a77d5 --- 2018-01-01 01:03:05 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="http://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="http://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="http://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-e0a77d5: 0.00021791458129883 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-e0a77d5 --- 2018-01-01 01:03:05 -->
<!-- TIME TO SERVE CACHED subMenu-e0a77d5: 0.00024318695068359 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2018-01-01 01:03:48 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2018/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00059986114501953 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-d968b55 --- 2018-01-01 01:02:43 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Samb settima e Fano penultimo
Ecco la classifica ...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-d968b55: 0.00020408630371094 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Samb settima e Fano penultimo<br/>
Ecco la classifica dell&#39;anno solare</h1>
<figure>
<img src="/photos/PANORAMA/64/06/3456406_2355_sammmba.jpg.jpg.pagespeed.ce.-De5KvseIX.jpg" alt="Un contrasto durante Samb-Fermana 3-0, ultimo derby del 2017" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-d968b55 --- 2018-01-01 01:03:48 -->
<!-- TIME TO GENERATE - sliderCorrelati-d968b55:0.041208982467651 -->
<div class="corpo-content">
<p>ANCONA - Samb settima, Fano penultimo ma in buona compagnia, mentre la Fermana chiude con 57 punti, 34 dei quali in D e solo 23 fatti in serie C. Presto fatta la classifica dell&rsquo;anno solare dei tre gironi di C, sommando i punti fatti fino a giugno nel girone di ritorno del passato campionato a quelli ottenuti da settembre ad oggi nel ritorno di quello attuale. In vetta ci sono Livorno e Lecce, attualmente prime nei giorni A e C, con 76 punti conquistati in 37 partite. Terzo &egrave; il Padova, per ora capolista nel B: ne ha conquistati 65 in 36 gare. Quindi Giana Erminio e Siracusa con 62 sempre in 37, poi la Viterbese a quota 61 sempre in 37 partite. &Egrave; quindi in settima posizione la Samb: ne ha ottenuti 57 in 35 gare, con 16 vittorie, 9 pareggi e 10 sconfitte, ma anche 51 reti segnate e 38 subite.<br/>
<br/>
Seguono tutte le altre, comprese quelle del girone B: FeralpiSal&ograve; 53, AlbinoLeffe 52, Reggiana 51, Pordenone 50, S&uuml;dtirol 49, Gubbio 45, Bassano e Santarcangelo 43, Teramo 42. Il Fano qui &egrave; ultimo con 37 punti in 36 partite, 9 vittorie, 10 pareggi e 17 sconfitte, oltre a 32 rei segnate e 42 subite. Se poi integriamo la graduatoria del B con quelle dei gironi A e C, i granata si risollevano. A quota 37 ci sono infatti anche il Prato e la Fidelis Andria, mentre in ultimissima posizione figura l&rsquo;Akragas con 32 punti in 37 gare.<br/>
&nbsp;</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="3456406"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2018-01-01 01:03:48 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00033092498779297 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Domenica 31 Dicembre 2017                 - <span>Ultimo aggiornamento: 10:02</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2018-01-01 01:03:05 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="http://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.00014901161193848 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-b8f8fbd --- 2018-01-01 01:03:05 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="http://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="http://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/40/85/3354085_poster_001.jpg.pagespeed.ce.yfhBY7G9gS.jpg" alt="Mondiale, verso Svezia-Italia. Ventura: &ldquo;Ho estrema fiducia&rdquo; " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Mondiale, verso Svezia-Italia. Ventura: &ldquo;Ho estrema fiducia&rdquo;</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="47cb5579-d4ef-4dda-9443-3310c7c40776" id="iframe_47cb5579-d4ef-4dda-9443-3310c7c40776" name="iframe_47cb5579-d4ef-4dda-9443-3310c7c40776" data-src="https://play.leggo.it/Play/Index/47cb5579-d4ef-4dda-9443-3310c7c40776?&autoplay=true" allowfullscreen frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/82/76/3318276_poster_001.jpg.pagespeed.ce.3gZpVAgeFN.jpg" alt="I superpoteri della giocatrice di volley: il pi&ugrave; grande salvataggio nella storia che ha fatto impazzire gli Usa" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; id=&quot;iframe_e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; name=&quot;iframe_e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/e27a1aa8-7c44-4adc-9ae9-8308b223c998?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>I superpoteri della giocatrice di volley: il...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/95/67/3309567_poster_001.jpg.pagespeed.ce.w87OPAgfdt.jpg" alt="Champions, il Napoli si arrende al Manchester City" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; id=&quot;iframe_62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; name=&quot;iframe_62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/62c9a562-318e-4cb5-a22d-e6b3961961a0?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Champions, il Napoli si arrende al...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/89/01/3258901_poster_001.jpg.pagespeed.ce.uan6CLH_7-.jpg" alt="Sipario sul trofeo Coni Kinder a Senigallia, un trionfo dello sport. La vittoria finale &egrave; andata alla Lombardia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;70e43707-49ca-4256-9575-61542de55a74&quot; id=&quot;iframe_70e43707-49ca-4256-9575-61542de55a74&quot; name=&quot;iframe_70e43707-49ca-4256-9575-61542de55a74&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/70e43707-49ca-4256-9575-61542de55a74?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Sipario sul trofeo Coni Kinder a Senigallia,...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/65/51/3206551_28_08_17_schick_alla_roma_ferrero_ci_ho_messo_il_cuore_in_questa_trattativa_00_25_web.jpg.pagespeed.ce.z9iaWkv7qn.jpg" alt="Schick alla Roma, Ferrero: sono contento, ci ho messo il cuore per farlo venire in Italia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;b3a8f887-99f1-4da6-85bd-e28d20d1b7b1&quot; id=&quot;iframe_b3a8f887-99f1-4da6-85bd-e28d20d1b7b1&quot; name=&quot;iframe_b3a8f887-99f1-4da6-85bd-e28d20d1b7b1&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/b3a8f887-99f1-4da6-85bd-e28d20d1b7b1?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Schick alla Roma, Ferrero: sono contento, ci...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/15/62/3201562_8_20170825071625.jpg.pagespeed.ce.Pm9OGC8t_8.jpg" alt="Barcellona vs Juve, dopo la risata di Totti ecco cosa &egrave; successo a Gigi Buffon" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;65e55adf-cbbd-4d56-b34e-c4a3e782f2f3&quot; id=&quot;iframe_65e55adf-cbbd-4d56-b34e-c4a3e782f2f3&quot; name=&quot;iframe_65e55adf-cbbd-4d56-b34e-c4a3e782f2f3&quot; src=&quot;https://play.leggo.it/Play/Index/65e55adf-cbbd-4d56-b34e-c4a3e782f2f3?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Barcellona vs Juve, dopo la risata di Totti...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/94/23/2619423_poster_001.jpg.pagespeed.ce.Dlifl2V8rL.jpg" alt="Per Ronaldo 5 turni di squalifica per le spinte all&#39;arbitro" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;c5f9097c-eb9a-411c-84f7-3c559d38d51f&quot; id=&quot;iframe_c5f9097c-eb9a-411c-84f7-3c559d38d51f&quot; name=&quot;iframe_c5f9097c-eb9a-411c-84f7-3c559d38d51f&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/c5f9097c-eb9a-411c-84f7-3c559d38d51f?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Per Ronaldo 5 turni di squalifica per le...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/64/55/2616455_poster_001.jpg.pagespeed.ce.TgQUbpDoDM.jpg" alt="Bolt si infortuna nella finale della 4x100" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;fd5c6ccc-3c74-4cd3-b650-722c24dde8b2&quot; id=&quot;iframe_fd5c6ccc-3c74-4cd3-b650-722c24dde8b2&quot; name=&quot;iframe_fd5c6ccc-3c74-4cd3-b650-722c24dde8b2&quot; src=&quot;https://play.leggo.it/Play/Index/fd5c6ccc-3c74-4cd3-b650-722c24dde8b2?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Bolt si infortuna nella finale della 4x100</h1>
</div>
<div class="shade"></div>
</li>
</ul></div>
<div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-b8f8fbd: 0.00023889541625977 -->
<div class="clearfix"></div>
<!-- commenti_articolo-6f08660 --- 2018-01-01 01:02:44 -->
<!-- TIME TO SERVE CACHED commenti_articolo-6f08660: 0.00037813186645508 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2018-01-01 01:03:48 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00050497055053711 -->
<!-- adv_chameleon-fe7fd17 --- 2018-01-01 01:03:48 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00044512748718262 -->
<div class="block dx-box" id="classifica-widget-dx">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico//calcio/widget/2018/widget-embed.js">
                ({
                    url:'widget_calendario_classifica.shtml',
                    width:'100',
                    height:'470'
                })
            </script>
<div class="clearfix">
</div>
<div class="autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<!-- dx_notiziometro-d99274e --- 2018-01-01 01:03:48 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/calcio_anconitana_montegiorgio-3456153.html" title="L&#39;Anconitana chiude bene
il suo anno peggiore
Battuto il Montegiorgio"><img src="/photos/THUMB/61/53/3456153_1707_anconitana.jpg.pagespeed.ce.v-h17XGZTi.jpg" alt="L&#39;Anconitana chiude bene
il suo anno peggiore
Battuto il Montegiorgio" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/calcio_anconitana_montegiorgio-3456153.html" class="testatina-notiziometro">CALCIO</a>
<h1><a href="http://sport.corriereadriatico.it/news/calcio_anconitana_montegiorgio-3456153.html" target="_self" title="">L&#39;Anconitana chiude bene il 2017
Battuta la leader dell&#39;Eccellenza</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/barcellona_cinque_giocatori_sul_mercato_gennaio-3455988.html" title="Barcellona, cinque giocatori
sul mercato a gennaio
Ecco chi partir&agrave;"><img src="/photos/THUMB/59/88/3455988_1140_calcio_la_juve.jpg.pagespeed.ce.DUR31mqndP.jpg" alt="Barcellona, cinque giocatori
sul mercato a gennaio
Ecco chi partir&agrave;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/barcellona_cinque_giocatori_sul_mercato_gennaio-3455988.html" class="testatina-notiziometro">LE MANOVRE</a>
<h1><a href="http://sport.corriereadriatico.it/news/barcellona_cinque_giocatori_sul_mercato_gennaio-3455988.html" target="_self" title="">Barcellona, cinque giocatori
sul mercato a gennaio: ecco chi</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/73_frosinone_43_pro_vercelli_ecco_dove_ascoli_ancora_ultimo-3456227.html" title="Dai 73 del Frosinone fino
ai 43 della Pro Vercelli: ecco
dove l&#39;Ascoli &egrave; ancora ultimo"><img src="/photos/THUMB/62/27/3456227_1826_ascoll.jpg.jpg.pagespeed.ce.hxuJQbgIki.jpg" alt="Dai 73 del Frosinone fino
ai 43 della Pro Vercelli: ecco
dove l&#39;Ascoli &egrave; ancora ultimo" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/73_frosinone_43_pro_vercelli_ecco_dove_ascoli_ancora_ultimo-3456227.html" class="testatina-notiziometro">SERIE B</a>
<h1><a href="http://sport.corriereadriatico.it/news/73_frosinone_43_pro_vercelli_ecco_dove_ascoli_ancora_ultimo-3456227.html" target="_self" title="">Dai 73 del Frosinone ai 43 della Pro
Ecco dove l&#39;Ascoli &egrave; ancora ultimo</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/serie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html" title="La Juve vince e tiene il passo
frenano invece Inter e Roma
Udinese da applausi  "><img src="/photos/THUMB/59/23/3455923_1158_evve.jpg.pagespeed.ce.X_WyRSbISD.jpg" alt="La Juve vince e tiene il passo
frenano invece Inter e Roma
Udinese da applausi  " width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/serie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html" class="testatina-notiziometro">SERIE A</a>
<h1><a href="http://sport.corriereadriatico.it/news/serie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html" target="_self" title="">La Juve vince e tiene il passo
Solo un punto per Roma e Inter
</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html" title="Samb settima e Fano
penultimo: ecco la classifica
completa dell&#39;anno solare"><img src="/photos/THUMB/64/06/3456406_2355_sammmba.jpg.jpg.pagespeed.ce.Qr0L3Q2Bqd.jpg" alt="Samb settima e Fano
penultimo: ecco la classifica
completa dell&#39;anno solare" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html" class="testatina-notiziometro">SERIE C</a>
<h1><a href="http://sport.corriereadriatico.it/news/samb_settima_fano_penultimo_ecco_classifica_anno_solare-3456406.html" target="_self" title="">Samb settima e Fano penultimo
Ecco la classifica dell&#39;anno solare</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/premier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html" title="City solo 0-0: Pep il record
si ferma a 18. Gabriel Jesus
e De Bruyne vanno ko"><img src="/photos/THUMB/78/31/3457831_1525_city.jpg.pagespeed.ce.3aHRY9QgP6.jpg" alt="City solo 0-0: Pep il record
si ferma a 18. Gabriel Jesus
e De Bruyne vanno ko" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/premier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html" class="testatina-notiziometro">PREMIER LEAGUE</a>
<h1><a href="http://sport.corriereadriatico.it/news/premier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html" target="_self" title="">City solo 0-0: Pep il record si ferma a 18
​Gabriel Jesus e De Bruyne vanno ko</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="http://sport.corriereadriatico.it/news/volley_civitanova_lube_vibo_valentia-3456162.html" title="La Lube torna alla vittoria
contro Vibo Valentia
e rimane al secondo posto"><img src="/photos/THUMB/61/62/3456162_1718_luvee.jpg.pagespeed.ce.llKyFKABWL.jpg" alt="La Lube torna alla vittoria
contro Vibo Valentia
e rimane al secondo posto" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="http://sport.corriereadriatico.it/news/volley_civitanova_lube_vibo_valentia-3456162.html" class="testatina-notiziometro">VOLLEY</a>
<h1><a href="http://sport.corriereadriatico.it/news/volley_civitanova_lube_vibo_valentia-3456162.html" target="_self" title="">La Lube batte 3-1 Vibo Valentia
e inizia bene il girone di ritorno</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO GENERATE - dx_notiziometro-d99274e:0.11632513999939 -->
<!-- adv_chameleon-3d49be9 --- 2018-01-01 01:03:48 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00057101249694824 -->
<!-- adv-f454668 --- 2018-01-01 01:03:48 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.0003819465637207 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2018-01-01 01:03:48 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="http://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="http://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"><img src="/photos/LOW/57/09/3255709_CONI33.jpg.pagespeed.ce.JLYnhHDgpU.jpg" alt="Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank">Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"><img src="/photos/LOW/37/65/3253765_170921_Apertura_150_CONI_foto_Simone_Ferraro2.jpg.pagespeed.ce.pikf58vTqm.jpg" alt="La grande festa per la cerimonia
di apertura del trofeo Coni Kinder"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank">La grande festa per la cerimonia<br/>
di apertura del trofeo Coni Kinder</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"><img src="/photos/LOW/15/08/2341508_ma01.jpg.pagespeed.ce.oPm-3jpqPH.jpg" alt="San Benedetto, quasi tremila podisti alla Mezza Maratona dei Fiori"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank">San Benedetto, quasi tremila podisti alla Mezza Maratona dei Fiori</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"><img src="/photos/LOW/93/44/2039344_ap10.jpg.pagespeed.ce.CirVFRquDB.jpg" alt="Picchio, tre punti di platino nell&#39;anticipo"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank">Picchio, tre punti di platino nell&#39;anticipo</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"><img src="/photos/LOW/38/31/1933831_ter1.jpg.pagespeed.ce.D9CB5dmpHQ.jpg" alt="Inter al piccolo trotto: solo 1-1 col Palermo"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank">Inter al piccolo trotto: solo 1-1 col Palermo</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"><img src="/photos/LOW/23/63/1932363_ann1.jpg.pagespeed.ce.t8ZwDtXDfM.jpg" alt="La prima dell&#39;Ancona edizione 2016-2017: tutte le foto"/></a>
</figure>
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank">La prima dell&#39;Ancona edizione 2016-2017: tutte le foto</a></h1>
</div>
<a href="http://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO GENERATE - main_photos-a601e17:0.10538101196289 -->
<!-- main_news_bottom-c39f4d6 --- 2018-01-01 01:03:48 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="http://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/premier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html" title="City solo 0-0: Pep il record
si ferma a 18. Gabriel Jesus
e De Bruyne vanno ko"><img src="/photos/PANORAMA_MED/78/31/3457831_1525_city.jpg.pagespeed.ce.GuvF2mvIog.jpg" alt="City solo 0-0: Pep il record
si ferma a 18. Gabriel Jesus
e De Bruyne vanno ko" width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/premier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/premier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html">PREMIER LEAGUE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpremier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpremier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpremier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/premier_city_palace_gabriel_jesus_de_bruyne_guardiola-3457831.html" target="_self" title="">City solo 0-0: Pep il record si ferma a 18
​Gabriel Jesus e De Bruyne vanno ko</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/volley_civitanova_lube_vibo_valentia-3456162.html" title="La Lube torna alla vittoria
contro Vibo Valentia
e rimane al secondo posto"><img src="/photos/PANORAMA_MED/61/62/3456162_1718_luvee.jpg.pagespeed.ce._Q2apsFXul.jpg" alt="La Lube torna alla vittoria
contro Vibo Valentia
e rimane al secondo posto" width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/volley_civitanova_lube_vibo_valentia-3456162.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/volley_civitanova_lube_vibo_valentia-3456162.html">VOLLEY</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fvolley_civitanova_lube_vibo_valentia-3456162.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fvolley_civitanova_lube_vibo_valentia-3456162.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fvolley_civitanova_lube_vibo_valentia-3456162.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/volley_civitanova_lube_vibo_valentia-3456162.html" target="_self" title="">La Lube batte 3-1 Vibo Valentia
e inizia bene il girone di ritorno</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="http://sport.corriereadriatico.it/news/serie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html" title="La Juve vince e tiene il passo
frenano invece Inter e Roma
Udinese da applausi  "><img src="/photos/PANORAMA_MED/59/23/3455923_1158_evve.jpg.pagespeed.ce.FEMj8-old5.jpg" alt="La Juve vince e tiene il passo
frenano invece Inter e Roma
Udinese da applausi  " width="321" height="110"></a>
<div class="sezione-container news">
<a href="http://sport.corriereadriatico.it/news/serie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html">News</a>
</div>
<div class="testatina-container"><a href="http://sport.corriereadriatico.it/news/serie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html">SERIE A</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fserie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fserie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fserie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="http://sport.corriereadriatico.it/news/serie_a_diretta_gol_napoli_roma_juventus_milan-3455923.html" target="_self" title="">La Juve vince e tiene il passo
Solo un punto per Roma e Inter
</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-c39f4d6:0.081027030944824 -->
</div>
<!-- footer-543b70c --- 2018-01-01 01:03:48 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="http://www.ilmessaggero.it/?p=contatti" target=_blank class="bianco font11">CONTATTI</a></li>
<li><a href="http://www.ilmessaggero.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO GENERATE - footer-543b70c:0.038701057434082 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31913, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-9c61ccb --- 2018-01-01 01:03:48 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00047779083251953 -->
</body>
</html>
<!-- 2018-01-01 01:03:48 --><!-- TIME TO GENERATE 0.54253697395325 -->