 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v20) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v20) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm792836.pagespeed.cf.rmU1sOv8c8.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=715.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Mastronunzio, scelta a sorpresa
Sfider&agrave; l&#39;Anconitana in Eccellenza</title>
<meta name="description" content="ANCONA - Scelta a sorpresa per Salvatore Mastronunzio. L&#39;ex centravanti e uomo simbolo dell&#39;Anconitana (109 gol in cinque stagioni), ripudiato dal presidente Marconi ed&nbsp; in predicato di..."/>
<meta name="keywords" content="anconitana, mastronunzio, montefano"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/anconitana_eccellenza_montefano_mastronunzio-4647619.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/anconitana_eccellenza_montefano_mastronunzio-4647619.html">
<meta name="shortenUrl" content="https://sport.corriereadriatico.it/news/anconitana_eccellenza_montefano_mastronunzio-4647619.html"/>
<meta name="news_keywords" content="anconitana, mastronunzio, montefano"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mastronunzio, scelta a sorpresa
Sfider&agrave; l&#39;Anconitana in Eccellenza"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/anconitana_eccellenza_montefano_mastronunzio-4647619.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/76/19/4647619_1951_mastro1.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="ANCONA - Scelta a sorpresa per Salvatore Mastronunzio. L&#39;ex centravanti e uomo simbolo dell&#39;Anconitana (109 gol in cinque stagioni), ripudiato dal presidente Marconi ed&nbsp; in predicato di..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/anconitana_eccellenza_montefano_mastronunzio-4647619.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Mastronunzio, scelta a sorpresa
Sfider&agrave; l&#39;Anconitana in Eccellenza"/>
<meta name="twitter:description" content="ANCONA - Scelta a sorpresa per Salvatore Mastronunzio. L&#39;ex centravanti e uomo simbolo dell&#39;Anconitana (109 gol in cinque stagioni), ripudiato dal presidente Marconi ed&nbsp; in predicato di..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/76/19/4647619_1951_mastro1.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/anconitana_eccellenza_montefano_mastronunzio-4647619.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/anconitana_eccellenza_montefano_mastronunzio-4647619.html"
  		},
       "name":"Mastronunzio, scelta a sorpresa
Sfider&agrave; l&#39;Anconitana in Eccellenza",
	   "headline":"Mastronunzio, scelta a sorpresa
Sfiderà l&#39;Anconitana in Eccellenza",
	    "description": "ANCONA - Scelta a sorpresa per Salvatore Mastronunzio. L&#39;ex centravanti e uomo simbolo dell&#39;Anconitana (109 gol in cinque stagioni), ripudiato dal presidente Marconi ed&nbsp; in predicato di...",
	    "keywords": "anconitana, mastronunzio, montefano",
	    "articleBody": "ANCONA - Scelta a sorpresa per Salvatore Mastronunzio. L&#39;ex centravanti e uomo simbolo dell&#39;Anconitana (109 gol in cinque stagioni), ripudiato dal presidente Marconi ed  in predicato di vestire le maglie del Castelfidardo o della Maceratese, vestirà invece il viola del Montefano, squadra di Eccellenza, che evidentemente è venuta maggiormente incontro alle aspettative della Vipera, 40 anni ma ancora tanta voglia di bucare le difese avversarie, forte di una carriera di 413 partitre e 170 gol tra la serie A e la Prima Categoria. Mastronunzio con il Montefano giocherà in Eccellenza e sfiderà dunque l&#39;Anconitana da avversario.",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-07-29",
	   "dateModified":"2019-07-29 19:56:38",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/76/19/4647619_1951_mastro1.jpg",
			"width": 990,
    		"height": 658  		},
       "articleSection":"Sport",
       "articleBody":"ANCONA - Scelta a sorpresa per Salvatore Mastronunzio. L&#39;ex centravanti e uomo simbolo dell&#39;Anconitana (109 gol in cinque stagioni), ripudiato dal presidente Marconi ed&nbsp; in predicato di...",
       "url":"https://sport.corriereadriatico.it/news/anconitana_eccellenza_montefano_mastronunzio-4647619.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Prebid Config Section START -->
<script> 
var PREBID_TIMEOUT = 3000;  
		var adUnits = [
		{
		code: 'adv_LdbMastheadPush',
		sizes: [[728,90],[980,90],[980,250],[970,250]],
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768592'
				}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177850'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964596@980x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964595@980x90'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964594@970x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964593@728x90'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [728,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [980,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [980,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [970,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632411',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxTop',  
		sizes: [[300,250],[300,600]], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768589'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177852'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964590@300x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964592@300x600'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349243',
				    size: [300,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349243',
				    size: [300,600]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632412',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxBottom',  
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768597'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177860'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964589@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349245',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632414',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_PromoBox',   
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768596'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177856'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964591@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349244',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632413',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		}
	]; 
	
			 
	var pbjs = pbjs || {};	
	pbjs.que = pbjs.que || [];

</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<!-- Custom library from http://prebid.org/download.html -->
<script type="text/plain" class="cookieLaw" src="/js/prebid.js,qv=3.pagespeed.ce.7NzMrzd6n4.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function() {
		pbjs.addAdUnits(adUnits);
	pbjs.setConfig({ 
		priceGranularity: "high" 
	});
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function() {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function() {
			sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->
<!-- criteo -->
<!--
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
-->
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
		
		/*
        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }
        */

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2019-07-29 20:35:24 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00042390823364258 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2019-07-29 20:34:48 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00036191940307617 -->
<!-- socialbar_top-543b70c --- 2019-07-29 20:34:48 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 0.00020098686218262 -->
<!-- topMenu-543b70c --- 2019-07-29 20:34:48 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.0016350746154785 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2019-07-29 20:34:48 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.00017595291137695 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2019-07-29 20:35:24 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00038480758666992 -->
</section>
<div class="clearfix"></div>
<!-- menu-3dc0971 --- 2019-07-29 20:35:17 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2019/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-3dc0971: 0.00015616416931152 -->
<!-- subMenu-3dc0971 --- 2019-07-29 20:35:17 -->
<!-- TIME TO SERVE CACHED subMenu-3dc0971: 0.00051116943359375 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2019-07-29 20:35:24 -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00050902366638184 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-ee744c5 --- 2019-07-29 20:29:44 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Mastronunzio, scelta a sorpresa
Sfider&agrave; l&...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-ee744c5: 0.00022006034851074 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Mastronunzio, scelta a sorpresa<br/>
Sfider&agrave; l&#39;Anconitana in Eccellenza</h1>
<figure>
<img src="/photos/PANORAMA/76/19/4647619_1951_mastro1.jpg.pagespeed.ce.qqWC--0pf8.jpg" alt="Mastronunzio saluta i  tifosi dell'Anconitana" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-ee744c5 --- 2019-07-29 20:35:24 -->
<!-- TIME TO GENERATE - sliderCorrelati-ee744c5:0.041157960891724 -->
<div class="corpo-content">
<p>ANCONA - Scelta a sorpresa per Salvatore Mastronunzio. L&#39;ex centravanti e uomo simbolo dell&#39;Anconitana (109 gol in cinque stagioni), ripudiato dal presidente Marconi ed&nbsp; in predicato di vestire le maglie del Castelfidardo o della Maceratese, vestir&agrave; invece il viola del Montefano, squadra di Eccellenza, che evidentemente &egrave; venuta maggiormente incontro alle aspettative della &quot;Vipera&quot;, 40 anni ma ancora tanta voglia di bucare le difese avversarie, forte di una carriera di 413 partitre e 170 gol tra la serie A e la Prima Categoria. Mastronunzio con il Montefano giocher&agrave; in Eccellenza e sfider&agrave; dunque l&#39;Anconitana da avversario.</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4647619"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2019-07-29 20:35:24 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00027704238891602 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Lunedì 29 Luglio 2019                 - <span>Ultimo aggiornamento: 19:56</span>
                </p>
        </div>
        -->
<!-- widget_dazn-4a3dc0e --- 2019-07-29 20:35:17 -->
<br/>
<iframe src="https://secure.spox.com/daznpic/daznscheduleit.html?c=itcorriereadriatico" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>
<br/><br/><!-- TIME TO SERVE CACHED widget_dazn-4a3dc0e: 0.00081801414489746 -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/anconitana_eccellenza_montefano_mastronunzio-4647619.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2019-07-29 20:34:27 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.00013589859008789 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2019-07-29 20:34:32 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/43/80/4644380_27_07_19_yuri_chechi_01_20_web.jpg.pagespeed.ce.JFjcYct-pP.jpg" alt="Jury Chechi, l&#39;esibizione agli anelli in spiaggia a quasi 50 anni " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Jury Chechi, l&#39;esibizione agli anelli in spiaggia a quasi 50 anni</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="77df2fea-f27b-4feb-a594-79c7ce803b6e" id="iframe_77df2fea-f27b-4feb-a594-79c7ce803b6e" name="iframe_77df2fea-f27b-4feb-a594-79c7ce803b6e" data-src="https://play.ilmessaggero.it/Play/Index/77df2fea-f27b-4feb-a594-79c7ce803b6e?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/03/01/4610301_poster_001.jpg.pagespeed.ce.jZxmk8wQG8.jpg" alt="Gianmarco Tamberi al campo di atletica durante la tempesta su Ancona" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; id=&quot;iframe_efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; name=&quot;iframe_efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Gianmarco Tamberi al campo di atletica...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/54/38/4555438_poster_001.jpg.pagespeed.ce.hNJvjXqCvX.jpg" alt="Caso Vettel, la Ferrari non presenta ricorso contro la penalizzazione al GP" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; id=&quot;iframe_d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; name=&quot;iframe_d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; src=&quot;https://play.ilmattino.it/Play/Index/d74c967f-d5e2-4ad5-9358-68d8f2500c1c?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Caso Vettel, la Ferrari non presenta ricorso...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/65/48/4546548_poster_001.jpg.pagespeed.ce.z3qGlNPFOv.jpg" alt="Mondiali femminili, le azzurre esordiscono contro l&#39;Australia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; id=&quot;iframe_24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; name=&quot;iframe_24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/24b74865-e016-4421-b8a5-6bbc92fc04e9?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Mondiali femminili, le azzurre esordiscono...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/07/64/4540764_poster_001.jpg.pagespeed.ce.ozOMfxhDH2.jpg" alt="La modella che accusa Neymar in tv: &laquo;Sono stata vittima di uno stupro&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; id=&quot;iframe_cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; name=&quot;iframe_cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>La modella che accusa Neymar in tv:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/65/93/4416593_poster_001.jpg.pagespeed.ce.VQxRVQqjGY.jpg" alt="Anconitana promossa: la visita in redazione" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; id=&quot;iframe_238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; name=&quot;iframe_238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/238e9de3-5e8c-41dd-9738-2818c7f73c61?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Anconitana promossa: la visita in redazione</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/66/40/4376640_poster_001.jpg.pagespeed.ce.9H2mItY973.jpg" alt="Sci, Sofia Goggia: &quot;Stagione strana e anomala&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; id=&quot;iframe_9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; name=&quot;iframe_9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/9e88629d-3b7b-4876-bc89-ebf4de6d6035?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Sci, Sofia Goggia: &quot;Stagione strana e...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/17/80/4371780_43_20190319091213.jpg.pagespeed.ce.A7V222SgQS.jpg" alt="Ivana Icardi al Grande Fratello: post velenoso di Wanda Nara sui social e frecciatina della sorella di Maurito" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;398d8a4b-8808-4907-9b40-bda6770458d8&quot; id=&quot;iframe_398d8a4b-8808-4907-9b40-bda6770458d8&quot; name=&quot;iframe_398d8a4b-8808-4907-9b40-bda6770458d8&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/398d8a4b-8808-4907-9b40-bda6770458d8?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Ivana Icardi al Grande Fratello: post...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-ef8593d: 0.0002739429473877 -->
<div class="clearfix"></div>
<!-- commenti_articolo-687a6c5 --- 2019-07-29 20:33:28 -->
<!-- TIME TO SERVE CACHED commenti_articolo-687a6c5: 0.00016903877258301 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2019-07-29 20:35:24 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00028204917907715 -->
<!-- adv_chameleon-fe7fd17 --- 2019-07-29 20:35:24 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00027298927307129 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2019-07-29 20:35:24 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.0012111663818359 -->
</div>
<!-- dx_notiziometro-d99274e --- 2019-07-29 20:35:17 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/accordo_trovato_da_cruz_ascoli_accoglie_gerbo_brlek-4645982.html" title="Accordo trovato anche
per Da Cruz, l&#39;Ascoli
accoglie Gerbo e Brlek"><img src="/photos/THUMB/59/82/4645982_2130_asccc.jpg.jpg.pagespeed.ce.dOLHlqZZ79.jpg" alt="Accordo trovato anche
per Da Cruz, l&#39;Ascoli
accoglie Gerbo e Brlek" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/accordo_trovato_da_cruz_ascoli_accoglie_gerbo_brlek-4645982.html" class="testatina-notiziometro">SERIE B</a>
<h1><a href="https://sport.corriereadriatico.it/news/accordo_trovato_da_cruz_ascoli_accoglie_gerbo_brlek-4645982.html" target="_self" title="">Accordo trovato anche per Da Cruz
L&#39;Ascoli accoglie Gerbo e Brlek</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/moglie_zarate_sesso_depilo_oggi_27_luglio-4645552.html" title="La moglie di Zarate: &laquo;Sesso
con Mauro? Lo depilo tutto,
come un bambino. Gli piace&raquo;"><img src="/photos/THUMB/55/52/4645552_1515_moglie_zarate.jpg.pagespeed.ce.EPplAlNXgi.jpg" alt="La moglie di Zarate: &laquo;Sesso
con Mauro? Lo depilo tutto,
come un bambino. Gli piace&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/moglie_zarate_sesso_depilo_oggi_27_luglio-4645552.html" class="testatina-notiziometro">RIVELAZIONI HOT</a>
<h1><a href="https://sport.corriereadriatico.it/news/moglie_zarate_sesso_depilo_oggi_27_luglio-4645552.html" target="_self" title="">La moglie di Zarate: &laquo;Sesso con Mauro? Lo depilo
tutto, come un bambino. Piace anche a lui&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/nuoto_gwangju_pilato_mondiale-4645672.html" title="La quattordicenne Pilato
entra nella storia: &egrave; argento
mondiale nei 50 rana"><img src="/photos/THUMB/56/72/4645672_1322_pilato.jpg.pagespeed.ce.7pnyDXpBYb.jpg" alt="La quattordicenne Pilato
entra nella storia: &egrave; argento
mondiale nei 50 rana" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/nuoto_gwangju_pilato_mondiale-4645672.html" class="testatina-notiziometro">NUOTO</a>
<h1><a href="https://sport.corriereadriatico.it/news/nuoto_gwangju_pilato_mondiale-4645672.html" target="_self" title="">La quattordicenne Pilato entra nella storia:
&egrave; argento mondiale nei 50 rana</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/cadavere_casa_elneny_arsenal_oggi-4645858.html" title="Trovato un cadavere in casa
di un calciatore dell&#39;Arsenal:
ecco cosa &egrave; successo"><img src="/photos/THUMB/58/58/4645858_1810_cadavere_arsenal_elneny.jpg.pagespeed.ce.cDSjOfylTS.jpg" alt="Trovato un cadavere in casa
di un calciatore dell&#39;Arsenal:
ecco cosa &egrave; successo" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/cadavere_casa_elneny_arsenal_oggi-4645858.html" class="testatina-notiziometro">MISTERO</a>
<h1><a href="https://sport.corriereadriatico.it/news/cadavere_casa_elneny_arsenal_oggi-4645858.html" target="_self" title="">Trovato un cadavere in casa di un calciatore
dell&#39;Arsenal: ecco cosa &egrave; successo</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/atletica_leggera_barontini_italiano_800_metri-4644407.html" title="Barontini tricolore negli 800
A Bressanone fa 1&#39;47&#39;&#39;89
e vince un altro titolo"><img src="/photos/THUMB/44/07/4644407_2213_bressanone_163.jpg.pagespeed.ce.EgkGANXYah.jpg" alt="Barontini tricolore negli 800
A Bressanone fa 1&#39;47&#39;&#39;89
e vince un altro titolo" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/atletica_leggera_barontini_italiano_800_metri-4644407.html" class="testatina-notiziometro">ATLETICA LEGGERA</a>
<h1><a href="https://sport.corriereadriatico.it/news/atletica_leggera_barontini_italiano_800_metri-4644407.html" target="_self" title="">Simone Barontini tricolore negli 800
E&#39; il primo titolo italiano all&#39;aperto</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/totti_sabaudia_spiaggia_ultime_notizie_oggi_28_luglio_2019-4645886.html" title="Totti come Buffon: che parate.
E risponde alla provocazione
di un ex compagno"><img src="/photos/THUMB/58/86/4645886_1858_francesco_totti_risponde_aquilani_portiere_sabaudia.jpg.pagespeed.ce.mbRSircTfB.jpg" alt="Totti come Buffon: che parate.
E risponde alla provocazione
di un ex compagno" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/totti_sabaudia_spiaggia_ultime_notizie_oggi_28_luglio_2019-4645886.html" class="testatina-notiziometro">IN GRAN FORMA</a>
<h1><a href="https://sport.corriereadriatico.it/news/totti_sabaudia_spiaggia_ultime_notizie_oggi_28_luglio_2019-4645886.html" target="_self" title="">Totti in versione Buffon: che parate a Sabaudia!
E risponde cos&igrave; alla provocazione di un ex compagno</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/dalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html" title="Atletica, record del mondo
nei 400 ostacoli
per Dalilah Muhammad"><img src="/photos/THUMB/72/08/4647208_1242_dalilah_muhammad.jpg.pagespeed.ce.4_x1GAWxze.jpg" alt="Atletica, record del mondo
nei 400 ostacoli
per Dalilah Muhammad" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/dalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html" class="testatina-notiziometro">LA STATUNITENSE</a>
<h1><a href="https://sport.corriereadriatico.it/news/dalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html" target="_self" title="">Atletica, nuovo primato mondiale
nei 400 ostacoli: 52&#39;&#39;20 per la Muhammad</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/atletica_leggera_campionati_italiani_assoluti_veroli_olivieri-4645977.html" title="Due bronzi per le Marche
ai tricolori e c&#39;&egrave; l&#39;argento
per Nazzareno De Marco"><img src="/photos/THUMB/59/77/4645977_2127_olivieri.jpg.pagespeed.ce.HTei_WgX1q.jpg" alt="Due bronzi per le Marche
ai tricolori e c&#39;&egrave; l&#39;argento
per Nazzareno De Marco" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/atletica_leggera_campionati_italiani_assoluti_veroli_olivieri-4645977.html" class="testatina-notiziometro">ATLETICA LEGGERA</a>
<h1><a href="https://sport.corriereadriatico.it/news/atletica_leggera_campionati_italiani_assoluti_veroli_olivieri-4645977.html" target="_self" title="">Altre tre medaglie per le Marche
ai campionati italiani assoluti</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/gelonese_spinge_samb_tutti_piu_carichi_montero-4645986.html" title="Gelonese spinge gi&agrave;
la Samb: &laquo;Siamo tutti
pi&ugrave; carichi con Montero&raquo;"><img src="/photos/THUMB/59/86/4645986_2141_gelo.jpg.jpg.pagespeed.ce.QIHDfExaSI.jpg" alt="Gelonese spinge gi&agrave;
la Samb: &laquo;Siamo tutti
pi&ugrave; carichi con Montero&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/gelonese_spinge_samb_tutti_piu_carichi_montero-4645986.html" class="testatina-notiziometro">SERIE C</a>
<h1><a href="https://sport.corriereadriatico.it/news/gelonese_spinge_samb_tutti_piu_carichi_montero-4645986.html" target="_self" title="">Gelonese spinge gi&agrave; la Samb
&laquo;Tutti pi&ugrave; carichi con Montero&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/der_rossi_boca_presentazione-4647107.html" title="De Rossi, &ldquo;esordio&rdquo;
alla Bombonera e alle 17
la presentazione col Boca"><img src="/photos/THUMB/71/07/4647107_1005_daniele_de_rossi_50.jpg.pagespeed.ce.CyrOgbzheu.jpg" alt="De Rossi, &ldquo;esordio&rdquo;
alla Bombonera e alle 17
la presentazione col Boca" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/der_rossi_boca_presentazione-4647107.html" class="testatina-notiziometro">NUOVA AVVENTURA</a>
<h1><a href="https://sport.corriereadriatico.it/news/der_rossi_boca_presentazione-4647107.html" target="_self" title="">De Rossi, &ldquo;esordio&rdquo; alla Bombonera
e alle 17 la presentazione col Boca</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.00038504600524902 -->
<!-- adv_chameleon-3d49be9 --- 2019-07-29 20:35:24 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00048089027404785 -->
<!-- adv-f454668 --- 2019-07-29 20:35:24 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00033903121948242 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2019-07-29 20:34:43 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/gigi_simoni_come_sta_foto-4573919.html" target="_blank"><img src="/photos/LOW/39/19/4573919_Gigi_simoni_1.jpg.pagespeed.ce.3CxxZT8rPz.jpg" alt="Gigi Simoni, malore per l&#39;ex tecnico: &egrave; in gravi condizioni"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/gigi_simoni_come_sta_foto-4573919.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/gigi_simoni_come_sta_foto-4573919.html" target="_blank">Gigi Simoni, malore per l&#39;ex tecnico: &egrave; in gravi condizioni</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/gigi_simoni_come_sta_foto-4573919.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"><img src="/photos/LOW/57/56/3975756_onna1.jpg.pagespeed.ce.IuROFyleD1.jpg" alt="Tanto entusiasmo intorno all&#39;Anconitana"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank">Tanto entusiasmo intorno all&#39;Anconitana</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"><img src="/photos/LOW/00/26/3780026_456.jpg.pagespeed.ce.dcptK15q0w.jpg" alt="Roland Garros, l&#39;impresa di Cecchinato contro Djokovic"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank">Roland Garros, l&#39;impresa di Cecchinato contro Djokovic</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00092697143554688 -->
<!-- main_news_bottom-203d0ef --- 2019-07-29 20:35:24 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/calendari_serie_a_diretta_19_20-4647563.html" title="Calendario Serie A: alla seconda Lazio-Roma. Ultima: Roma-Juve e Lazio-Napoli"><img src="/photos/PANORAMA_MED/75/57/4647557_1919_seriea_primagiornata.jpg.pagespeed.ce.matWwpMC2s.jpg" alt="Calendario Serie A: alla seconda Lazio-Roma. Ultima: Roma-Juve e Lazio-Napoli" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/calendari_serie_a_diretta_19_20-4647563.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/calendari_serie_a_diretta_19_20-4647563.html">IL SORTEGGIO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalendari_serie_a_diretta_19_20-4647563.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalendari_serie_a_diretta_19_20-4647563.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalendari_serie_a_diretta_19_20-4647563.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/calendari_serie_a_diretta_19_20-4647563.html" target="_self" title="">Calendario Serie A diretta sorteggi: alla seconda Lazio-Roma. Ultima: Roma-Juve e Lazio-Napoli</a></h1>
</header>
<div class="clearfix"></div>
<asie class="gray">
<hgroup>
<div class="related">
<span class="arrow-right"></span><span class="articolo"><a href="https://sport.corriereadriatico.it/calcio/calendari_serie_a_19_20_commenti-4647657.html"> Lotito: &laquo;Subito derby? Spero in un buon risultato&raquo;</a></span>
</div>
</hgroup>
</asie>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/volley_superlega_lube_abbonamenti-4647552.html" title="Lube, abbonamenti record
e mancano quasi tre mesi
alle prime partite ufficiali"><img src="/photos/PANORAMA_MED/75/52/4647552_1843_8i4a0720.jpg.pagespeed.ce.6JawcV7inI.jpg" alt="Lube, abbonamenti record
e mancano quasi tre mesi
alle prime partite ufficiali" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/volley_superlega_lube_abbonamenti-4647552.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/volley_superlega_lube_abbonamenti-4647552.html">VOLLEY</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fvolley_superlega_lube_abbonamenti-4647552.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fvolley_superlega_lube_abbonamenti-4647552.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fvolley_superlega_lube_abbonamenti-4647552.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/volley_superlega_lube_abbonamenti-4647552.html" target="_self" title="">Lube, abbonamenti da record
Gi&agrave; quasi come l&#39;anno scorso</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/dalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html" title="Atletica, record del mondo
nei 400 ostacoli
per Dalilah Muhammad"><img src="/photos/PANORAMA_MED/72/08/4647208_1242_dalilah_muhammad.jpg.pagespeed.ce.JxXL7W3LU-.jpg" alt="Atletica, record del mondo
nei 400 ostacoli
per Dalilah Muhammad" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/dalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/dalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html">LA STATUNITENSE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fdalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fdalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fdalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/dalilah_muhammad_nuova_primatista_del_mondo_nei_400_ostacoli_record_mondiale_per_la_statunitense_atletica_leggera-4647208.html" target="_self" title="">Atletica, nuovo primato mondiale
nei 400 ostacoli: 52&#39;&#39;20 per la Muhammad</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-203d0ef:0.082882881164551 -->
</div>
<!-- footer-543b70c --- 2019-07-29 20:34:48 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2019 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 0.00042009353637695 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-9c61ccb --- 2019-07-29 20:35:24 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00032401084899902 -->
</body>
</html>
<!-- 2019-07-29 20:35:24 --><!-- TIME TO SERVE CACHED: 0.0020320415496826 -->