 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm792836.pagespeed.cf.rmU1sOv8c8.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=715.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia</title>
<meta name="description" content="Juventus in ansia per Cristiano Ronaldo. L&#39;asso portoghese &egrave; infatti uscito per infortunio durante Portogallo-Serbia, gara valida per le qualificazioni agli Europei 2020, giocata allo..."/>
<meta name="keywords" content="cr7, cristiano ronaldo, juventus, ronaldo"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html">
<meta name="shortenUrl" content="https://goo.gl/Pir3BQ"/>
<meta name="news_keywords" content="cr7, cristiano ronaldo, juventus, ronaldo"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/54/06/4385406_2152_juve_cristiano_ronaldo.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="Juventus in ansia per Cristiano Ronaldo. L&#39;asso portoghese &egrave; infatti uscito per infortunio durante Portogallo-Serbia, gara valida per le qualificazioni agli Europei 2020, giocata allo..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia"/>
<meta name="twitter:description" content="Juventus in ansia per Cristiano Ronaldo. L&#39;asso portoghese &egrave; infatti uscito per infortunio durante Portogallo-Serbia, gara valida per le qualificazioni agli Europei 2020, giocata allo..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/54/06/4385406_2152_juve_cristiano_ronaldo.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html"
  		},
       "name":"Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia",
	   "headline":"Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia",
	    "description": "Juventus in ansia per Cristiano Ronaldo. L&#39;asso portoghese &egrave; infatti uscito per infortunio durante Portogallo-Serbia, gara valida per le qualificazioni agli Europei 2020, giocata allo...",
	    "keywords": "cr7, cristiano ronaldo, juventus, ronaldo",
	    "articleBody": "Juventus in ansia per Cristiano Ronaldo. L&#39;asso portoghese è infatti uscito per infortunio durante Portogallo-Serbia, gara valida per le qualificazioni agli Europei 2020, giocata allo stadio Da Luz di Lisbona. CR7 alla mezz&#39;ora (con la Serbia in vantaggio per 1-0), ha provato uno scatto, poi si è fermato di colpo e ha chiesto il cambio alla panchina, dalla quale si è alzato Pizzi. Per il cinque volte Pallone d&#39;oro si teme uno stiramento al flessore della coscia destra.
 

⏱29’ Ronaldo lesionou-se e vai ter de sair. Enorme ovação do estádio para o Capitão.#PORSRB | 0-1 | #TodosPortugal #EURO2020
— Portugal (@selecaoportugal) 25 marzo 2019
 


 


",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-03-25",
	   "dateModified":"2019-03-25 21:57:09",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/54/06/4385406_2152_juve_cristiano_ronaldo.jpg",
			"width": 990,
    		"height": 743  		},
       "articleSection":"Sport",
       "articleBody":"Juventus in ansia per Cristiano Ronaldo. L&#39;asso portoghese &egrave; infatti uscito per infortunio durante Portogallo-Serbia, gara valida per le qualificazioni agli Europei 2020, giocata allo...",
       "url":"https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2019-03-25 22:36:07 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00034213066101074 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2019-03-25 22:35:23 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00045490264892578 -->
<!-- socialbar_top-543b70c --- 2019-03-25 22:35:23 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 0.00076103210449219 -->
<!-- topMenu-543b70c --- 2019-03-25 22:35:23 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00011110305786133 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2019-03-25 22:35:23 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 4.9114227294922E-5 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2019-03-25 22:36:07 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00064802169799805 -->
</section>
<div class="clearfix"></div>
<!-- menu-3dc0971 --- 2019-03-25 22:35:13 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-3dc0971: 0.00023198127746582 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-3dc0971 --- 2019-03-25 22:35:13 -->
<!-- TIME TO SERVE CACHED subMenu-3dc0971: 0.00033020973205566 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2019-03-25 22:36:07 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2019/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00049686431884766 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-34ed0b1 --- 2019-03-25 22:29:01 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Portogallo, Ronaldo infortunato: Champions a risch...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-34ed0b1: 0.00015401840209961 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia</h1>
<figure>
<img src="/photos/PANORAMA/54/06/4385406_2152_juve_cristiano_ronaldo.jpg.pagespeed.ce.7M2AyDe7Ms.jpg" alt="Cristiano Ronaldo soccorso dai medici del Portogallo" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-34ed0b1 --- 2019-03-25 22:35:30 -->
<aside id="related-rows">
<div class="related-container">
<input type="hidden" value="1" name="rel-tot"/>
<article>
<header>
<figure>
<a href="https://foto.corriereadriatico.it/sport/inofrtunio_cristiano_ronaldo_portogallo-4385427.html" title="Foto"><img src="/photos/THUMB/54/27/4385427_Infortunio_Cristiano_Ronaldo_3.jpg.pagespeed.ce.q_G6lwUdyX.jpg" alt="Foto"></a>
</figure>
<h3>photogallery</h3>
<h1><a href="https://foto.corriereadriatico.it/sport/inofrtunio_cristiano_ronaldo_portogallo-4385427.html" title="Foto"> Foto...</a></h1>
</header>
</article>
</div>
</aside>
<!-- TIME TO SERVE CACHED sliderCorrelati-34ed0b1: 0.00019311904907227 -->
<div class="corpo-content">
<p>Juventus in ansia per <strong>Cristiano Ronaldo</strong>. L&#39;asso portoghese &egrave; infatti uscito per infortunio durante Portogallo-Serbia, gara valida per le qualificazioni agli Europei 2020, giocata allo stadio Da Luz di Lisbona. CR7 alla mezz&#39;ora (con la Serbia in vantaggio per 1-0), ha provato uno scatto, poi si &egrave; fermato di colpo e ha chiesto il cambio alla panchina, dalla quale si &egrave; alzato Pizzi. Per il cinque volte Pallone d&#39;oro si teme uno stiramento al flessore della coscia destra.<br/>
&nbsp;
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="pt">⏱29&rsquo; Ronaldo lesionou-se e vai ter de sair. Enorme ova&ccedil;&atilde;o do est&aacute;dio para o Capit&atilde;o.<a href="https://twitter.com/hashtag/PORSRB?src=hash&amp;ref_src=twsrc%5Etfw">#PORSRB</a> | 0-1 | <a href="https://twitter.com/hashtag/TodosPortugal?src=hash&amp;ref_src=twsrc%5Etfw">#TodosPortugal</a> <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a></p>
&mdash; Portugal (@selecaoportugal) <a href="https://twitter.com/selecaoportugal/status/1110273823344152581?ref_src=twsrc%5Etfw">25 marzo 2019</a></blockquote>
&nbsp;
<div class="embed_photogallery" data-titolo="Cristiano Ronaldo, infortunio con il Portogallo: Juve in ansia">
<div class="photogallery_embed" data-id="4385427">&nbsp;</div>
<script async="async" src="//foto.ilmessaggero.it/js/embed.js"></script></div>
<br/>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4385409"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2019-03-25 22:36:07 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00026297569274902 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Lunedì 25 Marzo 2019                 - <span>Ultimo aggiornamento: 21:57</span>
                </p>
        </div>
        -->
<!-- widget_dazn-4a3dc0e --- 2019-03-25 22:35:13 -->
<br/>
<iframe src="https://secure.spox.com/daznpic/daznscheduleit.html?c=itcorriereadriatico" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>
<br/><br/><!-- TIME TO SERVE CACHED widget_dazn-4a3dc0e: 0.00011420249938965 -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2019-03-25 22:35:25 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 4.1961669921875E-5 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2019-03-25 22:36:07 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/66/40/4376640_poster_001.jpg.pagespeed.ce.hRmJHnAd-J.jpg" alt="Sci, Sofia Goggia: &quot;Stagione strana e anomala&quot; " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Sci, Sofia Goggia: &quot;Stagione strana e anomala&quot;</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="9e88629d-3b7b-4876-bc89-ebf4de6d6035" id="iframe_9e88629d-3b7b-4876-bc89-ebf4de6d6035" name="iframe_9e88629d-3b7b-4876-bc89-ebf4de6d6035" data-src="https://play.corriereadriatico.it/Play/Index/9e88629d-3b7b-4876-bc89-ebf4de6d6035?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/17/80/4371780_43_20190319091213.jpg.pagespeed.ce.A7V222SgQS.jpg" alt="Ivana Icardi al Grande Fratello: post velenoso di Wanda Nara sui social e frecciatina della sorella di Maurito" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;398d8a4b-8808-4907-9b40-bda6770458d8&quot; id=&quot;iframe_398d8a4b-8808-4907-9b40-bda6770458d8&quot; name=&quot;iframe_398d8a4b-8808-4907-9b40-bda6770458d8&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/398d8a4b-8808-4907-9b40-bda6770458d8?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Ivana Icardi al Grande Fratello: post...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/87/23/4358723_40_20190313083236.jpg.pagespeed.ce.8lvBaTgW1i.jpg" alt="Juve Atletico Madrid, Ambra Angiolini e il dolce messaggio per il suo Massimiliano Allegri " data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;734ef62a-7613-454d-a6e8-a71085980ba8&quot; id=&quot;iframe_734ef62a-7613-454d-a6e8-a71085980ba8&quot; name=&quot;iframe_734ef62a-7613-454d-a6e8-a71085980ba8&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/734ef62a-7613-454d-a6e8-a71085980ba8?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Juve Atletico Madrid, Ambra Angiolini e il...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/48/32/4354832_poster_001.jpg.pagespeed.ce.oamnrA-9o-.jpg" alt="Real Madrid, ufficiale il ritorno di Zidane in panchina" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;c1311129-d36f-4f91-85ca-b7d8e56cf078&quot; id=&quot;iframe_c1311129-d36f-4f91-85ca-b7d8e56cf078&quot; name=&quot;iframe_c1311129-d36f-4f91-85ca-b7d8e56cf078&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/c1311129-d36f-4f91-85ca-b7d8e56cf078?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Real Madrid, ufficiale il ritorno di Zidane...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/77/69/4307769_43_20190218081602.jpg.pagespeed.ce.ltKB4z8lRT.jpg" alt="Tiki Taka, Wanda Nara in lacrime e la telefonata di Marotta: botta e risposta su Icardi" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;2530c642-8b87-4e27-b726-f6455595adf3&quot; id=&quot;iframe_2530c642-8b87-4e27-b726-f6455595adf3&quot; name=&quot;iframe_2530c642-8b87-4e27-b726-f6455595adf3&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/2530c642-8b87-4e27-b726-f6455595adf3?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Tiki Taka, Wanda Nara in lacrime e la...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/59/17/4305917_16_02_19_atletica_le_immagini_del_trionfo_di_gianmarco_tamberi_ad_ancona_01_18_web.jpg.pagespeed.ce.uYHaQbzp36.jpg" alt="Atletica, le immagini del trionfo di Gianmarco Tamberi ad Ancona" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;0b538a45-a636-4059-ba62-3f3ec03b8d14&quot; id=&quot;iframe_0b538a45-a636-4059-ba62-3f3ec03b8d14&quot; name=&quot;iframe_0b538a45-a636-4059-ba62-3f3ec03b8d14&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/0b538a45-a636-4059-ba62-3f3ec03b8d14?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Atletica, le immagini del trionfo di...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/39/93/4303993_poster_001.jpg.pagespeed.ce.oJXNzufQ_G.jpg" alt="Juve, Allegri: &laquo;Dobbiamo segnare almeno un gol a Madrid, il passaggio del turno dipende da questo&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;deeeb98c-b138-4c0e-b0c4-18253f29212f&quot; id=&quot;iframe_deeeb98c-b138-4c0e-b0c4-18253f29212f&quot; name=&quot;iframe_deeeb98c-b138-4c0e-b0c4-18253f29212f&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/deeeb98c-b138-4c0e-b0c4-18253f29212f?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Juve, Allegri: &laquo;Dobbiamo segnare...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/39/91/4303991_poster_001.jpg.pagespeed.ce.41qqgyttqC.jpg" alt="La parodia del caso Icardisulle note di &quot;Soldi&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;7a2885e6-89b6-4a59-b691-406f1240c17b&quot; id=&quot;iframe_7a2885e6-89b6-4a59-b691-406f1240c17b&quot; name=&quot;iframe_7a2885e6-89b6-4a59-b691-406f1240c17b&quot; src=&quot;https://play.leggo.it/Play/Index/7a2885e6-89b6-4a59-b691-406f1240c17b?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>La parodia del caso Icardisulle note di...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO GENERATE - main_videos-ef8593d:0.094721794128418 -->
<div class="clearfix"></div>
<!-- commenti_articolo-8ded5c9 --- 2019-03-25 22:36:08 -->
<!-- TIME TO GENERATE - commenti_articolo-8ded5c9:0.044047117233276 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2019-03-25 22:36:08 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00073719024658203 -->
<!-- adv_chameleon-fe7fd17 --- 2019-03-25 22:36:08 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.0003201961517334 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2019-03-25 22:36:08 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00028014183044434 -->
</div>
<!-- dx_notiziometro-d99274e --- 2019-03-25 22:36:08 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/muore_calciatore_22_anni_malore_campo-4384612.html" title="Roger Pizzi muore a 22 anni
malore durante la partita
sotto gli occhi del pap&agrave;"><img src="/photos/THUMB/46/12/4384612_1014_roger_pizzi_morto_calciatore_22_anni.jpg.pagespeed.ce.zg9myaHE-z.jpg" alt="Roger Pizzi muore a 22 anni
malore durante la partita
sotto gli occhi del pap&agrave;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/muore_calciatore_22_anni_malore_campo-4384612.html" class="testatina-notiziometro">TRAGEDIA </a>
<h1><a href="https://sport.corriereadriatico.it/news/muore_calciatore_22_anni_malore_campo-4384612.html" target="_self" title="">Roger Pizzi muore a 22 anni: malore
durante la partita sotto gli occhi del pap&agrave;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/anconitana_portiere_lori_vigor-4383034.html" title="L&#39;Anconitana vince 2-1: in gol
il portiere Lori e Mastronunzio
La Vigor fa poker nel derby"><img src="/photos/THUMB/30/34/4383034_1537_lori.jpg.jpg.pagespeed.ce.UHWhs4oXig.jpg" alt="L&#39;Anconitana vince 2-1: in gol
il portiere Lori e Mastronunzio
La Vigor fa poker nel derby" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/anconitana_portiere_lori_vigor-4383034.html" class="testatina-notiziometro">PROMOZIONE</a>
<h1><a href="https://sport.corriereadriatico.it/news/anconitana_portiere_lori_vigor-4383034.html" target="_self" title="">L&#39;Anconitana vince 2-1: in gol
il portiere Lori e Mastronunzio</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/recanatese_pera_matelica_castelfidardo-4383025.html" title="La Recanatese vince 3-0: bis
di Pera, bomber del girone
Cesena ko, Matelica a -4"><img src="/photos/THUMB/30/25/4383025_1522_pera333.jpg.jpg.pagespeed.ce.ANAavf5ZLi.jpg" alt="La Recanatese vince 3-0: bis
di Pera, bomber del girone
Cesena ko, Matelica a -4" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/recanatese_pera_matelica_castelfidardo-4383025.html" class="testatina-notiziometro">SERIE D</a>
<h1><a href="https://sport.corriereadriatico.it/news/recanatese_pera_matelica_castelfidardo-4383025.html" target="_self" title="">Recanatese: 3-0 con bis di Pera
Cesena ko, il Matelica sale a -4</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/ascoli_vivarini_mister_lecce_batosta-4383151.html" title="Ascoli, dopo la batosta di Lecce
la societ&agrave; ribadisce la fiducia
all&#39;allenatore Vivarini"><img src="/photos/THUMB/31/51/4383151_1806_104751300.jpg.pagespeed.ce.JID_5CnlbJ.jpg" alt="Ascoli, dopo la batosta di Lecce
la societ&agrave; ribadisce la fiducia
all&#39;allenatore Vivarini" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/ascoli_vivarini_mister_lecce_batosta-4383151.html" class="testatina-notiziometro">SERIE B</a>
<h1><a href="https://sport.corriereadriatico.it/news/ascoli_vivarini_mister_lecce_batosta-4383151.html" target="_self" title="">Ascoli, dopo la batosta di Lecce
la societ&agrave; d&agrave; ancora fiducia a Vivarini</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html" title="Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia"><img src="/photos/THUMB/54/06/4385406_2152_juve_cristiano_ronaldo.jpg.pagespeed.ce.yBnQdiiNH6.jpg" alt="Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html" class="testatina-notiziometro">EURO 2020</a>
<h1><a href="https://sport.corriereadriatico.it/news/cristiano_ronaldo_infortunato_juventus_in_ansia-4385409.html" target="_self" title="">Portogallo, Ronaldo infortunato: Champions a rischio, Juve in ansia</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/fermana_vis_derby_fano_samb-4383040.html" title="Fermana-Vis senza acuti
La Samb perde 4-0 a Trieste
Fano battuto 1-0 dalla Feralpi"><img src="/photos/THUMB/30/40/4383040_1550_visferm.jpg.jpg.pagespeed.ce.DE0ru23Blp.jpg" alt="Fermana-Vis senza acuti
La Samb perde 4-0 a Trieste
Fano battuto 1-0 dalla Feralpi" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/fermana_vis_derby_fano_samb-4383040.html" class="testatina-notiziometro">SERIE C</a>
<h1><a href="https://sport.corriereadriatico.it/news/fermana_vis_derby_fano_samb-4383040.html" target="_self" title="">Fermana-Vis finisce senza reti
La Samb perde 4-0, cade il Fano</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/insulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html" title="Insulti sessisti alla radio
contro la guardalinee
sospeso il telecronista"><img src="/photos/THUMB/51/29/4385129_4384826_1321_159263c9_a692_4487_8bfa_f0a46d2032f7.jpg.pagespeed.ce.vIF8k6LzPz.jpg" alt="Insulti sessisti alla radio
contro la guardalinee
sospeso il telecronista" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/insulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="https://sport.corriereadriatico.it/news/insulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html" target="_self" title="">Insulti sessisti contro la guardalinee
sospensione per il telecronista</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/ronaldo_varane_juventus_manolas_difensori_mercato-4385109.html" title="La Juventus punta Varane
del Real Madrid
lo ha chiesto Ronaldo"><img src="/photos/THUMB/51/09/4385109_4385052_1636_dddd.jpg.pagespeed.ce.hYHMM5641e.jpg" alt="La Juventus punta Varane
del Real Madrid
lo ha chiesto Ronaldo" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/ronaldo_varane_juventus_manolas_difensori_mercato-4385109.html" class="testatina-notiziometro">IL MERCATO</a>
<h1><a href="https://sport.corriereadriatico.it/news/ronaldo_varane_juventus_manolas_difensori_mercato-4385109.html" target="_self" title="">La Juve punta Varane del Real
Lo ha chiesto Cristiano Ronaldo</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO GENERATE - dx_notiziometro-d99274e:0.098796129226685 -->
<!-- adv_chameleon-3d49be9 --- 2019-03-25 22:36:08 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00038504600524902 -->
<!-- adv-f454668 --- 2019-03-25 22:36:08 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00032806396484375 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2019-03-25 22:36:07 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"><img src="/photos/LOW/57/56/3975756_onna1.jpg.pagespeed.ce.IuROFyleD1.jpg" alt="Tanto entusiasmo intorno all&#39;Anconitana"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank">Tanto entusiasmo intorno all&#39;Anconitana</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"><img src="/photos/LOW/00/26/3780026_456.jpg.pagespeed.ce.dcptK15q0w.jpg" alt="Roland Garros, l&#39;impresa di Cecchinato contro Djokovic"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank">Roland Garros, l&#39;impresa di Cecchinato contro Djokovic</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"><img src="/photos/LOW/45/20/3654520_abi1.jpg.pagespeed.ce.cJe5JtsN_X.jpg" alt="Arbitro portato portato al pronto soccorso"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank">Arbitro portato portato al pronto soccorso</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00020599365234375 -->
<!-- main_news_bottom-edff71f --- 2019-03-25 22:35:30 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/ronaldo_varane_juventus_manolas_difensori_mercato-4385109.html" title="La Juventus punta Varane
del Real Madrid
lo ha chiesto Ronaldo"><img src="/photos/PANORAMA_MED/51/09/4385109_4385052_1636_dddd.jpg.pagespeed.ce.RX3JIFDw6X.jpg" alt="La Juventus punta Varane
del Real Madrid
lo ha chiesto Ronaldo" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/ronaldo_varane_juventus_manolas_difensori_mercato-4385109.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/ronaldo_varane_juventus_manolas_difensori_mercato-4385109.html">IL MERCATO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fronaldo_varane_juventus_manolas_difensori_mercato-4385109.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fronaldo_varane_juventus_manolas_difensori_mercato-4385109.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fronaldo_varane_juventus_manolas_difensori_mercato-4385109.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/ronaldo_varane_juventus_manolas_difensori_mercato-4385109.html" target="_self" title="">La Juve punta Varane del Real
Lo ha chiesto Cristiano Ronaldo</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/muore_calciatore_22_anni_malore_campo-4384612.html" title="Roger Pizzi muore a 22 anni
malore durante la partita
sotto gli occhi del pap&agrave;"><img src="/photos/PANORAMA_MED/46/12/4384612_1014_roger_pizzi_morto_calciatore_22_anni.jpg.pagespeed.ce.4ydgNLyxXp.jpg" alt="Roger Pizzi muore a 22 anni
malore durante la partita
sotto gli occhi del pap&agrave;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/muore_calciatore_22_anni_malore_campo-4384612.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/muore_calciatore_22_anni_malore_campo-4384612.html">TRAGEDIA </a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmuore_calciatore_22_anni_malore_campo-4384612.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmuore_calciatore_22_anni_malore_campo-4384612.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmuore_calciatore_22_anni_malore_campo-4384612.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/muore_calciatore_22_anni_malore_campo-4384612.html" target="_self" title="">Roger Pizzi muore a 22 anni: malore
durante la partita sotto gli occhi del pap&agrave;</a></h1>
</header>
<div class="clearfix"></div>
<asie class="gray">
<hgroup>
<div class="related">
<span class="arrow-right"></span><span class="photogallery"><a href="https://foto.corriereadriatico.it/sport/roger_pizzi_calciatore_morto_22_anni-4384555.html"> Foto</a></span>
</div>
</hgroup>
</asie>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/insulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html" title="Insulti sessisti alla radio
contro la guardalinee
sospeso il telecronista"><img src="/photos/PANORAMA_MED/51/29/4385129_4384826_1321_159263c9_a692_4487_8bfa_f0a46d2032f7.jpg.pagespeed.ce.KxeTVdT_gm.jpg" alt="Insulti sessisti alla radio
contro la guardalinee
sospeso il telecronista" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/insulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/insulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html">IL CASO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Finsulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Finsulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Finsulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/insulti_sessisti_telecronaca_sibilia_fomentano_violenza-4385129.html" target="_self" title="">Insulti sessisti contro la guardalinee
sospensione per il telecronista</a></h1>
<p class="author-list">di Raffaella Ascione</p> </header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO SERVE CACHED main_news_bottom-edff71f: 0.00029110908508301 -->
</div>
<!-- footer-543b70c --- 2019-03-25 22:35:24 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2019 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 0.00019001960754395 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-9c61ccb --- 2019-03-25 22:36:08 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00052809715270996 -->
</body>
</html>
<!-- 2019-03-25 22:36:08 --><!-- TIME TO SERVE CACHED: 0.0028040409088135 -->