 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v19) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v19) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm792836.pagespeed.cf.rmU1sOv8c8.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=715.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>De Rossi lascia la Roma
Andr&agrave; a giocare all&#39;estero</title>
<meta name="description" content="Daniele De Rossi lascia la Roma. A dare l&#39;annuncio ufficiale &egrave; la stessa societ&agrave;. Il capitano toglier&agrave; la maglia giallorossa a fine stagione.&nbsp;

Romano, romanista e..."/>
<meta name="keywords" content="as roma, asroma, calcio, daniele de rossi"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/de_rossi_lascia_ritiro_roma_calcio-4490622.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/de_rossi_lascia_ritiro_roma_calcio-4490622.html">
<meta name="shortenUrl" content="https://sport.corriereadriatico.it/news/de_rossi_lascia_ritiro_roma_calcio-4490622.html"/>
<meta name="news_keywords" content="as roma, asroma, calcio, daniele de rossi"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="De Rossi lascia la Roma
Andr&agrave; a giocare all&#39;estero"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/de_rossi_lascia_ritiro_roma_calcio-4490622.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/06/22/4490622_0920_de_rossi_roma_addio.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="Daniele De Rossi lascia la Roma. A dare l&#39;annuncio ufficiale &egrave; la stessa societ&agrave;. Il capitano toglier&agrave; la maglia giallorossa a fine stagione.&nbsp;

Romano, romanista e..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/de_rossi_lascia_ritiro_roma_calcio-4490622.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="De Rossi lascia la Roma
Andr&agrave; a giocare all&#39;estero"/>
<meta name="twitter:description" content="Daniele De Rossi lascia la Roma. A dare l&#39;annuncio ufficiale &egrave; la stessa societ&agrave;. Il capitano toglier&agrave; la maglia giallorossa a fine stagione.&nbsp;

Romano, romanista e..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/06/22/4490622_0920_de_rossi_roma_addio.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/de_rossi_lascia_ritiro_roma_calcio-4490622.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/de_rossi_lascia_ritiro_roma_calcio-4490622.html"
  		},
       "name":"De Rossi lascia la Roma
Andr&agrave; a giocare all&#39;estero",
	   "headline":"De Rossi lascia la Roma
Andrà a giocare all&#39;estero",
	    "description": "Daniele De Rossi lascia la Roma. A dare l&#39;annuncio ufficiale &egrave; la stessa societ&agrave;. Il capitano toglier&agrave; la maglia giallorossa a fine stagione.&nbsp;

Romano, romanista e...",
	    "keywords": "as roma, asroma, calcio, daniele de rossi",
	    "articleBody": "Daniele De Rossi lascia la Roma. A dare l&#39;annuncio ufficiale è la stessa società. Il capitano toglierà la maglia giallorossa a fine stagione. 

Romano, romanista e cresciuto nel settore giovanile della Società, ha finora collezionato 615 presenze e 63 reti nei suoi 18 anni in maglia giallorossa e occupa il secondo posto tra i calciatori con più partite nella Roma, alle spalle di Francesco Totti.
 

ROMANISTA. CAPITANO. DANIELE DE ROSSI#DDR16 pic.twitter.com/0JqyucZAT6
— AS Roma (@OfficialASRoma) 14 maggio 2019

È entrato a far parte del settore giovanile del Club nel 2000, arrivando a debuttare in prima squadra nel 2001, prima di affermarsi rapidamente come uno dei migliori interpreti del suo ruolo. Presenza dominante nel cuore del centrocampo per quasi due decenni, De Rossi ha ufficialmente ereditato la fascia di capitano da Francesco Totti a seguito del suo ritiro nel maggio del 2017.

Con la Roma, Daniele ha vinto per due volte la Coppa Italia nel 2007 e nel 2008 e per una volta la Supercoppa nel 2007, segnando un gol decisivo a San Siro contro l’Inter.

De Rossi non si ritirerà dal calcio giocato. All’età di 35 anni, ha intenzione di intraprendere una nuova avventura lontano dalla Roma.

«Per 18 anni, Daniele è stato il cuore pulsante dell’AS Roma», ha dichiarato il presidente del Club Jim Pallotta. «Ha sempre incarnato il tifoso romanista sul campo con orgoglio, affermandosi come uno dei migliori centrocampisti d’Europa, a partire dal suo debutto nel 2001 fino a quando ha assunto la responsabilità della fascia da capitano. Ci commuoveremo tutti quando, contro il Parma, indosserà per l’ultima volta la maglia giallorossa e rispettiamo la decisione di proseguire la sua carriera da calciatore, anche se, a quasi 36 anni, sarà lontano da Roma. A nome di tutta la Società voglio ringraziare Daniele per lo straordinario impegno profuso per il Club. Le porte della Roma per lui rimarranno sempre aperte con un nuovo ruolo in qualsiasi momento deciderà di tornare».

Oltre alla sua straordinaria carriera in giallorosso, De Rossi è diventato uno degli elementi più rappresentativi della storia della Nazionale. Con 117 presenze è al quarto posto tra i calciatori che hanno indossato più volte la maglia Azzurra, partecipando a tre campionati Mondiali, incluso quello vinto nel 2006 al fianco di Totti e Perrotta, tre campionati Europei e due Confederations Cup.

Tenace e carismatico, De Rossi resterà per sempre sinonimo di Roma e della Roma, Club che ha rappresentato impeccabilmente, con lealtà e orgoglio durante la sua carriera.

Oggi, alle 12:45, Daniele De Rossi terrà una conferenza stampa al centro sportivo di Trigoria.",
       "author":{
          "@type":"Person",
          "name":"Gianluca Lengua"
       },
       "datePublished":"2019-05-14",
	   "dateModified":"2019-05-14 11:13:30",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/06/22/4490622_0920_de_rossi_roma_addio.jpg",
			"width": 990,
    		"height": 660  		},
       "articleSection":"Sport",
       "articleBody":"Daniele De Rossi lascia la Roma. A dare l&#39;annuncio ufficiale &egrave; la stessa societ&agrave;. Il capitano toglier&agrave; la maglia giallorossa a fine stagione.&nbsp;

Romano, romanista e...",
       "url":"https://sport.corriereadriatico.it/news/de_rossi_lascia_ritiro_roma_calcio-4490622.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Prebid Config Section START -->
<script> 
var PREBID_TIMEOUT = 3000;  
		var adUnits = [
		{
		code: 'adv_LdbMastheadPush',
		sizes: [[728,90],[980,90],[980,250],[970,250]],
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768592'
				}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177850'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964596@980x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964595@980x90'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964594@970x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964593@728x90'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [728,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [980,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [980,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [970,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632411',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxTop',  
		sizes: [[300,250],[300,600]], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768589'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177852'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964590@300x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964592@300x600'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349243',
				    size: [300,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349243',
				    size: [300,600]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632412',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxBottom',  
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768597'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177860'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964589@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349245',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632414',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_PromoBox',   
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768596'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177856'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964591@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349244',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632413',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		}
	]; 
	
			 
	var pbjs = pbjs || {};	
	pbjs.que = pbjs.que || [];

</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<!-- Custom library from http://prebid.org/download.html -->
<script type="text/plain" class="cookieLaw" src="/js/prebid.js,qv=3.pagespeed.ce.7NzMrzd6n4.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function() {
		pbjs.addAdUnits(adUnits);
	pbjs.setConfig({ 
		priceGranularity: "high" 
	});
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function() {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function() {
			sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->
<!-- criteo -->
<!--
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
-->
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
		
		/*
        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }
        */

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2019-05-14 12:13:06 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00024795532226562 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2019-05-14 12:12:24 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00017404556274414 -->
<!-- socialbar_top-543b70c --- 2019-05-14 12:12:24 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 6.2942504882812E-5 -->
<!-- topMenu-543b70c --- 2019-05-14 12:12:24 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00035905838012695 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2019-05-14 12:12:25 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.00049114227294922 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2019-05-14 12:13:06 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00026679039001465 -->
</section>
<div class="clearfix"></div>
<!-- menu-3dc0971 --- 2019-05-14 12:12:25 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2019/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-3dc0971: 0.00015592575073242 -->
<!-- subMenu-3dc0971 --- 2019-05-14 12:12:25 -->
<!-- TIME TO SERVE CACHED subMenu-3dc0971: 0.00012803077697754 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2019-05-14 12:13:06 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2019/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00051689147949219 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-4e57fd8 --- 2019-05-14 12:03:14 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;De Rossi lascia la Roma
Andr&agrave; a giocare al...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-4e57fd8: 0.00022697448730469 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">De Rossi lascia la Roma<br/>
Andr&agrave; a giocare all&#39;estero</h1>
<figure>
<img src="/photos/PANORAMA/06/22/4490622_0920_de_rossi_roma_addio.jpg.pagespeed.ce.F8McvWVn80.jpg" alt="De Rossi lascia la Roma: contro il Parma l'ultima partita. «Nuova avventura lontano da qui»" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-4e57fd8 --- 2019-05-14 12:13:06 -->
<!-- TIME TO GENERATE - sliderCorrelati-4e57fd8:0.037966012954712 -->
<em class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">di Gianluca Lengua</span></em>
<div class="corpo-content">
<p><strong><a href="http://www.ilmessaggero.it/t/daniele-de-rossi">Daniele De Rossi</a></strong> lascia la <strong>Roma</strong>. A dare l&#39;annuncio ufficiale &egrave; la stessa societ&agrave;. Il capitano toglier&agrave; la maglia giallorossa a fine stagione.&nbsp;<br/>
<br/>
Romano, romanista e cresciuto nel settore giovanile della Societ&agrave;, ha finora collezionato 615 presenze e 63 reti nei suoi 18 anni in maglia giallorossa e occupa il secondo posto tra i calciatori con pi&ugrave; partite nella Roma, alle spalle di Francesco Totti.<br/>
&nbsp;
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="it">ROMANISTA. CAPITANO. DANIELE DE ROSSI<a href="https://twitter.com/hashtag/DDR16?src=hash&amp;ref_src=twsrc%5Etfw">#DDR16</a> <a href="https://t.co/0JqyucZAT6">pic.twitter.com/0JqyucZAT6</a></p>
&mdash; AS Roma (@OfficialASRoma) <a href="https://twitter.com/OfficialASRoma/status/1128187908601667584?ref_src=twsrc%5Etfw">14 maggio 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/>
&Egrave; entrato a far parte del settore giovanile del Club nel 2000, arrivando a debuttare in prima squadra nel 2001, prima di affermarsi rapidamente come uno dei migliori interpreti del suo ruolo. Presenza dominante nel cuore del centrocampo per quasi due decenni, De Rossi ha ufficialmente ereditato la fascia di capitano da Francesco Totti a seguito del suo ritiro nel maggio del 2017.<br/>
<br/>
Con la Roma, Daniele ha vinto per due volte la Coppa Italia nel 2007 e nel 2008 e per una volta la Supercoppa nel 2007, segnando un gol decisivo a San Siro contro l&rsquo;Inter.<br/>
<br/>
De Rossi non si ritirer&agrave; dal calcio giocato. All&rsquo;et&agrave; di 35 anni, ha intenzione di intraprendere una nuova avventura lontano dalla Roma.<br/>
<br/>
&laquo;Per 18 anni, Daniele &egrave; stato il cuore pulsante dell&rsquo;AS Roma&raquo;, ha dichiarato il presidente del Club <strong>Jim Pallotta</strong>. &laquo;Ha sempre incarnato il tifoso romanista sul campo con orgoglio, affermandosi come uno dei migliori centrocampisti d&rsquo;Europa, a partire dal suo debutto nel 2001 fino a quando ha assunto la responsabilit&agrave; della fascia da capitano. Ci commuoveremo tutti quando, contro il Parma, indosser&agrave; per l&rsquo;ultima volta la maglia giallorossa e rispettiamo la decisione di proseguire la sua carriera da calciatore, anche se, a quasi 36 anni, sar&agrave; lontano da Roma. A nome di tutta la Societ&agrave; voglio ringraziare Daniele per lo straordinario impegno profuso per il Club. Le porte della Roma per lui rimarranno sempre aperte con un nuovo ruolo in qualsiasi momento decider&agrave; di tornare&raquo;.<br/>
<br/>
Oltre alla sua straordinaria carriera in giallorosso, De Rossi &egrave; diventato uno degli elementi pi&ugrave; rappresentativi della storia della Nazionale. Con 117 presenze &egrave; al quarto posto tra i calciatori che hanno indossato pi&ugrave; volte la maglia Azzurra, partecipando a tre campionati Mondiali, incluso quello vinto nel 2006 al fianco di Totti e Perrotta, tre campionati Europei e due Confederations Cup.<br/>
<br/>
Tenace e carismatico, De Rossi rester&agrave; per sempre sinonimo di Roma e della Roma, Club che ha rappresentato impeccabilmente, con lealt&agrave; e orgoglio durante la sua carriera.<br/>
<br/>
Oggi, alle 12:45, Daniele De Rossi terr&agrave; una conferenza stampa al centro sportivo di Trigoria.</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4490622"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2019-05-14 12:13:06 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00030994415283203 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Martedì 14 Maggio 2019                 - <span>Ultimo aggiornamento: 11:13</span>
                </p>
        </div>
        -->
<!-- widget_dazn-4a3dc0e --- 2019-05-14 12:12:25 -->
<br/>
<iframe src="https://secure.spox.com/daznpic/daznscheduleit.html?c=itcorriereadriatico" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>
<br/><br/><!-- TIME TO SERVE CACHED widget_dazn-4a3dc0e: 0.00031399726867676 -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/de_rossi_lascia_ritiro_roma_calcio-4490622.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2019-05-14 12:13:01 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.0001521110534668 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2019-05-14 12:12:25 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/65/93/4416593_poster_001.jpg.pagespeed.ce.C5Ym0PLTGW.jpg" alt="Anconitana promossa: la visita in redazione " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Anconitana promossa: la visita in redazione</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="238e9de3-5e8c-41dd-9738-2818c7f73c61" id="iframe_238e9de3-5e8c-41dd-9738-2818c7f73c61" name="iframe_238e9de3-5e8c-41dd-9738-2818c7f73c61" data-src="https://play.corriereadriatico.it/Play/Index/238e9de3-5e8c-41dd-9738-2818c7f73c61?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/66/40/4376640_poster_001.jpg.pagespeed.ce.9H2mItY973.jpg" alt="Sci, Sofia Goggia: &quot;Stagione strana e anomala&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; id=&quot;iframe_9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; name=&quot;iframe_9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/9e88629d-3b7b-4876-bc89-ebf4de6d6035?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Sci, Sofia Goggia: &quot;Stagione strana e...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/17/80/4371780_43_20190319091213.jpg.pagespeed.ce.A7V222SgQS.jpg" alt="Ivana Icardi al Grande Fratello: post velenoso di Wanda Nara sui social e frecciatina della sorella di Maurito" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;398d8a4b-8808-4907-9b40-bda6770458d8&quot; id=&quot;iframe_398d8a4b-8808-4907-9b40-bda6770458d8&quot; name=&quot;iframe_398d8a4b-8808-4907-9b40-bda6770458d8&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/398d8a4b-8808-4907-9b40-bda6770458d8?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Ivana Icardi al Grande Fratello: post...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/87/23/4358723_40_20190313083236.jpg.pagespeed.ce.8lvBaTgW1i.jpg" alt="Juve Atletico Madrid, Ambra Angiolini e il dolce messaggio per il suo Massimiliano Allegri " data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;734ef62a-7613-454d-a6e8-a71085980ba8&quot; id=&quot;iframe_734ef62a-7613-454d-a6e8-a71085980ba8&quot; name=&quot;iframe_734ef62a-7613-454d-a6e8-a71085980ba8&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/734ef62a-7613-454d-a6e8-a71085980ba8?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Juve Atletico Madrid, Ambra Angiolini e il...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/48/32/4354832_poster_001.jpg.pagespeed.ce.oamnrA-9o-.jpg" alt="Real Madrid, ufficiale il ritorno di Zidane in panchina" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;c1311129-d36f-4f91-85ca-b7d8e56cf078&quot; id=&quot;iframe_c1311129-d36f-4f91-85ca-b7d8e56cf078&quot; name=&quot;iframe_c1311129-d36f-4f91-85ca-b7d8e56cf078&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/c1311129-d36f-4f91-85ca-b7d8e56cf078?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Real Madrid, ufficiale il ritorno di Zidane...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/77/69/4307769_43_20190218081602.jpg.pagespeed.ce.ltKB4z8lRT.jpg" alt="Tiki Taka, Wanda Nara in lacrime e la telefonata di Marotta: botta e risposta su Icardi" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;2530c642-8b87-4e27-b726-f6455595adf3&quot; id=&quot;iframe_2530c642-8b87-4e27-b726-f6455595adf3&quot; name=&quot;iframe_2530c642-8b87-4e27-b726-f6455595adf3&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/2530c642-8b87-4e27-b726-f6455595adf3?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Tiki Taka, Wanda Nara in lacrime e la...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/59/17/4305917_16_02_19_atletica_le_immagini_del_trionfo_di_gianmarco_tamberi_ad_ancona_01_18_web.jpg.pagespeed.ce.uYHaQbzp36.jpg" alt="Atletica, le immagini del trionfo di Gianmarco Tamberi ad Ancona" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;0b538a45-a636-4059-ba62-3f3ec03b8d14&quot; id=&quot;iframe_0b538a45-a636-4059-ba62-3f3ec03b8d14&quot; name=&quot;iframe_0b538a45-a636-4059-ba62-3f3ec03b8d14&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/0b538a45-a636-4059-ba62-3f3ec03b8d14?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Atletica, le immagini del trionfo di...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/39/93/4303993_poster_001.jpg.pagespeed.ce.oJXNzufQ_G.jpg" alt="Juve, Allegri: &laquo;Dobbiamo segnare almeno un gol a Madrid, il passaggio del turno dipende da questo&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;deeeb98c-b138-4c0e-b0c4-18253f29212f&quot; id=&quot;iframe_deeeb98c-b138-4c0e-b0c4-18253f29212f&quot; name=&quot;iframe_deeeb98c-b138-4c0e-b0c4-18253f29212f&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/deeeb98c-b138-4c0e-b0c4-18253f29212f?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Juve, Allegri: &laquo;Dobbiamo segnare...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-ef8593d: 0.00044798851013184 -->
<div class="clearfix"></div>
<!-- commenti_articolo-d38935f --- 2019-05-14 12:10:41 -->
<!-- TIME TO SERVE CACHED commenti_articolo-d38935f: 0.00024795532226562 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2019-05-14 12:13:06 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00030612945556641 -->
<!-- adv_chameleon-fe7fd17 --- 2019-05-14 12:13:06 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00030207633972168 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2019-05-14 12:13:06 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00022292137145996 -->
</div>
<!-- dx_notiziometro-d99274e --- 2019-05-14 12:12:25 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/recanatese_pineto_playoff_ripescabili_svetta_matelica-4486741.html" title="La Recanatese vince e vola
in finale. Tra le ripescabili
pu&ograve; svettare il Matelica"><img src="/photos/THUMB/67/41/4486741_1616_ppperraa.jpg.jpg.pagespeed.ce.9ghm5O5-gr.jpg" alt="La Recanatese vince e vola
in finale. Tra le ripescabili
pu&ograve; svettare il Matelica" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/recanatese_pineto_playoff_ripescabili_svetta_matelica-4486741.html" class="testatina-notiziometro">SERIE D</a>
<h1><a href="https://sport.corriereadriatico.it/news/recanatese_pineto_playoff_ripescabili_svetta_matelica-4486741.html" target="_self" title="">La Recanatese vince ed &egrave; in finale
Tra le ripescabili svetta il Matelica</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/atletico_ascoli_gol_rossoblu_albertini-4486749.html" title="Atl. Ascoli-Civitanovese 3-1
Mariani concede il bis
e Coccia segna su rigore"><img src="/photos/THUMB/67/49/4486749_1629_civvi.jpg.pagespeed.ce.3bzK1_yfKp.jpg" alt="Atl. Ascoli-Civitanovese 3-1
Mariani concede il bis
e Coccia segna su rigore" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/atletico_ascoli_gol_rossoblu_albertini-4486749.html" class="testatina-notiziometro">PLAYOFF PROMOZIONE</a>
<h1><a href="https://sport.corriereadriatico.it/news/atletico_ascoli_gol_rossoblu_albertini-4486749.html" target="_self" title="">Atletico Ascoli-Civitanovese 3-1
E ora la finalissima con la Vigor</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/calcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html" title="Calcio marchigiano
i protagonisti in vetrina
Una valanga di applausi "><img src="/photos/THUMB/89/76/4488976_2007_prot.jpg.pagespeed.ce.QXAzrtqmtF.jpg" alt="Calcio marchigiano
i protagonisti in vetrina
Una valanga di applausi " width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/calcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html" class="testatina-notiziometro">LA CERIMONIA </a>
<h1><a href="https://sport.corriereadriatico.it/news/calcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html" target="_self" title="">Calcio marchigiano, i protagonisti
in vetrina: una valanga di applausi</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/sfilano_tutti_assi_gol_trofeo_corriere_adriatico-4488362.html" title="Sfilano tutti gli assi del gol
delle marchigiane: ecco
il Trofeo Corriere Adriatico"><img src="/photos/THUMB/83/62/4488362_1147_lazzari.jpg.jpg.pagespeed.ce.enYPMJV4mD.jpg" alt="Sfilano tutti gli assi del gol
delle marchigiane: ecco
il Trofeo Corriere Adriatico" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/sfilano_tutti_assi_gol_trofeo_corriere_adriatico-4488362.html" class="testatina-notiziometro">LA CERIMONIA</a>
<h1><a href="https://sport.corriereadriatico.it/news/sfilano_tutti_assi_gol_trofeo_corriere_adriatico-4488362.html" target="_self" title="">Sfilano tutti gli assi del gol
con il Trofeo Corriere Adriatico</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/porto_sant_elpidio_fabriano_cerreto_playout-4486752.html" title="Il Porto Sant&#39;Elpidio vince 2-1
e va agli spareggi nazionali
Biagio e Camerano retrocesse"><img src="/photos/THUMB/67/52/4486752_1630_faburb.jpg.jpg.pagespeed.ce._cA4pyGp44.jpg" alt="Il Porto Sant&#39;Elpidio vince 2-1
e va agli spareggi nazionali
Biagio e Camerano retrocesse" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/porto_sant_elpidio_fabriano_cerreto_playout-4486752.html" class="testatina-notiziometro">ECCELLENZA</a>
<h1><a href="https://sport.corriereadriatico.it/news/porto_sant_elpidio_fabriano_cerreto_playout-4486752.html" target="_self" title="">Il Porto Sant&#39;Elpidio agli spareggi
Biagio e Camerano retrocedono</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/sasmb_fermana_serie_c-4486712.html" title="Sconfitte sia Samb
che Fermana: marchigiane
subito fuori dai playoff"><img src="/photos/THUMB/67/12/4486712_1549_semba.jpg.pagespeed.ce.enION-0ArB.jpg" alt="Sconfitte sia Samb
che Fermana: marchigiane
subito fuori dai playoff" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/sasmb_fermana_serie_c-4486712.html" class="testatina-notiziometro">PLAYOFF SERIE C </a>
<h1><a href="https://sport.corriereadriatico.it/news/sasmb_fermana_serie_c-4486712.html" target="_self" title="">Sconfitte sia Samb che Fermana
Marchigiane gi&agrave; fuori dai playoff</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/ciclismo_giro_d_italia_viviani_volata_vittoria_terza_tappa-4488855.html" title="Giro d&#39;Italia, Viviani primo
in volata ma viene
declassato. Vince Gaviria"><img src="/photos/THUMB/88/55/4488855_1747_giro_d_italia_2019.jpg.pagespeed.ce.VSzFIUidSk.jpg" alt="Giro d&#39;Italia, Viviani primo
in volata ma viene
declassato. Vince Gaviria" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/ciclismo_giro_d_italia_viviani_volata_vittoria_terza_tappa-4488855.html" class="testatina-notiziometro">CICLISMO</a>
<h1><a href="https://sport.corriereadriatico.it/news/ciclismo_giro_d_italia_viviani_volata_vittoria_terza_tappa-4488855.html" target="_self" title="">Giro d&#39;Italia, Viviani primo in volata
ma viene declassato. Vince Gaviria</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/palermo_retrocessione_serie_b_serie_c-4488720.html" title="Il Palermo retrocede
in serie C, ecco la sentenza
del tribunale della Figc"><img src="/photos/THUMB/87/20/4488720_1605_ffff.jpg.pagespeed.ce.r5yUjoFKfy.jpg" alt="Il Palermo retrocede
in serie C, ecco la sentenza
del tribunale della Figc" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/palermo_retrocessione_serie_b_serie_c-4488720.html" class="testatina-notiziometro">LA SENTENZA</a>
<h1><a href="https://sport.corriereadriatico.it/news/palermo_retrocessione_serie_b_serie_c-4488720.html" target="_self" title="">Il Palermo retrocede in serie C
Ecco la sentenza del tribunale Figc</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/serie_a_torino_sassuolo_lunch_match_diretta_live-4486535.html" title="Belotti in rovesciata ribalta il Sassuolo: 3-2, il Toro rivede l&#39;Europa"><img src="/photos/THUMB/65/30/4486530_1437_torino_vs_sassuolo.jpg.pagespeed.ce.IIU7Kt4dx3.jpg" alt="Belotti in rovesciata ribalta il Sassuolo: 3-2, il Toro rivede l&#39;Europa" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/serie_a_torino_sassuolo_lunch_match_diretta_live-4486535.html" class="testatina-notiziometro">SERIE A</a>
<h1><a href="https://sport.corriereadriatico.it/news/serie_a_torino_sassuolo_lunch_match_diretta_live-4486535.html" target="_self" title="">Belotti in rovesciata ribalta il Sassuolo: 3-2, il Toro rivede l&#39;Europa</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/roma_juventus_diretta_risultato_finale_live_formazioni_commento_statistiche_ranieri_champions-4486938.html" title="Florenzi e Dzeko mandano ko la Juve
La Roma resta in lotta per la Champions"><img src="/photos/THUMB/67/71/4486771_2257_roma_vs_juventus3.jpg.pagespeed.ce.61WLcRmTkZ.jpg" alt="Florenzi e Dzeko mandano ko la Juve
La Roma resta in lotta per la Champions" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/roma_juventus_diretta_risultato_finale_live_formazioni_commento_statistiche_ranieri_champions-4486938.html" class="testatina-notiziometro">ALL'OLIMPICO</a>
<h1><a href="https://sport.corriereadriatico.it/news/roma_juventus_diretta_risultato_finale_live_formazioni_commento_statistiche_ranieri_champions-4486938.html" target="_self" title="">Florenzi e Dzeko mandano ko la Juve
La Roma resta in lotta per la Champions</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.0011341571807861 -->
<!-- adv_chameleon-3d49be9 --- 2019-05-14 12:13:06 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00030112266540527 -->
<!-- adv-f454668 --- 2019-05-14 12:13:06 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00021886825561523 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2019-05-14 12:12:25 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"><img src="/photos/LOW/57/56/3975756_onna1.jpg.pagespeed.ce.IuROFyleD1.jpg" alt="Tanto entusiasmo intorno all&#39;Anconitana"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank">Tanto entusiasmo intorno all&#39;Anconitana</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"><img src="/photos/LOW/00/26/3780026_456.jpg.pagespeed.ce.dcptK15q0w.jpg" alt="Roland Garros, l&#39;impresa di Cecchinato contro Djokovic"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank">Roland Garros, l&#39;impresa di Cecchinato contro Djokovic</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"><img src="/photos/LOW/45/20/3654520_abi1.jpg.pagespeed.ce.cJe5JtsN_X.jpg" alt="Arbitro portato portato al pronto soccorso"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank">Arbitro portato portato al pronto soccorso</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00025391578674316 -->
<!-- main_news_bottom-1e047b3 --- 2019-05-14 12:13:06 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/calcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html" title="Calcio marchigiano
i protagonisti in vetrina
Una valanga di applausi "><img src="/photos/PANORAMA_MED/89/76/4488976_2007_prot.jpg.pagespeed.ce.QABrpYnqMq.jpg" alt="Calcio marchigiano
i protagonisti in vetrina
Una valanga di applausi " width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/calcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/calcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html">LA CERIMONIA </a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/calcio_marchigiano_i_protagonisti_in_vetrina_applausi_e_tanti-4488976.html" target="_self" title="">Calcio marchigiano, i protagonisti
in vetrina: una valanga di applausi</a></h1>
</header>
<div class="clearfix"></div>
<asie class="gray">
<hgroup>
<div class="related">
<span class="arrow-right"></span><span class="video"><a href="https://video.corriereadriatico.it/primopiano/i_bomber_delle_marche_al_trofeo_corriere_adratico-4488928.html"> I protagonisti del calcio marchigiano al Trofeo Corriere Adratico</a></span>
</div>
</hgroup>
</asie>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/atletico_piceno_vigor_oggi_la_scelta_per_la_sede_della_finale-4489074.html" title="Atletico Piceno-Vigor
oggi la scelta per la sede
della finalissima"><img src="/photos/PANORAMA_MED/90/74/4489074_2226_vagor.jpg.pagespeed.ce.s3c--GujED.jpg" alt="Atletico Piceno-Vigor
oggi la scelta per la sede
della finalissima" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/atletico_piceno_vigor_oggi_la_scelta_per_la_sede_della_finale-4489074.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/atletico_piceno_vigor_oggi_la_scelta_per_la_sede_della_finale-4489074.html">PROMOZIONE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fatletico_piceno_vigor_oggi_la_scelta_per_la_sede_della_finale-4489074.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fatletico_piceno_vigor_oggi_la_scelta_per_la_sede_della_finale-4489074.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fatletico_piceno_vigor_oggi_la_scelta_per_la_sede_della_finale-4489074.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/atletico_piceno_vigor_oggi_la_scelta_per_la_sede_della_finale-4489074.html" target="_self" title="">Atletico Piceno-Vigor, oggi
la scelta per la sede della finale</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/bologna_parma_diretta_risultato_finale_live_formazioni_commento_statistiche-4488840.html" title="Il Bologna stravince il derby-salvezza 4-1. Parma nei guai"><img src="/photos/PANORAMA_MED/87/90/4488790_2054_bologna_vs_parma.jpg.pagespeed.ce.aiUm9Yd2nl.jpg" alt="Il Bologna stravince il derby-salvezza 4-1. Parma nei guai" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/bologna_parma_diretta_risultato_finale_live_formazioni_commento_statistiche-4488840.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/bologna_parma_diretta_risultato_finale_live_formazioni_commento_statistiche-4488840.html">AL DALL'ARA</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fbologna_parma_diretta_risultato_finale_live_formazioni_commento_statistiche-4488840.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fbologna_parma_diretta_risultato_finale_live_formazioni_commento_statistiche-4488840.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fbologna_parma_diretta_risultato_finale_live_formazioni_commento_statistiche-4488840.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/bologna_parma_diretta_risultato_finale_live_formazioni_commento_statistiche-4488840.html" target="_self" title="">Il Bologna stravince il derby-salvezza 4-1. Parma nei guai</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-1e047b3:0.069090843200684 -->
</div>
<!-- footer-543b70c --- 2019-05-14 12:12:25 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2019 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 8.0108642578125E-5 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-9c61ccb --- 2019-05-14 12:13:06 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00032591819763184 -->
</body>
</html>
<!-- 2019-05-14 12:13:06 --><!-- TIME TO GENERATE 0.22225999832153 -->