 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v20) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v20) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/article.css?m792836">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=715.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Verstappen in pole per la prima volta
precede le Mercedes, poi Leclerc e Vettel</title>
<meta name="description" content="Sar&agrave; la Red Bull di Max Verstappen a partire in pole position del Gp d&#39;Ungheria, 12/a prova del Mondiale di Formula 1. L&#39;olandese, con 1&#39;14&laquo;527 (nuovo record della pista), ha..."/>
<meta name="keywords" content="hamiton, leclerc, verstappen"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html">
<meta name="shortenUrl" content="https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html"/>
<meta name="news_keywords" content="hamiton, leclerc, verstappen"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Verstappen in pole per la prima volta
precede le Mercedes, poi Leclerc e Vettel"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/70/89/4657089_1601_hungary_f1_gp.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="Sar&agrave; la Red Bull di Max Verstappen a partire in pole position del Gp d&#39;Ungheria, 12/a prova del Mondiale di Formula 1. L&#39;olandese, con 1&#39;14&laquo;527 (nuovo record della pista), ha..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Verstappen in pole per la prima volta
precede le Mercedes, poi Leclerc e Vettel"/>
<meta name="twitter:description" content="Sar&agrave; la Red Bull di Max Verstappen a partire in pole position del Gp d&#39;Ungheria, 12/a prova del Mondiale di Formula 1. L&#39;olandese, con 1&#39;14&laquo;527 (nuovo record della pista), ha..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/70/89/4657089_1601_hungary_f1_gp.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html"
  		},
       "name":"Verstappen in pole per la prima volta
precede le Mercedes, poi Leclerc e Vettel",
	   "headline":"Verstappen in pole per la prima volta
precede le Mercedes, poi Leclerc e Vettel",
	    "description": "Sar&agrave; la Red Bull di Max Verstappen a partire in pole position del Gp d&#39;Ungheria, 12/a prova del Mondiale di Formula 1. L&#39;olandese, con 1&#39;14&laquo;527 (nuovo record della pista), ha...",
	    "keywords": "hamiton, leclerc, verstappen",
	    "articleBody": "Sarà la Red Bull di Max Verstappen a partire in pole position del Gp d&#39;Ungheria, 12/a prova del Mondiale di Formula 1. L&#39;olandese, con 1&#39;14«527 (nuovo record della pista), ha conquistato la prima pole della sua carriera precedendo di pochi millesimi Valtteri Bottas e Lewis Hamilton, con le Mercedes. Quarto e quinto tempo per le Ferrari di Sebastian Vettel e Charles Leclerc.

«Sapevo che sarebbe stata dura, ma la macchina ha risposto bene, è incredibile. Sono davvero felice». Max Verstappen si gode la sua prima pole conquistata in Ungheria: il giovane olandese della Red Bull ha avuto un tifo da stadio sugli spalti della pista di Budapest. «Sentire tanti tifosi così intorno ti dà sicuramente una marcia in più - ha detto Verstappen - C&#39;è ancora una gara da fare però, per me comunque questa è una pole importante e bella, grandiosa per il team».",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-08-03",
	   "dateModified":"2019-08-03 16:42:31",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/70/89/4657089_1601_hungary_f1_gp.jpg",
			"width": 990,
    		"height": 665  		},
       "articleSection":"Sport",
       "articleBody":"Sar&agrave; la Red Bull di Max Verstappen a partire in pole position del Gp d&#39;Ungheria, 12/a prova del Mondiale di Formula 1. L&#39;olandese, con 1&#39;14&laquo;527 (nuovo record della pista), ha...",
       "url":"https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Prebid Config Section START -->
<script> 
var PREBID_TIMEOUT = 3000;  
		var adUnits = [
		{
		code: 'adv_LdbMastheadPush',
		sizes: [[728,90],[980,90],[980,250],[970,250]],
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768592'
				}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177850'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964596@980x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964595@980x90'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964594@970x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964593@728x90'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [728,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [980,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [980,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [970,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632411',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxTop',  
		sizes: [[300,250],[300,600]], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768589'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177852'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964590@300x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964592@300x600'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349243',
				    size: [300,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349243',
				    size: [300,600]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632412',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxBottom',  
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768597'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177860'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964589@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349245',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632414',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_PromoBox',   
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768596'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177856'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964591@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349244',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632413',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		}
	]; 
	
			 
	var pbjs = pbjs || {};	
	pbjs.que = pbjs.que || [];

</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<!-- Custom library from http://prebid.org/download.html -->
<script type="text/plain" class="cookieLaw" src="/js/prebid.js,qv=3.pagespeed.ce.7NzMrzd6n4.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function() {
		pbjs.addAdUnits(adUnits);
	pbjs.setConfig({ 
		priceGranularity: "high" 
	});
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function() {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function() {
			sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->
<!-- criteo -->
<!--
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
-->
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
		
		/*
        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }
        */

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2019-08-03 17:55:46 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00039887428283691 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2019-08-03 17:55:46 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO GENERATE - logo-543b70c:0.0053281784057617 -->
<!-- socialbar_top-543b70c --- 2019-08-03 17:55:46 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO GENERATE - socialbar_top-543b70c:0.041781902313232 -->
<!-- topMenu-543b70c --- 2019-08-03 17:55:46 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO GENERATE - topMenu-543b70c:0.00077605247497559 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2019-08-03 17:55:46 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO GENERATE - search_form-543b70c:0.03766918182373 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2019-08-03 17:55:46 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00022792816162109 -->
</section>
<div class="clearfix"></div>
<!-- menu-3dc0971 --- 2019-08-03 17:55:46 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2019/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO GENERATE - menu-3dc0971:0.03928804397583 -->
<!-- subMenu-3dc0971 --- 2019-08-03 17:55:46 -->
<!-- TIME TO GENERATE - subMenu-3dc0971:0.041646957397461 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2019-08-03 17:55:46 -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00049495697021484 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-e57bac0 --- 2019-08-03 17:47:31 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Verstappen in pole per la prima volta
precede le ...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-e57bac0: 0.00075483322143555 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Verstappen in pole per la prima volta<br/>
precede le Mercedes, poi Leclerc e Vettel</h1>
<figure>
<img src="/photos/PANORAMA/70/89/4657089_1601_hungary_f1_gp.jpg.pagespeed.ce.9uIWiEZyHI.jpg" alt="Verstappen, prima pole
davanti alle Mercedes
poi Leclerc e Vettel" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-e57bac0 --- 2019-08-03 17:55:46 -->
<!-- TIME TO GENERATE - sliderCorrelati-e57bac0:0.041481018066406 -->
<div class="corpo-content">
<p><span>Sar&agrave; la <strong>Red Bull </strong>di Max Verstappen a partire in pole position del Gp d&#39;Ungheria, 12/a prova del Mondiale di Formula 1. L&#39;olandese, con 1&#39;14&laquo;527 (nuovo record della pista), ha conquistato la prima pole della sua carriera precedendo di pochi millesimi Valtteri Bottas e Lewis Hamilton, con le Mercedes. Quarto e quinto tempo per le Ferrari di <strong>Sebastian Vettel e Charles Leclerc</strong>.<br/>
<br/>
<span>&laquo;Sapevo che sarebbe stata dura, ma la macchina ha risposto bene, &egrave; incredibile. Sono davvero felice&raquo;.<strong> Max Verstappen </strong>si gode la sua prima pole conquistata in Ungheria: il giovane olandese della Red Bull ha avuto un tifo da stadio sugli spalti della pista di Budapest. &laquo;Sentire tanti tifosi cos&igrave; intorno ti d&agrave; sicuramente una marcia in pi&ugrave; - ha detto Verstappen - C&#39;&egrave; ancora una gara da fare per&ograve;, per me comunque questa &egrave; una pole importante e bella, grandiosa per il team&raquo;.</span></span></p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4657089"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2019-08-03 17:55:46 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.0003058910369873 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Sabato  3 Agosto 2019                 - <span>Ultimo aggiornamento: 16:42</span>
                </p>
        </div>
        -->
<!-- widget_dazn-4a3dc0e --- 2019-08-03 17:55:01 -->
<br/>
<iframe src="https://secure.spox.com/daznpic/daznscheduleit.html?c=itcorriereadriatico" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>
<br/><br/><!-- TIME TO SERVE CACHED widget_dazn-4a3dc0e: 9.2029571533203E-5 -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2019-08-03 17:55:46 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO GENERATE - ligatus-543b70c:0.03901195526123 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2019-08-03 17:55:46 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/43/80/4644380_27_07_19_yuri_chechi_01_20_web.jpg.pagespeed.ce.JFjcYct-pP.jpg" alt="Jury Chechi, l&#39;esibizione agli anelli in spiaggia a quasi 50 anni " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Jury Chechi, l&#39;esibizione agli anelli in spiaggia a quasi 50 anni</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="77df2fea-f27b-4feb-a594-79c7ce803b6e" id="iframe_77df2fea-f27b-4feb-a594-79c7ce803b6e" name="iframe_77df2fea-f27b-4feb-a594-79c7ce803b6e" data-src="https://play.ilmessaggero.it/Play/Index/77df2fea-f27b-4feb-a594-79c7ce803b6e?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/03/01/4610301_poster_001.jpg.pagespeed.ce.jZxmk8wQG8.jpg" alt="Gianmarco Tamberi al campo di atletica durante la tempesta su Ancona" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; id=&quot;iframe_efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; name=&quot;iframe_efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Gianmarco Tamberi al campo di atletica...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/54/38/4555438_poster_001.jpg.pagespeed.ce.hNJvjXqCvX.jpg" alt="Caso Vettel, la Ferrari non presenta ricorso contro la penalizzazione al GP" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; id=&quot;iframe_d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; name=&quot;iframe_d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; src=&quot;https://play.ilmattino.it/Play/Index/d74c967f-d5e2-4ad5-9358-68d8f2500c1c?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Caso Vettel, la Ferrari non presenta ricorso...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/65/48/4546548_poster_001.jpg.pagespeed.ce.z3qGlNPFOv.jpg" alt="Mondiali femminili, le azzurre esordiscono contro l&#39;Australia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; id=&quot;iframe_24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; name=&quot;iframe_24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/24b74865-e016-4421-b8a5-6bbc92fc04e9?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Mondiali femminili, le azzurre esordiscono...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/07/64/4540764_poster_001.jpg.pagespeed.ce.ozOMfxhDH2.jpg" alt="La modella che accusa Neymar in tv: &laquo;Sono stata vittima di uno stupro&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; id=&quot;iframe_cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; name=&quot;iframe_cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>La modella che accusa Neymar in tv:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/65/93/4416593_poster_001.jpg.pagespeed.ce.VQxRVQqjGY.jpg" alt="Anconitana promossa: la visita in redazione" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; id=&quot;iframe_238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; name=&quot;iframe_238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/238e9de3-5e8c-41dd-9738-2818c7f73c61?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Anconitana promossa: la visita in redazione</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/66/40/4376640_poster_001.jpg.pagespeed.ce.9H2mItY973.jpg" alt="Sci, Sofia Goggia: &quot;Stagione strana e anomala&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; id=&quot;iframe_9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; name=&quot;iframe_9e88629d-3b7b-4876-bc89-ebf4de6d6035&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/9e88629d-3b7b-4876-bc89-ebf4de6d6035?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Sci, Sofia Goggia: &quot;Stagione strana e...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/17/80/4371780_43_20190319091213.jpg.pagespeed.ce.A7V222SgQS.jpg" alt="Ivana Icardi al Grande Fratello: post velenoso di Wanda Nara sui social e frecciatina della sorella di Maurito" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;398d8a4b-8808-4907-9b40-bda6770458d8&quot; id=&quot;iframe_398d8a4b-8808-4907-9b40-bda6770458d8&quot; name=&quot;iframe_398d8a4b-8808-4907-9b40-bda6770458d8&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/398d8a4b-8808-4907-9b40-bda6770458d8?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Ivana Icardi al Grande Fratello: post...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO GENERATE - main_videos-ef8593d:0.088819026947021 -->
<div class="clearfix"></div>
<!-- commenti_articolo-ef061f6 --- 2019-08-03 17:52:16 -->
<!-- TIME TO SERVE CACHED commenti_articolo-ef061f6: 0.00011706352233887 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2019-08-03 17:55:46 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00025701522827148 -->
<!-- adv_chameleon-fe7fd17 --- 2019-08-03 17:55:46 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00024509429931641 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2019-08-03 17:55:46 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00062203407287598 -->
</div>
<!-- dx_notiziometro-d99274e --- 2019-08-03 17:55:46 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/uefa_stephanie_frappart_arbitro_donna_finale-4655143.html" title="Svolta storica dell&#39;Uefa:
St&eacute;phanie Frappart prima
donna ad arbitrare la finale "><img src="/photos/THUMB/51/43/4655143_1246_frappart.jpg.pagespeed.ce.S-0bszUfA-.jpg" alt="Svolta storica dell&#39;Uefa:
St&eacute;phanie Frappart prima
donna ad arbitrare la finale " width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/uefa_stephanie_frappart_arbitro_donna_finale-4655143.html" class="testatina-notiziometro">Supercoppa</a>
<h1><a href="https://sport.corriereadriatico.it/news/uefa_stephanie_frappart_arbitro_donna_finale-4655143.html" target="_self" title="">Uefa, svolta storica: St&eacute;phanie Frappart prima
donna ad arbitrare la finale Liverpool-Chelsea</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/lukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html" title="Lukaku non convocato
dallo United per l&#39;amichevole
di Cardiff contro il Milan"><img src="/photos/THUMB/54/30/4655430_1827_calcio_mercato_affare.jpg.pagespeed.ce.kWlXBrNJh4.jpg" alt="Lukaku non convocato
dallo United per l&#39;amichevole
di Cardiff contro il Milan" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/lukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html" class="testatina-notiziometro">IL MERCATO</a>
<h1><a href="https://sport.corriereadriatico.it/news/lukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html" target="_self" title="">Lukaku non convocato dallo United
per l&#39;amichevole di Cardiff contro il Milan</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/juventus_parma_serie_a_ss_lazio_as_roma_sky_dazn-4653568.html" title="Il 24 agosto alle 18
Parma-Juve. Lazio-Roma
domenica 1 settembre"><img src="/photos/THUMB/35/68/4653568_1805_ronaldo.jpg.pagespeed.ce.nudnyfaYoU.jpg" alt="Il 24 agosto alle 18
Parma-Juve. Lazio-Roma
domenica 1 settembre" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/juventus_parma_serie_a_ss_lazio_as_roma_sky_dazn-4653568.html" class="testatina-notiziometro">ANTICIPI E POSTICIPI</a>
<h1><a href="https://sport.corriereadriatico.it/news/juventus_parma_serie_a_ss_lazio_as_roma_sky_dazn-4653568.html" target="_self" title="">Il 24 agosto alle 18 con Parma-Juventus
Lazio-Roma domenica 1 settembre</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/thorbjorn_olesen_golf_arrestato_donna_molestata_aereo-4655005.html" title="Olesen, il campione di golf
arrestato per aver molestato
donna su un volo per Londra"><img src="/photos/THUMB/50/05/4655005_4654942_0924_olesen1.jpg.pagespeed.ce.ls943gEOi7.jpg" alt="Olesen, il campione di golf
arrestato per aver molestato
donna su un volo per Londra" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/thorbjorn_olesen_golf_arrestato_donna_molestata_aereo-4655005.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="https://sport.corriereadriatico.it/news/thorbjorn_olesen_golf_arrestato_donna_molestata_aereo-4655005.html" target="_self" title="">Olesen, il campione di golf arrestato per aver
molestato una donna su un volo per Londra</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/xl_extralight_thompson_poderosa-4653697.html" title="La Xl Extralight ha scelto
Il pivot &egrave; un giovane
Dagli Usa ecco Thompson"><img src="/photos/THUMB/36/97/4653697_2145_james_thompson_iv.jpg.pagespeed.ce.h_-cChkGwY.jpg" alt="La Xl Extralight ha scelto
Il pivot &egrave; un giovane
Dagli Usa ecco Thompson" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/xl_extralight_thompson_poderosa-4653697.html" class="testatina-notiziometro">BASKET</a>
<h1><a href="https://sport.corriereadriatico.it/news/xl_extralight_thompson_poderosa-4653697.html" target="_self" title="">La Xl Extralight completa il roster
Il pivot &egrave; Thompson, un altro baby</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/europa_league_preliminari_torino_debrecen_risultato-4653706.html" title="Il Torino batte 4-1 il Debrecen e avanza nei preliminari di Europa League"><img src="/photos/THUMB/36/70/4653670_2025_debrecen_vs_torino.jpg.pagespeed.ce.CAyBTTzhJz.jpg" alt="Il Torino batte 4-1 il Debrecen e avanza nei preliminari di Europa League" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/europa_league_preliminari_torino_debrecen_risultato-4653706.html" class="testatina-notiziometro">PRELIMINARI</a>
<h1><a href="https://sport.corriereadriatico.it/news/europa_league_preliminari_torino_debrecen_risultato-4653706.html" target="_self" title="">Europa League, il Torino batte 4-1 il Debrecen e avanza nei preliminari</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/moto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html" title="A Brno pole di Marquez
davanti a Miller e Zarco.
Quarto Dovizioso, 7&deg; Rossi"><img src="/photos/THUMB/70/66/4657066_1453_motogp_brno_2018.jpg.pagespeed.ce.hys6sTZqDm.jpg" alt="A Brno pole di Marquez
davanti a Miller e Zarco.
Quarto Dovizioso, 7&deg; Rossi" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/moto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html" class="testatina-notiziometro">MOTO GP</a>
<h1><a href="https://sport.corriereadriatico.it/news/moto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html" target="_self" title="">A Brno Marquez in pole davanti a Miller
e Zarco. Quarto Dovizioso, settimo Rossi</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/messi_coppa_america_argentina_squalifica_tre_mesi-4656917.html" title="Messi, lo sfogo in Coppa
America gli costa
multa e 3 mesi di squalifica"><img src="/photos/THUMB/69/17/4656917_1203_messi.jpg.pagespeed.ce.yQ3SfJRLtg.jpg" alt="Messi, lo sfogo in Coppa
America gli costa
multa e 3 mesi di squalifica" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/messi_coppa_america_argentina_squalifica_tre_mesi-4656917.html" class="testatina-notiziometro">LA SANZIONE</a>
<h1><a href="https://sport.corriereadriatico.it/news/messi_coppa_america_argentina_squalifica_tre_mesi-4656917.html" target="_self" title="">Messi, lo sfogo in Coppa America
gli costa multa e 3 mesi di squalifica</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html" title="Verstappen, prima pole
davanti alle Mercedes
poi Leclerc e Vettel"><img src="/photos/THUMB/70/89/4657089_1601_hungary_f1_gp.jpg.pagespeed.ce.-0l0YdEShF.jpg" alt="Verstappen, prima pole
davanti alle Mercedes
poi Leclerc e Vettel" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html" class="testatina-notiziometro">GP UNGHERIA</a>
<h1><a href="https://sport.corriereadriatico.it/news/formula_1_verstappen_pole_hamilton_bottas_leclerc_vettel_gp_ungheria-4657089.html" target="_self" title="">Verstappen in pole per la prima volta
precede le Mercedes, poi Leclerc e Vettel</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO GENERATE - dx_notiziometro-d99274e:0.15484309196472 -->
<!-- adv_chameleon-3d49be9 --- 2019-08-03 17:55:46 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00028610229492188 -->
<!-- adv-f454668 --- 2019-08-03 17:55:46 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.0002281665802002 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2019-08-03 17:55:46 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/gigi_simoni_come_sta_foto-4573919.html" target="_blank"><img src="/photos/LOW/39/19/4573919_Gigi_simoni_1.jpg.pagespeed.ce.3CxxZT8rPz.jpg" alt="Gigi Simoni, malore per l&#39;ex tecnico: &egrave; in gravi condizioni"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/gigi_simoni_come_sta_foto-4573919.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/gigi_simoni_come_sta_foto-4573919.html" target="_blank">Gigi Simoni, malore per l&#39;ex tecnico: &egrave; in gravi condizioni</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/gigi_simoni_come_sta_foto-4573919.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"><img src="/photos/LOW/57/56/3975756_onna1.jpg.pagespeed.ce.IuROFyleD1.jpg" alt="Tanto entusiasmo intorno all&#39;Anconitana"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank">Tanto entusiasmo intorno all&#39;Anconitana</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"><img src="/photos/LOW/00/26/3780026_456.jpg.pagespeed.ce.dcptK15q0w.jpg" alt="Roland Garros, l&#39;impresa di Cecchinato contro Djokovic"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank">Roland Garros, l&#39;impresa di Cecchinato contro Djokovic</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO GENERATE - main_photos-a601e17:0.070356130599976 -->
<!-- main_news_bottom-7d01c9f --- 2019-08-03 17:55:46 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/moto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html" title="A Brno pole di Marquez
davanti a Miller e Zarco.
Quarto Dovizioso, 7&deg; Rossi"><img src="/photos/PANORAMA_MED/70/66/4657066_1453_motogp_brno_2018.jpg.pagespeed.ce.kuIhFjjkEX.jpg" alt="A Brno pole di Marquez
davanti a Miller e Zarco.
Quarto Dovizioso, 7&deg; Rossi" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/moto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/moto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html">MOTO GP</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmoto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmoto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmoto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/moto_gp_pole_marquez_dovizioso_valentino_rossi_gp_repubblica_ceca_brno-4657066.html" target="_self" title="">A Brno Marquez in pole davanti a Miller
e Zarco. Quarto Dovizioso, settimo Rossi</a></h1>
</header>
<div class="clearfix"></div>
<asie class="gray">
<hgroup>
<div class="related">
<span class="arrow-right"></span><span class="articolo"><a href="/pesaro/tavullia_nozze_uccio_pamela_fidanzata_valentino_rossi_preso_bouquet-4653410.html"> Nozze di Uccio e Pamela, la fidanzata di Valentino Rossi ha preso il bouquet?</a></span>
</div>
</hgroup>
</asie>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/messi_coppa_america_argentina_squalifica_tre_mesi-4656917.html" title="Messi, lo sfogo in Coppa
America gli costa
multa e 3 mesi di squalifica"><img src="/photos/PANORAMA_MED/69/17/4656917_1203_messi.jpg.pagespeed.ce.x3PfhAwg0Z.jpg" alt="Messi, lo sfogo in Coppa
America gli costa
multa e 3 mesi di squalifica" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/messi_coppa_america_argentina_squalifica_tre_mesi-4656917.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/messi_coppa_america_argentina_squalifica_tre_mesi-4656917.html">LA SANZIONE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmessi_coppa_america_argentina_squalifica_tre_mesi-4656917.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmessi_coppa_america_argentina_squalifica_tre_mesi-4656917.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmessi_coppa_america_argentina_squalifica_tre_mesi-4656917.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/messi_coppa_america_argentina_squalifica_tre_mesi-4656917.html" target="_self" title="">Messi, lo sfogo in Coppa America
gli costa multa e 3 mesi di squalifica</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/lukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html" title="Lukaku non convocato
dallo United per l&#39;amichevole
di Cardiff contro il Milan"><img src="/photos/PANORAMA_MED/54/30/4655430_1827_calcio_mercato_affare.jpg.pagespeed.ce.NqsIhSJlBV.jpg" alt="Lukaku non convocato
dallo United per l&#39;amichevole
di Cardiff contro il Milan" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/lukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/lukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html">IL MERCATO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Flukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Flukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Flukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/lukaku_news_calciomercato_manchester_united_inter_juventus_milan-4655430.html" target="_self" title="">Lukaku non convocato dallo United
per l&#39;amichevole di Cardiff contro il Milan</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-7d01c9f:0.074251174926758 -->
</div>
<!-- footer-543b70c --- 2019-08-03 17:55:46 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2019 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO GENERATE - footer-543b70c:0.050498008728027 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-9c61ccb --- 2019-08-03 17:55:46 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00044989585876465 -->
</body>
</html>
<!-- 2019-08-03 17:55:46 --><!-- TIME TO GENERATE 0.79807901382446 -->