 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/article.css?m285754">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=518.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti</title>
<meta name="description" content="L&#39;Italia del ct Roberto Mancini affronta la Francia sul campo dell&rsquo;Allianz Riviera di Nizza.

Sono due i precedenti della Nazionale nella citt&agrave; francese: nell&rsquo;agosto del..."/>
<meta name="keywords" content="diretta, francia, italia"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/francia_italia_diretta-3770441.html">
<meta name="shortenUrl" content="https://goo.gl/m3mJfV"/>
<meta name="news_keywords" content="diretta, francia, italia"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/04/41/3770441_1958_calcio_amichevole_italia.jpg"/>
<meta property="og:description" content="L&#39;Italia del ct Roberto Mancini affronta la Francia sul campo dell&rsquo;Allianz Riviera di Nizza.

Sono due i precedenti della Nazionale nella citt&agrave; francese: nell&rsquo;agosto del..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti"/>
<meta name="twitter:description" content="L&#39;Italia del ct Roberto Mancini affronta la Francia sul campo dell&rsquo;Allianz Riviera di Nizza.

Sono due i precedenti della Nazionale nella citt&agrave; francese: nell&rsquo;agosto del..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/04/41/3770441_1958_calcio_amichevole_italia.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html"
  		},
       "name":"Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti",
	   "headline":"Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti",
	    "description": "L&#39;Italia del ct Roberto Mancini affronta la Francia sul campo dell&rsquo;Allianz Riviera di Nizza.

Sono due i precedenti della Nazionale nella citt&agrave; francese: nell&rsquo;agosto del...",
	    "keywords": "diretta, francia, italia",
	    "articleBody": "L&#39;Italia del ct Roberto Mancini affronta la Francia sul campo dell’Allianz Riviera di Nizza.

Sono due i precedenti della Nazionale nella città francese: nell’agosto del 2008, con Marcello Lippi in panchina, pareggio in rimonta con l’Austria (2-2), mentre lo scorso giugno l’Italia superò 3-0 in amichevole l’Uruguay grazie ad un’autorete di Gimenez e ai gol di Eder e De Rossi. Con la Francia, reduce dal successo (2-0) nell’amichevole giocata lunedì con l’Irlanda e che il prossimo 16 giugno esordirà con l’Australia al Mondiale, gli Azzurri sono in vantaggio nel computo degli scontri diretti (18 vittorie, 10 pareggi e 10 sconfitte), ma hanno perso le ultime due partite disputate nel novembre 2012 a Parma (1-2) e nel settembre 2016 a Bari (1-3), nel giorno dell’esordio sulla panchina della Nazionale dell’ex Ct Gian Piero Ventura.

LE FORMAZIONI UFFICIALI
FRANCIA: -
ITALIA: Sirigu; D&#39;Ambrosio, Bonucci, Caldara, De Sciglio; Pellegrini, Jorginho, Mandragora; Berardi, Balotelli, Chiesa",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2018-06-01",
	   "dateModified":"2018-06-01 20:43:01",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/04/41/3770441_1958_calcio_amichevole_italia.jpg",
			"width": 990,
    		"height": 661  		},
       "articleSection":"Sport",
       "articleBody":"L&#39;Italia del ct Roberto Mancini affronta la Francia sul campo dell&rsquo;Allianz Riviera di Nizza.

Sono due i precedenti della Nazionale nella citt&agrave; francese: nell&rsquo;agosto del...",
       "url":"https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

                googletag.pubads().setTargeting("Sponsor", "bnl");
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2018-06-01 22:02:32 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00033903121948242 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2018-06-01 22:02:03 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00014090538024902 -->
<!-- socialbar_top-543b70c --- 2018-06-01 22:02:03 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 6.413459777832E-5 -->
<!-- topMenu-543b70c --- 2018-06-01 22:02:12 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00026392936706543 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2018-06-01 22:02:12 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.00013613700866699 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2018-06-01 22:02:32 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00033712387084961 -->
</section>
<div class="clearfix"></div>
<!-- menu-e0a77d5 --- 2018-06-01 22:02:12 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-e0a77d5: 8.0108642578125E-5 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-e0a77d5 --- 2018-06-01 22:02:12 -->
<!-- TIME TO SERVE CACHED subMenu-e0a77d5: 0.0017280578613281 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2018-06-01 22:02:32 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2018/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.0005490779876709 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-11abbc3 --- 2018-06-01 21:55:05 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Francia-Italia alle ore 21 La Diretta
Berardi, Ba...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-11abbc3: 0.00011205673217773 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Francia-Italia alle ore 21 <span style="color:#B22222">La Diretta</span><br/>
Berardi, Balotelli e Chiesa in avanti</h1>
<figure>
<img src="/photos/PANORAMA/04/41/3770441_1958_calcio_amichevole_italia.jpg.pagespeed.ce.YNEanVyXnx.jpg" alt="Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-11abbc3 --- 2018-06-01 22:02:32 -->
<!-- TIME TO GENERATE - sliderCorrelati-11abbc3:0.039483070373535 -->
<div class="corpo-content">
<p>L&#39;Italia del ct Roberto Mancini affronta la Francia sul campo dell&rsquo;Allianz Riviera di Nizza.<br/>
<br/>
Sono due i precedenti della Nazionale nella citt&agrave; francese: nell&rsquo;agosto del 2008, con Marcello Lippi in panchina, pareggio in rimonta con l&rsquo;Austria (2-2), mentre lo scorso giugno l&rsquo;Italia super&ograve; 3-0 in amichevole l&rsquo;Uruguay grazie ad un&rsquo;autorete di Gimenez e ai gol di Eder e De Rossi. Con la Francia, reduce dal successo (2-0) nell&rsquo;amichevole giocata luned&igrave; con l&rsquo;Irlanda e che il prossimo 16 giugno esordir&agrave; con l&rsquo;Australia al Mondiale, gli Azzurri sono in vantaggio nel computo degli scontri diretti (18 vittorie, 10 pareggi e 10 sconfitte), ma hanno perso le ultime due partite disputate nel novembre 2012 a Parma (1-2) e nel settembre 2016 a Bari (1-3), nel giorno dell&rsquo;esordio sulla panchina della Nazionale dell&rsquo;ex Ct Gian Piero Ventura.<br/>
<br/>
LE FORMAZIONI UFFICIALI<br/>
FRANCIA: -<br/>
ITALIA: Sirigu; D&#39;Ambrosio, Bonucci, Caldara, De Sciglio; Pellegrini, Jorginho, Mandragora; Berardi, Balotelli, Chiesa</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="3770441"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2018-06-01 22:02:32 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00024795532226562 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Venerdì  1 Giugno 2018                 - <span>Ultimo aggiornamento: 20:43</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2018-06-01 22:02:12 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.00013589859008789 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2018-06-01 22:02:03 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/97/77/3769777_8_20180601075725.jpg.pagespeed.ce.ThEDVlcOjp.jpg" alt="Cristiano Ronaldo scavalca Messi: sar&agrave; il giocatore pi&ugrave; pagato al mondo " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Cristiano Ronaldo scavalca Messi: sar&agrave; il giocatore pi&ugrave; pagato al mondo</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="d8c20439-0776-447c-bb5c-aef2e7d55059" id="iframe_d8c20439-0776-447c-bb5c-aef2e7d55059" name="iframe_d8c20439-0776-447c-bb5c-aef2e7d55059" data-src="https://play.ilmessaggero.it/Play/Index/d8c20439-0776-447c-bb5c-aef2e7d55059?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/83/29/3768329_poster_001.jpg.pagespeed.ce.-77MGdWNrR.jpg" alt="La festa nello spogliatoio dell&#39;Ascoli dopo il pareggio con l&#39;Entella" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;87643d94-adb6-4d2d-8321-88dc462b0c7c&quot; id=&quot;iframe_87643d94-adb6-4d2d-8321-88dc462b0c7c&quot; name=&quot;iframe_87643d94-adb6-4d2d-8321-88dc462b0c7c&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/87643d94-adb6-4d2d-8321-88dc462b0c7c?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>La festa nello spogliatoio dell&#39;Ascoli...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/59/99/3765999_poster_001.jpg.pagespeed.ce.6nWzbPpw09.jpg" alt="Costacurta: &ldquo;Balotelli importante per la Nazionale se va nella giusta direzione&rdquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;8fa8ad66-051c-43ed-93e2-50fe73010036&quot; id=&quot;iframe_8fa8ad66-051c-43ed-93e2-50fe73010036&quot; name=&quot;iframe_8fa8ad66-051c-43ed-93e2-50fe73010036&quot; src=&quot;https://play.leggo.it/Play/Index/8fa8ad66-051c-43ed-93e2-50fe73010036?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Costacurta: &ldquo;Balotelli importante per...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/06/92/3760692_poster_001.jpg.pagespeed.ce.1Yz13OHLAR.jpg" alt="Francesco Totti litiga con... l&#39;italiano al Gp di Monaco: gaffe in diretta a Sky Video" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;5ec2ed08-8318-464f-9f1b-cccd5338e2d1&quot; id=&quot;iframe_5ec2ed08-8318-464f-9f1b-cccd5338e2d1&quot; name=&quot;iframe_5ec2ed08-8318-464f-9f1b-cccd5338e2d1&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/5ec2ed08-8318-464f-9f1b-cccd5338e2d1?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Francesco Totti litiga con... l&#39;italiano...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/91/77/3759177_poster_001.jpg.pagespeed.ce.0ZPruzpomi.jpg" alt="Ancelotti incontra Diego Costa a Londra: ecco cosa &egrave; successo VIDEO ESCLUSIVO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;fe05084c-1143-4c56-809b-ae6787e7769e&quot; id=&quot;iframe_fe05084c-1143-4c56-809b-ae6787e7769e&quot; name=&quot;iframe_fe05084c-1143-4c56-809b-ae6787e7769e&quot; src=&quot;https://play.leggo.it/Play/Index/fe05084c-1143-4c56-809b-ae6787e7769e?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Ancelotti incontra Diego Costa a Londra:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/25/02/3742502_19_05_18_buffon_saluta_tifosi_g00_45_web.jpg.pagespeed.ce.4Aol_RBl3T.jpg" alt="Buffon chiude con la Juventus, abbracci e lacrime allo Stadium" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;d8bf918f-46fe-4c97-8beb-1747bd4003ad&quot; id=&quot;iframe_d8bf918f-46fe-4c97-8beb-1747bd4003ad&quot; name=&quot;iframe_d8bf918f-46fe-4c97-8beb-1747bd4003ad&quot; src=&quot;https://play.leggo.it/Play/Index/d8bf918f-46fe-4c97-8beb-1747bd4003ad?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Buffon chiude con la Juventus, abbracci e...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/99/16/3739916_poster_001.jpg.pagespeed.ce.XRvQMeKDoK.jpg" alt="Buffon annuncia l&#39;addio alla Juve: &quot;Il mio futuro? Ho ricevuto proposte stimolanti&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;7ebfad60-cb9a-468d-8820-06043e106ab4&quot; id=&quot;iframe_7ebfad60-cb9a-468d-8820-06043e106ab4&quot; name=&quot;iframe_7ebfad60-cb9a-468d-8820-06043e106ab4&quot; src=&quot;https://play.leggo.it/Play/Index/7ebfad60-cb9a-468d-8820-06043e106ab4?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Buffon annuncia l&#39;addio alla Juve:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/37/19/3733719_poster_001.jpg.pagespeed.ce.UHJ7zg5wzn.jpg" alt="Nazionale, Mancini: &quot;Riportare l&#39;Italia in alto&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;de86306a-210e-4ab3-9783-c54037f7ac5f&quot; id=&quot;iframe_de86306a-210e-4ab3-9783-c54037f7ac5f&quot; name=&quot;iframe_de86306a-210e-4ab3-9783-c54037f7ac5f&quot; src=&quot;https://play.leggo.it/Play/Index/de86306a-210e-4ab3-9783-c54037f7ac5f?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Nazionale, Mancini: &quot;Riportare...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-ef8593d: 0.00015497207641602 -->
<div class="clearfix"></div>
<!-- commenti_articolo-9e6d547 --- 2018-06-01 22:02:32 -->
<!-- TIME TO GENERATE - commenti_articolo-9e6d547:0.03902006149292 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2018-06-01 22:02:32 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00028204917907715 -->
<!-- adv_chameleon-fe7fd17 --- 2018-06-01 22:02:32 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.0002739429473877 -->
<div class="block dx-box" id="classifica-widget-dx">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico//calcio/widget/2018/widget-embed.js">
                ({
                    url:'widget_calendario_classifica.shtml',
                    width:'100',
                    height:'470'
                })
            </script>
<div class="clearfix">
</div>
<div class="autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2018-06-01 22:02:32 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.0002291202545166 -->
</div>
<!-- dx_notiziometro-d99274e --- 2018-06-01 22:02:12 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/ascoli_entella_spareggio_playout-3767388.html" title="Ascoli Picchio-Entella 0-0
Il miracolo &egrave; compiuto
I bianconeri restano in B"><img src="/photos/THUMB/73/88/3767388_1026_emidio_divena_fotospot_.jpg.pagespeed.ce.OuCheM8q9A.jpg" alt="Ascoli Picchio-Entella 0-0
Il miracolo &egrave; compiuto
I bianconeri restano in B" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/ascoli_entella_spareggio_playout-3767388.html" class="testatina-notiziometro">I PLAYOUT</a>
<h1><a href="https://sport.corriereadriatico.it/news/ascoli_entella_spareggio_playout-3767388.html" target="_self" title="">Ascoli Picchio- Entella 0-0
I bianconeri restano in B
​</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/real_madrid_clamoroso_annuncio_di_zidane_addio_31_maggio_2018-3767628.html" title="Zidane convoca la stampa
per annunciare il suo addio
al Real Madrid"><img src="/photos/THUMB/76/28/3767628_1303_la_festa_del.jpg.pagespeed.ce.HP01StTfD4.jpg" alt="Zidane convoca la stampa
per annunciare il suo addio
al Real Madrid" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/real_madrid_clamoroso_annuncio_di_zidane_addio_31_maggio_2018-3767628.html" class="testatina-notiziometro">CLAMOROSO</a>
<h1><a href="https://sport.corriereadriatico.it/news/real_madrid_clamoroso_annuncio_di_zidane_addio_31_maggio_2018-3767628.html" target="_self" title="">Real Madrid, Zidane convoca
la stampa per annunciare l&#39;addio</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/sarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html" title="Insulti omofobi a Mancini
il Chelsea frena su Sarri
Il mercato diventa bollente"><img src="/photos/THUMB/99/73/3769973_1335_sarr.jpg.pagespeed.ce.gssJqXfbPt.jpg" alt="Insulti omofobi a Mancini
il Chelsea frena su Sarri
Il mercato diventa bollente" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/sarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html" class="testatina-notiziometro">NUOVI SCENARI </a>
<h1><a href="https://sport.corriereadriatico.it/news/sarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html" target="_self" title="">Insulti omofobi a Roberto Mancini
e il Chelsea frena su Sarri</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/matelica_pensa_ripescaggio_c_finora_4_vuoti_salasso-3770037.html" title="Canil e il Matelica pensano
al ripescaggio: in C ci sono
4 vuoti ma &egrave; un salasso"><img src="/photos/THUMB/00/37/3770037_1436_tiozzocanil.jpg.jpg.pagespeed.ce.Aho8NDJVNq.jpg" alt="Canil e il Matelica pensano
al ripescaggio: in C ci sono
4 vuoti ma &egrave; un salasso" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/matelica_pensa_ripescaggio_c_finora_4_vuoti_salasso-3770037.html" class="testatina-notiziometro">CHE STAGIONE SARA'</a>
<h1><a href="https://sport.corriereadriatico.it/news/matelica_pensa_ripescaggio_c_finora_4_vuoti_salasso-3770037.html" target="_self" title="">Il Matelica pensa al ripescaggio
In C finora 4 vuoti ma &egrave; un salasso</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/moto_gp_valentino_rossi_io_premier_potrei_dare_una_mano-3768033.html" title="Moto Gp, Valentino Rossi:
&laquo;Io Premier?
Potrei dare una mano...&raquo;"><img src="/photos/THUMB/80/33/3768033_1821_motorcycling_grand_prix.jpg.pagespeed.ce.geV6EzCzWx.jpg" alt="Moto Gp, Valentino Rossi:
&laquo;Io Premier?
Potrei dare una mano...&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/moto_gp_valentino_rossi_io_premier_potrei_dare_una_mano-3768033.html" class="testatina-notiziometro">GP ITALIA</a>
<h1><a href="https://sport.corriereadriatico.it/news/moto_gp_valentino_rossi_io_premier_potrei_dare_una_mano-3768033.html" target="_self" title="">Moto Gp, Valentino Rossi: &laquo;Io
Premier? Potrei dare una mano...&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/uefa_milan_champions_fassone_elliott_gattuso-3769914.html" title="Il New York Times
&laquo;Milan verso
l&#39;esclusione dalle coppe&raquo;"><img src="/photos/THUMB/99/14/3769914_1240_fass.jpg.pagespeed.ce.7tvuFvJSp7.jpg" alt="Il New York Times
&laquo;Milan verso
l&#39;esclusione dalle coppe&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/uefa_milan_champions_fassone_elliott_gattuso-3769914.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="https://sport.corriereadriatico.it/news/uefa_milan_champions_fassone_elliott_gattuso-3769914.html" target="_self" title="">Il New York Times si sbilancia
&laquo;Milan verso l&#39;esclusione dalle coppe&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/marquez_valentino_rossi_dovizioso_motogp_mugello_iannone-3770189.html" title="Mugello, brutta caduta
per Pirro: &laquo;Trauma
cranico e forti contusioni&raquo;"><img src="/photos/THUMB/01/89/3770189_1519_moto.jpg.pagespeed.ce.TAtZR8brRz.jpg" alt="Mugello, brutta caduta
per Pirro: &laquo;Trauma
cranico e forti contusioni&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/marquez_valentino_rossi_dovizioso_motogp_mugello_iannone-3770189.html" class="testatina-notiziometro">MOTOGP</a>
<h1><a href="https://sport.corriereadriatico.it/news/marquez_valentino_rossi_dovizioso_motogp_mugello_iannone-3770189.html" target="_self" title="">Mugello, brutta caduta per Pirro
&laquo;Trauma cranico e forti contusioni&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/atletica_tortu_golden_gala_coleman_100_mteri-3769760.html" title="Tortu ancora a un soffio
da Mennea: &egrave; terzo
sui 100 metri in 10&quot;04"><img src="/photos/THUMB/97/60/3769760_3768217_2205_tortu.jpg.pagespeed.ce.MvY5uz0e13.jpg" alt="Tortu ancora a un soffio
da Mennea: &egrave; terzo
sui 100 metri in 10&quot;04" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/atletica_tortu_golden_gala_coleman_100_mteri-3769760.html" class="testatina-notiziometro">GOLDEN GALA</a>
<h1><a href="https://sport.corriereadriatico.it/news/atletica_tortu_golden_gala_coleman_100_mteri-3769760.html" target="_self" title="">Tortu ancora a un soffio da Mennea
Terzo sui 100 metri in 10&quot;04</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html" title="Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti"><img src="/photos/THUMB/04/41/3770441_1958_calcio_amichevole_italia.jpg.pagespeed.ce.ct_UIb2lut.jpg" alt="Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html" class="testatina-notiziometro">L'AMICHEVOLE</a>
<h1><a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html" target="_self" title="">Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/napoli_bologna_de_laurentiis_ancelotti_verdi-3770132.html" title="Napoli, accordo
con il Bologna per Verdi
Si chiude per 25 milioni"><img src="/photos/THUMB/01/32/3770132_1538_simo.jpg.pagespeed.ce.ZTv_MnbEj1.jpg" alt="Napoli, accordo
con il Bologna per Verdi
Si chiude per 25 milioni" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/napoli_bologna_de_laurentiis_ancelotti_verdi-3770132.html" class="testatina-notiziometro">IL MERCATO</a>
<h1><a href="https://sport.corriereadriatico.it/news/napoli_bologna_de_laurentiis_ancelotti_verdi-3770132.html" target="_self" title="">Napoli, accordo con il Bologna
per l&#39;acquisto di Verdi: 25 milioni</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.0001828670501709 -->
<!-- adv_chameleon-3d49be9 --- 2018-06-01 22:02:32 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00025296211242676 -->
<!-- adv-f454668 --- 2018-06-01 22:02:32 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00025701522827148 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2018-06-01 22:02:13 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"><img src="/photos/LOW/45/20/3654520_abi1.jpg.pagespeed.ce.cJe5JtsN_X.jpg" alt="Arbitro portato portato al pronto soccorso"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank">Arbitro portato portato al pronto soccorso</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"><img src="/photos/LOW/27/84/3612784_abo1.jpg.pagespeed.ce.XTJy_iJTAe.jpg" alt="Ascoli-Ternana, tre punti di platino"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank">Ascoli-Ternana, tre punti di platino</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"><img src="/photos/LOW/57/09/3255709_CONI33.jpg.pagespeed.ce.JLYnhHDgpU.jpg" alt="Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank">Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00042390823364258 -->
<!-- main_news_bottom-c39f4d6 --- 2018-06-01 22:02:03 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770495.html" title="Francia-Italia 2-1 La Diretta
Bonucci dimezza lo svantaggio"><img src="/photos/PANORAMA_MED/03/98/3770398_2140_france_italy_soccer.jpg.pagespeed.ce.TBoB-vrfEj.jpg" alt="Francia-Italia 2-1 La Diretta
Bonucci dimezza lo svantaggio" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770495.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770495.html">L'AMICHEVOLE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ffrancia_italia_diretta-3770495.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ffrancia_italia_diretta-3770495.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ffrancia_italia_diretta-3770495.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770495.html" target="_self" title="">Francia-Italia 2-1 La Diretta
Bonucci dimezza lo svantaggio</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html" title="Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti"><img src="/photos/PANORAMA_MED/04/41/3770441_1958_calcio_amichevole_italia.jpg.pagespeed.ce.oHn0epgN2C.jpg" alt="Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html">L'AMICHEVOLE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ffrancia_italia_diretta-3770441.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ffrancia_italia_diretta-3770441.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ffrancia_italia_diretta-3770441.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/francia_italia_diretta-3770441.html" target="_self" title="">Francia-Italia alle ore 21 La Diretta
Berardi, Balotelli e Chiesa in avanti</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/sarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html" title="Insulti omofobi a Mancini
il Chelsea frena su Sarri
Il mercato diventa bollente"><img src="/photos/PANORAMA_MED/99/73/3769973_1335_sarr.jpg.pagespeed.ce.-ejXx2Z5sc.jpg" alt="Insulti omofobi a Mancini
il Chelsea frena su Sarri
Il mercato diventa bollente" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/sarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/sarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html">NUOVI SCENARI </a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/sarri_chelsea_napoli_de_laurentiis_ancelotti-3769973.html" target="_self" title="">Insulti omofobi a Roberto Mancini
e il Chelsea frena su Sarri</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO SERVE CACHED main_news_bottom-c39f4d6: 0.00024700164794922 -->
</div>
<!-- footer-543b70c --- 2018-06-01 22:02:13 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 5.793571472168E-5 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31913, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-9c61ccb --- 2018-06-01 22:02:32 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00026202201843262 -->
</body>
</html>
<!-- 2018-06-01 22:02:32 --><!-- TIME TO GENERATE 0.1428210735321 -->