 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/article.css?m285754">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=518.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Milan, Mirabelli segue Immobile
&laquo;Cerchiamo un grande centravanti&raquo;</title>
<meta name="description" content="&laquo;Pensiamo di cambiare due attaccanti per prendere un grande centravanti. Rientra Bacca dal prestito e Cutrone resta sicuramente&raquo;. Il ds del Milan Massimiliano Mirabelli, in..."/>
<meta name="keywords" content="immobile, milan, mirabelli"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/milan_mirabelli_segue_immobile_cerchiamo_un_grande_centravanti-3746465.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/milan_mirabelli_segue_immobile_cerchiamo_un_grande_centravanti-3746465.html">
<meta name="shortenUrl" content="https://goo.gl/4knrjR"/>
<meta name="news_keywords" content="immobile, milan, mirabelli"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Milan, Mirabelli segue Immobile
&laquo;Cerchiamo un grande centravanti&raquo;"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/milan_mirabelli_segue_immobile_cerchiamo_un_grande_centravanti-3746465.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/64/65/3746465_2013_44444.jpg"/>
<meta property="og:description" content="&laquo;Pensiamo di cambiare due attaccanti per prendere un grande centravanti. Rientra Bacca dal prestito e Cutrone resta sicuramente&raquo;. Il ds del Milan Massimiliano Mirabelli, in..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/milan_mirabelli_segue_immobile_cerchiamo_un_grande_centravanti-3746465.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Milan, Mirabelli segue Immobile
&laquo;Cerchiamo un grande centravanti&raquo;"/>
<meta name="twitter:description" content="&laquo;Pensiamo di cambiare due attaccanti per prendere un grande centravanti. Rientra Bacca dal prestito e Cutrone resta sicuramente&raquo;. Il ds del Milan Massimiliano Mirabelli, in..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/64/65/3746465_2013_44444.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/milan_mirabelli_segue_immobile_cerchiamo_un_grande_centravanti-3746465.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/milan_mirabelli_segue_immobile_cerchiamo_un_grande_centravanti-3746465.html"
  		},
       "name":"Milan, Mirabelli segue Immobile
&laquo;Cerchiamo un grande centravanti&raquo;",
	   "headline":"Milan, Mirabelli segue Immobile
«Cerchiamo un grande centravanti»",
	    "description": "&laquo;Pensiamo di cambiare due attaccanti per prendere un grande centravanti. Rientra Bacca dal prestito e Cutrone resta sicuramente&raquo;. Il ds del Milan Massimiliano Mirabelli, in...",
	    "keywords": "immobile, milan, mirabelli",
	    "articleBody": "«Pensiamo di cambiare due attaccanti per prendere un grande centravanti. Rientra Bacca dal prestito e Cutrone resta sicuramente». Il ds del Milan Massimiliano Mirabelli, in un&#39;intervista a Milan Tv, regala indizi sul prossimo mercato dei rossoneri: il nome in cima alla lista dei desideri sarebbe Ciro Immobile (29 gol nel campionato appena concluso) ma la alta valutazione data da Lotito potrebbe risultare un ostacolo alla trattativa. Il Milan segue anche Alvaro Morata e Andrea Belotti, profili già cercati la scorsa estate. Mirabelli svela inoltre che il Milan cerca anche un centrocampista che sia «un po&#39; una via di mezza tra Kessie e Bonaventura», sia un «attaccante esterno». Su Donnarumma invece Mirabelli preferisce la prudenza: «Non abbiamo ricevuto offerte e lui non ci ha detto di volersene andare. Per noi è un patrimonio importante, gli abbiamo rinnovato il contratto e vogliamo tenerlo a lungo. Se dovesse venire a dirci di non volere continuare qui, dovrà arrivare un club con un&#39;offerta adeguata». «Non possiamo fare scommesse - aggiunge Mirabelli -, ci servono certezze. Dobbiamo fare solo piccoli interventi. Il numero di giocatori dipenderà da quello che deciderà la Uefa». Elogi da Mirabelli per Gattuso: «È dovuto subentrare in una situazione non facile e ha fatto un lavoro straordinario. Ha raggiunto la finale di Coppa Italia e abbiamo fatto un buon cammino anche in Europa. Deve essere il nostro punto di partenza».
 ",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2018-05-21",
	   "dateModified":"2018-05-21 20:16:51",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/64/65/3746465_2013_44444.jpg",
			"width": 990,
    		"height": 660  		},
       "articleSection":"Sport",
       "articleBody":"&laquo;Pensiamo di cambiare due attaccanti per prendere un grande centravanti. Rientra Bacca dal prestito e Cutrone resta sicuramente&raquo;. Il ds del Milan Massimiliano Mirabelli, in...",
       "url":"https://sport.corriereadriatico.it/news/milan_mirabelli_segue_immobile_cerchiamo_un_grande_centravanti-3746465.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

                googletag.pubads().setTargeting("Sponsor", "peugeot");
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2018-05-21 20:46:33 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00030088424682617 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2018-05-21 20:45:42 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00035309791564941 -->
<!-- socialbar_top-543b70c --- 2018-05-21 20:45:42 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li id="registrati-button" data-url="https://shop.corriereadriatico.it/profilo?page=register&mode=register&appId=sport.corriereadriatico.it">REGISTRATI</li>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 5.8889389038086E-5 -->
<!-- topMenu-543b70c --- 2018-05-21 20:45:42 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00025391578674316 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2018-05-21 20:45:42 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.00014710426330566 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2018-05-21 20:46:33 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00035214424133301 -->
</section>
<div class="clearfix"></div>
<!-- menu-e0a77d5 --- 2018-05-21 20:46:33 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO GENERATE - menu-e0a77d5:0.040223121643066 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-e0a77d5 --- 2018-05-21 20:46:33 -->
<!-- TIME TO GENERATE - subMenu-e0a77d5:0.041114091873169 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2018-05-21 20:46:33 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2018/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00035500526428223 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-a4a1307 --- 2018-05-21 20:34:34 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Milan, Mirabelli segue Immobile
&laquo;Cerchiamo ...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-a4a1307: 0.00041985511779785 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Milan, Mirabelli segue Immobile<br/>
&laquo;Cerchiamo un grande centravanti&raquo;</h1>
<figure>
<img src="/photos/PANORAMA/64/65/3746465_2013_44444.jpg.pagespeed.ce.vIbcPk0o64.jpg" alt="Milan, Mirabelli segue
Immobile: &laquo;Cerchiamo
un grande centravanti&raquo;" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-a4a1307 --- 2018-05-21 20:46:33 -->
<!-- TIME TO GENERATE - sliderCorrelati-a4a1307:0.038660049438477 -->
<div class="corpo-content">
<p>&laquo;Pensiamo di cambiare due attaccanti per prendere un grande centravanti. Rientra Bacca dal prestito e Cutrone resta sicuramente&raquo;. Il ds del Milan Massimiliano Mirabelli, in un&#39;intervista a Milan Tv, regala indizi sul prossimo mercato dei rossoneri: il nome in cima alla lista dei desideri sarebbe Ciro Immobile (29 gol nel campionato appena concluso) ma la alta valutazione data da Lotito potrebbe risultare un ostacolo alla trattativa. Il Milan segue anche Alvaro Morata e Andrea Belotti, profili gi&agrave; cercati la scorsa estate. Mirabelli svela inoltre che il Milan cerca anche un centrocampista che sia &laquo;un po&#39; una via di mezza tra Kessie e Bonaventura&raquo;, sia un &laquo;attaccante esterno&raquo;. Su Donnarumma invece Mirabelli preferisce la prudenza: &laquo;Non abbiamo ricevuto offerte e lui non ci ha detto di volersene andare. Per noi &egrave; un patrimonio importante, gli abbiamo rinnovato il contratto e vogliamo tenerlo a lungo. Se dovesse venire a dirci di non volere continuare qui, dovr&agrave; arrivare un club con un&#39;offerta adeguata&raquo;. &laquo;Non possiamo fare scommesse - aggiunge Mirabelli -, ci servono certezze. Dobbiamo fare solo piccoli interventi. Il numero di giocatori dipender&agrave; da quello che decider&agrave; la Uefa&raquo;. Elogi da Mirabelli per Gattuso: &laquo;&Egrave; dovuto subentrare in una situazione non facile e ha fatto un lavoro straordinario. Ha raggiunto la finale di Coppa Italia e abbiamo fatto un buon cammino anche in Europa. Deve essere il nostro punto di partenza&raquo;.<br/>
&nbsp;</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="3746465"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2018-05-21 20:46:33 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00024795532226562 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Lunedì 21 Maggio 2018                 - <span>Ultimo aggiornamento: 20:16</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/milan_mirabelli_segue_immobile_cerchiamo_un_grande_centravanti-3746465.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2018-05-21 20:45:47 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.0001370906829834 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-b8f8fbd --- 2018-05-21 20:46:33 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/14/83/3711483_1803_thumbnail_1453603.jpg.pagespeed.ce.zH5uBdo4lh.jpg" alt="Federica Pellegrini, il riscaldamento in piscina la mette a dura prova " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Federica Pellegrini, il riscaldamento in piscina la mette a dura prova</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="151e1657-d612-42d8-8c76-42447e755355" id="iframe_151e1657-d612-42d8-8c76-42447e755355" name="iframe_151e1657-d612-42d8-8c76-42447e755355" data-src="https://play.ilmessaggero.it/Play/Index/151e1657-d612-42d8-8c76-42447e755355?&autoplay=true" allowfullscreen frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/67/33/3706733_poster_001.jpg.pagespeed.ce.MAPLtyGgBd.jpg" alt="L&#39;arbitro fa ostruzione e si prende un cartellino giallo" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;115e65e4-3ed4-45ae-bc3a-42672d032ac3&quot; id=&quot;iframe_115e65e4-3ed4-45ae-bc3a-42672d032ac3&quot; name=&quot;iframe_115e65e4-3ed4-45ae-bc3a-42672d032ac3&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/115e65e4-3ed4-45ae-bc3a-42672d032ac3?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>L&#39;arbitro fa ostruzione e si prende un...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/20/92/3702092_poster_001.jpg.pagespeed.ce.eURRWjB_F4.jpg" alt="L&#39;ira di Sarri dopo Firenze: &laquo;Ci siamo persi. Marted&igrave; mi arrabbier&ograve;&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;a4334790-de3b-42d5-a7fd-792d148bccf4&quot; id=&quot;iframe_a4334790-de3b-42d5-a7fd-792d148bccf4&quot; name=&quot;iframe_a4334790-de3b-42d5-a7fd-792d148bccf4&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/a4334790-de3b-42d5-a7fd-792d148bccf4?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>L&#39;ira di Sarri dopo Firenze: &laquo;Ci...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/20/91/3702091_poster_001.jpg.pagespeed.ce.ROn0bAYcrQ.jpg" alt="Barcellona campione di Spagna, tifosi in festa" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e23dcf89-b193-4f15-8a77-830250f9e55c&quot; id=&quot;iframe_e23dcf89-b193-4f15-8a77-830250f9e55c&quot; name=&quot;iframe_e23dcf89-b193-4f15-8a77-830250f9e55c&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/e23dcf89-b193-4f15-8a77-830250f9e55c?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Barcellona campione di Spagna, tifosi in...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/20/89/3702089_poster_001.jpg.pagespeed.ce.ZfyLQaPAhV.jpg" alt="Inter furiosa: &quot;Meritiamo rispetto&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e59c1191-f7ac-478c-b77d-dfa7fcae61dc&quot; id=&quot;iframe_e59c1191-f7ac-478c-b77d-dfa7fcae61dc&quot; name=&quot;iframe_e59c1191-f7ac-478c-b77d-dfa7fcae61dc&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/e59c1191-f7ac-478c-b77d-dfa7fcae61dc?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Inter furiosa: &quot;Meritiamo rispetto&quot;</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/49/24/3664924_0948_thumbnail_1410347.jpg.pagespeed.ce.eQvV_D3Iue.jpg" alt="Real Madrid-Juve, le parole di Del Piero su Buffon scatenano i tifosi" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;38fdf3dd-5607-4dcb-8742-c310a50207e4&quot; id=&quot;iframe_38fdf3dd-5607-4dcb-8742-c310a50207e4&quot; name=&quot;iframe_38fdf3dd-5607-4dcb-8742-c310a50207e4&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/38fdf3dd-5607-4dcb-8742-c310a50207e4?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Real Madrid-Juve, le parole di Del Piero su...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/86/32/3658632_15_20180409101755.jpg.pagespeed.ce.1wce8Srl6y.jpg" alt="Gaffe di Ilaria D&#39;Amico: Maurizio Sarri la corregge in diretta tv" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;add3e1d1-76bd-42f6-be90-061d44bf3985&quot; id=&quot;iframe_add3e1d1-76bd-42f6-be90-061d44bf3985&quot; name=&quot;iframe_add3e1d1-76bd-42f6-be90-061d44bf3985&quot; src=&quot;https://play.leggo.it/Play/Index/add3e1d1-76bd-42f6-be90-061d44bf3985?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Gaffe di Ilaria D&#39;Amico: Maurizio Sarri...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/46/26/3614626_1803_thumbnail_1377513.jpg.pagespeed.ce.baACd1RacN.jpg" alt="Gol da 70 metri: il video diventa virale" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;8918899e-4b3b-4f61-a7fb-0c5ce463c9cb&quot; id=&quot;iframe_8918899e-4b3b-4f61-a7fb-0c5ce463c9cb&quot; name=&quot;iframe_8918899e-4b3b-4f61-a7fb-0c5ce463c9cb&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/8918899e-4b3b-4f61-a7fb-0c5ce463c9cb?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Gol da 70 metri: il video diventa virale</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO GENERATE - main_videos-b8f8fbd:0.091567039489746 -->
<div class="clearfix"></div>
<!-- commenti_articolo-d485fb4 --- 2018-05-21 20:42:32 -->
<!-- TIME TO SERVE CACHED commenti_articolo-d485fb4: 8.5830688476562E-5 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2018-05-21 20:46:33 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.0002601146697998 -->
<!-- adv_chameleon-fe7fd17 --- 2018-05-21 20:46:33 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00020599365234375 -->
<div class="block dx-box" id="classifica-widget-dx">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico//calcio/widget/2018/widget-embed.js">
                ({
                    url:'widget_calendario_classifica.shtml',
                    width:'100',
                    height:'470'
                })
            </script>
<div class="clearfix">
</div>
<div class="autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2018-05-21 20:46:33 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00022602081298828 -->
</div>
<!-- dx_notiziometro-d99274e --- 2018-05-21 20:46:33 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/jesina_serie_d_eccellenza_calcio-3744384.html" title="La Jesina perde il playout
e retrocede in Eccellenza
dopo 8 anni di Serie D"><img src="/photos/THUMB/43/84/3744384_1813_ballarini2.jpg.pagespeed.ce.o1og19RZe8.jpg" alt="La Jesina perde il playout
e retrocede in Eccellenza
dopo 8 anni di Serie D" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/jesina_serie_d_eccellenza_calcio-3744384.html" class="testatina-notiziometro">SERIE D</a>
<h1><a href="https://sport.corriereadriatico.it/news/jesina_serie_d_eccellenza_calcio-3744384.html" target="_self" title="">La Jesina retrocede in Eccellenza
e i tifosi contestano la squadra</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3744388.html" title="La Vis perde ed &egrave; quasi fuori
dalla corsa allo scudetto
Il Matelica vince i playoff"><img src="/photos/THUMB/43/88/3744388_1820_campo4.jpg.pagespeed.ce._BqYNd7UQn.jpg" alt="La Vis perde ed &egrave; quasi fuori
dalla corsa allo scudetto
Il Matelica vince i playoff" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3744388.html" class="testatina-notiziometro">CALCIO</a>
<h1><a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3744388.html" target="_self" title="">Vis alle corde nella poule scudetto
Matelica chiude vincendo i playoff</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/lazio_inter_sfida_champions_in_90_minuti_si_giocano_il_traguardo_di_una_stagione-3743613.html" title="Lazio-Inter, batticuore: 2-3
Nerazzurri in Champions
Milan, travolta la Fiorentina"><img src="/photos/THUMB/36/13/3743613_1053_spalletti.jpg.pagespeed.ce.dWw3hq80Cc.jpg" alt="Lazio-Inter, batticuore: 2-3
Nerazzurri in Champions
Milan, travolta la Fiorentina" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/lazio_inter_sfida_champions_in_90_minuti_si_giocano_il_traguardo_di_una_stagione-3743613.html" class="testatina-notiziometro">SERIE A/SEGUI LA DIRETTA </a>
<h1><a href="https://sport.corriereadriatico.it/news/lazio_inter_sfida_champions_in_90_minuti_si_giocano_il_traguardo_di_una_stagione-3743613.html" target="_self" title="">Lazio ko, Inter in Champions
Milan, travolta la Fiorentina</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/marca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html" title="Notizia boom arriva
dalla Spagna: &laquo;Ancelotti
firmer&agrave; con il Napoli&raquo;"><img src="/photos/THUMB/59/67/3745967_1207_anc.jpg.pagespeed.ce.EbxT2Q3iS1.jpg" alt="Notizia boom arriva
dalla Spagna: &laquo;Ancelotti
firmer&agrave; con il Napoli&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/marca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html" class="testatina-notiziometro">L'INDISCREZIONE</a>
<h1><a href="https://sport.corriereadriatico.it/news/marca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html" target="_self" title="">Notizia boom dalla Spagna
&laquo;Ancelotti firmer&agrave; con il Napoli&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/conte_chelsea_premier_mourinho_facup-3743593.html" title="Il Chelsea vince la Fa Cup,
United ko 1-0. Conte
trionfa su Mourinho"><img src="/photos/THUMB/35/93/3743593_2117_cont.jpg.pagespeed.ce.k76y23VZYU.jpg" alt="Il Chelsea vince la Fa Cup,
United ko 1-0. Conte
trionfa su Mourinho" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/conte_chelsea_premier_mourinho_facup-3743593.html" class="testatina-notiziometro">INGHILTERRA</a>
<h1><a href="https://sport.corriereadriatico.it/news/conte_chelsea_premier_mourinho_facup-3743593.html" target="_self" title="">Al Chelsea la Fa Cup, United ko
Conte trionfa su Mourinho</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3745980.html" title="Gli oscar del Corriere
ai calciatori di serie D
Manuel Per&agrave; &egrave; il migliore"><img src="/photos/THUMB/59/80/3745980_1405_pera8.jpg.pagespeed.ce.u4vh1ANS49.jpg" alt="Gli oscar del Corriere
ai calciatori di serie D
Manuel Per&agrave; &egrave; il migliore" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3745980.html" class="testatina-notiziometro">LA PREMIAZIONE</a>
<h1><a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3745980.html" target="_self" title="">Al Corriere gli oscar della Serie D
Pera the best e tanti premi ai big</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/gp_di_francia_trionfa_marquez_petrucci_secondo_terzo_valentino_20_maggio_2018-3744232.html" title="Gp di Francia, trionfa
Marquez: Petrucci
secondo, terzo Valentino"><img src="/photos/THUMB/42/32/3744232_1448_france_gp_motorcycle.jpg.pagespeed.ce.jGy6IoDH8J.jpg" alt="Gp di Francia, trionfa
Marquez: Petrucci
secondo, terzo Valentino" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/gp_di_francia_trionfa_marquez_petrucci_secondo_terzo_valentino_20_maggio_2018-3744232.html" class="testatina-notiziometro">MOTOGP</a>
<h1><a href="https://sport.corriereadriatico.it/news/gp_di_francia_trionfa_marquez_petrucci_secondo_terzo_valentino_20_maggio_2018-3744232.html" target="_self" title="">Gp di Francia, trionfa Marquez:
Petrucci secondo, terzo Valentino</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/napoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html" title="Le amicizie pericolose
dei calciatori: la Procura
Figc indaga sul Napoli"><img src="/photos/THUMB/62/67/3746267_1824_giuseppe_esposito.jpg.pagespeed.ce.ltV1SvIigV.jpg" alt="Le amicizie pericolose
dei calciatori: la Procura
Figc indaga sul Napoli" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/napoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="https://sport.corriereadriatico.it/news/napoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html" target="_self" title="">Le amicizie pericolose dei calciatori:
la Procura Figc indaga sul Napoli</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/basket_a2_extralight_trieste_montegranaro-3744467.html" title="L&#39;Extralight sconfitta 65-71
ed eliminata dai playoff
Trieste va in semifinale"><img src="/photos/THUMB/44/67/3744467_1951_rave4.jpg.pagespeed.ce.4KVvHy1_3H.jpg" alt="L&#39;Extralight sconfitta 65-71
ed eliminata dai playoff
Trieste va in semifinale" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/basket_a2_extralight_trieste_montegranaro-3744467.html" class="testatina-notiziometro">Sport</a>
<h1><a href="https://sport.corriereadriatico.it/news/basket_a2_extralight_trieste_montegranaro-3744467.html" target="_self" title="">L&#39;Extralight perde e il sogno sfuma
Trieste soffre ma chiude sul 3-1</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/argentina_convocati_mondiali_dybala_e_higuain_niente_mondiali_per_icardi-3746340.html" title="Argentina, ecco i convocati
ci sono Dybala, Fazio
e Higuain. Out Icardi"><img src="/photos/THUMB/63/40/3746340_1811_calcio_non_solo.jpg.pagespeed.ce.YmJCN58_97.jpg" alt="Argentina, ecco i convocati
ci sono Dybala, Fazio
e Higuain. Out Icardi" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/argentina_convocati_mondiali_dybala_e_higuain_niente_mondiali_per_icardi-3746340.html" class="testatina-notiziometro">LE CONVOCAZIONI</a>
<h1><a href="https://sport.corriereadriatico.it/news/argentina_convocati_mondiali_dybala_e_higuain_niente_mondiali_per_icardi-3746340.html" target="_self" title="">Argentina, ecco i convocati: ci sono
Dybala, Fazio e Higuain. Out Icardi</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO GENERATE - dx_notiziometro-d99274e:0.11764121055603 -->
<!-- adv_chameleon-3d49be9 --- 2018-05-21 20:46:33 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.0002899169921875 -->
<!-- adv-f454668 --- 2018-05-21 20:46:33 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00018906593322754 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2018-05-21 20:45:43 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"><img src="/photos/LOW/45/20/3654520_abi1.jpg.pagespeed.ce.cJe5JtsN_X.jpg" alt="Arbitro portato portato al pronto soccorso"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank">Arbitro portato portato al pronto soccorso</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"><img src="/photos/LOW/27/84/3612784_abo1.jpg.pagespeed.ce.XTJy_iJTAe.jpg" alt="Ascoli-Ternana, tre punti di platino"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank">Ascoli-Ternana, tre punti di platino</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"><img src="/photos/LOW/57/09/3255709_CONI33.jpg.pagespeed.ce.JLYnhHDgpU.jpg" alt="Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank">Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00028085708618164 -->
<!-- main_news_bottom-c39f4d6 --- 2018-05-21 20:46:34 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/marca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html" title="Notizia boom arriva
dalla Spagna: &laquo;Ancelotti
firmer&agrave; con il Napoli&raquo;"><img src="/photos/PANORAMA_MED/59/67/3745967_1207_anc.jpg.pagespeed.ce.GDRpaibh8o.jpg" alt="Notizia boom arriva
dalla Spagna: &laquo;Ancelotti
firmer&agrave; con il Napoli&raquo;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/marca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/marca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html">L'INDISCREZIONE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmarca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmarca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmarca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/marca_lancia_la_bomba_ancelotti_pronto_firmare_col_napoli-3745967.html" target="_self" title="">Notizia boom dalla Spagna
&laquo;Ancelotti firmer&agrave; con il Napoli&raquo;</a></h1>
</header>
<div class="clearfix"></div>
<asie class="gray">
<hgroup>
<div class="related">
<span class="arrow-right"></span><span class="articolo"><a href="https://sport.corriereadriatico.it/sscnapoli/napoli_crotone_sarri_addio_punto_francesco_de_luca-3744953.html"> Sarri tra l&#39;addio e l&#39;amore per Napoli</a></span>
</div>
</hgroup>
</asie>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3745980.html" title="Gli oscar del Corriere
ai calciatori di serie D
Manuel Per&agrave; &egrave; il migliore"><img src="/photos/PANORAMA_MED/59/80/3745980_1405_pera8.jpg.pagespeed.ce.fKk5A3Mtrp.jpg" alt="Gli oscar del Corriere
ai calciatori di serie D
Manuel Per&agrave; &egrave; il migliore" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3745980.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3745980.html">LA PREMIAZIONE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_serie_d_matelica_vis_pesaro-3745980.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_serie_d_matelica_vis_pesaro-3745980.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fcalcio_serie_d_matelica_vis_pesaro-3745980.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/calcio_serie_d_matelica_vis_pesaro-3745980.html" target="_self" title="">Al Corriere gli oscar della Serie D
Pera the best e tanti premi ai big</a></h1>
</header>
<div class="clearfix"></div>
<asie class="gray">
<hgroup>
<div class="related">
<span class="arrow-right"></span><span class="photogallery"><a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html"> Trofeo Corriere Adriatico, le foto di tutti i premiati</a></span>
</div>
</hgroup>
</asie>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/napoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html" title="Le amicizie pericolose
dei calciatori: la Procura
Figc indaga sul Napoli"><img src="/photos/PANORAMA_MED/62/67/3746267_1824_giuseppe_esposito.jpg.pagespeed.ce.sBOPdl-N-I.jpg" alt="Le amicizie pericolose
dei calciatori: la Procura
Figc indaga sul Napoli" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/napoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/napoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html">IL CASO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fnapoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fnapoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fnapoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/napoli_foto_boss_reina_callejon_procura_figc_indagine-3746267.html" target="_self" title="">Le amicizie pericolose dei calciatori:
la Procura Figc indaga sul Napoli</a></h1>
</header>
<div class="clearfix"></div>
<asie class="gray">
<hgroup>
<div class="related">
<span class="arrow-right"></span><span class="photogallery"><a href="https://foto.corriereadriatico.it/italia/napoli_reina_higuain_callejon_maradona_boss-2517730.html"> Foto</a></span>
</div>
</hgroup>
</asie>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-c39f4d6:0.078864097595215 -->
</div>
<!-- footer-543b70c --- 2018-05-21 20:45:43 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 5.6028366088867E-5 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31913, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-9c61ccb --- 2018-05-21 20:46:34 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00023198127746582 -->
</body>
</html>
<!-- 2018-05-21 20:46:34 --><!-- TIME TO GENERATE 0.46171402931213 -->