 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm792836.pagespeed.cf.rmU1sOv8c8.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=715.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Milan-Napoli 0-0 La Diretta
Cori anti-napoletani prima della gara</title>
<meta name="description" content="Va in scena a San Siro di sabato sera alle ore 20.30 uno dei due big match della 21a giornata di Serie A, la sfida tra Milan e Napoli: obiettivi diversi per le due compagini in questo torneo, con i..."/>
<meta name="keywords" content=""/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/milan_napoli_diretta-4257862.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/milan_napoli_diretta-4257862.html">
<meta name="shortenUrl" content="https://goo.gl/FTvW7F"/>
<meta name="news_keywords" content=""/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Milan-Napoli 0-0 La Diretta
Cori anti-napoletani prima della gara"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/milan_napoli_diretta-4257862.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/78/55/4257855_2106_989898italy_soccer_serie.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="Va in scena a San Siro di sabato sera alle ore 20.30 uno dei due big match della 21a giornata di Serie A, la sfida tra Milan e Napoli: obiettivi diversi per le due compagini in questo torneo, con i..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/milan_napoli_diretta-4257862.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Milan-Napoli 0-0 La Diretta
Cori anti-napoletani prima della gara"/>
<meta name="twitter:description" content="Va in scena a San Siro di sabato sera alle ore 20.30 uno dei due big match della 21a giornata di Serie A, la sfida tra Milan e Napoli: obiettivi diversi per le due compagini in questo torneo, con i..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/78/55/4257855_2106_989898italy_soccer_serie.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/milan_napoli_diretta-4257862.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/milan_napoli_diretta-4257862.html"
  		},
       "name":"Milan-Napoli 0-0 La Diretta
Cori anti-napoletani prima della gara",
	   "headline":"Milan-Napoli 0-0 La Diretta
Cori anti-napoletani prima della gara",
	    "description": "Va in scena a San Siro di sabato sera alle ore 20.30 uno dei due big match della 21a giornata di Serie A, la sfida tra Milan e Napoli: obiettivi diversi per le due compagini in questo torneo, con i...",
	    "keywords": "",
	    "articleBody": "Va in scena a San Siro di sabato sera alle ore 20.30 uno dei due big match della 21a giornata di Serie A, la sfida tra Milan e Napoli: obiettivi diversi per le due compagini in questo torneo, con i partenopei, reduci dalla vittoria casalinga con la Lazio, secondi in classifica e all&#39;inseguimento della capolista Juventus e i rossoneri in piena lotta per la conquista finale del 4o posto e della conseguente qualificazione in Champions League per il prossimo anno.

«Noi non siamo napoletani», «Senti che puzza, scappano anche i cani, stanno arrivando i napoletani, Napoli m..., Napoli colera, sei la rovina dell&#39;Italia intera»: con questi cori - provenienti dalla Curva Sud di San Siro - di discriminazione territoriale inizia la sfida Milan-Napoli, in teoria la partita del riscatto dopo la pagina vergognosa dei cori razzisti contro Koulibaly durante Inter-Napoli di un mese fa.

SEGUI LA DIRETTA 

LE FORMAZIONI UFFICIALI
Milan: Donnarumma; Calabria, Musacchio, Romagnoli, Rodriguez; Kessie, Bakayoko, Paquetà; Suso, Cutrone, Calhanoglu. All. Gattuso.
Panchina: A. Donnarumma, Plizzari, Laxalt, Abate, Conti, Bertolacci, Mauri, Montolivo, Piatek, Castillejo, Borini.
Napoli: Ospina, Malcuit,  Albiol, Koulibaly, Mario Rui, Callejon, Fabian, Zielinski, Insigne, Mertens, Milik. All. Ancelotti. 
Panchina: Meret, Karnezis, Ghoulam, Luperto, Maksimovic, Hysaj, Diawara, Hamsik, Ounas, Verdi.",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-01-26",
	   "dateModified":"2019-01-26 21:07:27",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/78/55/4257855_2106_989898italy_soccer_serie.jpg",
			"width": 990,
    		"height": 687  		},
       "articleSection":"Sport",
       "articleBody":"Va in scena a San Siro di sabato sera alle ore 20.30 uno dei due big match della 21a giornata di Serie A, la sfida tra Milan e Napoli: obiettivi diversi per le due compagini in questo torneo, con i...",
       "url":"https://sport.corriereadriatico.it/news/milan_napoli_diretta-4257862.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2019-01-26 21:20:41 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00045990943908691 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2019-01-26 21:20:31 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00022602081298828 -->
<!-- socialbar_top-543b70c --- 2019-01-26 21:20:31 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 7.3909759521484E-5 -->
<!-- topMenu-543b70c --- 2019-01-26 21:20:31 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.0010108947753906 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2019-01-26 21:20:31 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.0001530647277832 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2019-01-26 21:20:41 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00037312507629395 -->
</section>
<div class="clearfix"></div>
<!-- menu-3dc0971 --- 2019-01-26 21:20:41 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO GENERATE - menu-3dc0971:0.037683963775635 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-3dc0971 --- 2019-01-26 21:20:41 -->
<!-- TIME TO GENERATE - subMenu-3dc0971:0.039232015609741 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2019-01-26 21:20:41 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2019/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00035905838012695 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-3aefad2 --- 2019-01-26 21:10:16 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Milan-Napoli 0-0 La Diretta
Cori anti-napoletani ...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-3aefad2: 0.00010800361633301 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Milan-Napoli 0-0 <span style="color:#B22222">La Diretta</span><br/>
Cori anti-napoletani prima della gara</h1>
<figure>
<img src="/photos/PANORAMA/78/55/4257855_2106_989898italy_soccer_serie.jpg.pagespeed.ce.jQXSzGskw2.jpg" alt="Milan-Napoli 0-0 La Diretta
Cori anti-napoletani prima della gara" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-3aefad2 --- 2019-01-26 21:20:41 -->
<!-- TIME TO GENERATE - sliderCorrelati-3aefad2:0.039937973022461 -->
<div class="corpo-content">
<p>Va in scena a San Siro di sabato sera alle ore 20.30 uno dei due big match della 21a giornata di Serie A, la sfida tra Milan e Napoli: obiettivi diversi per le due compagini in questo torneo, con i partenopei, reduci dalla vittoria casalinga con la Lazio, secondi in classifica e all&#39;inseguimento della capolista Juventus e i rossoneri in piena lotta per la conquista finale del 4o posto e della conseguente qualificazione in Champions League per il prossimo anno.<br/>
<br/>
<span>&laquo;Noi non siamo napoletani&raquo;, &laquo;Senti che puzza, scappano anche i cani, stanno arrivando i napoletani, Napoli m..., Napoli colera, sei la rovina dell&#39;Italia intera&raquo;: con questi cori - provenienti dalla Curva Sud di San Siro - di discriminazione territoriale inizia la sfida Milan-Napoli, in teoria la partita del riscatto dopo la pagina vergognosa dei cori razzisti contro Koulibaly durante Inter-Napoli di un mese fa.</span><br/>
<br/>
<a href="https://www.ilmessaggero.it/sport/statistiche/ceds/calcio/live/live.shtml?slug=milan_napoli_20190126&amp;comp=serie_a&amp;year=2019"><strong>SEGUI LA DIRETTA</strong></a>&nbsp;<br/>
<br/>
<strong>LE FORMAZIONI UFFICIALI<br/>
Milan:</strong> Donnarumma; Calabria, Musacchio, Romagnoli, Rodriguez; Kessie, Bakayoko, Paquet&agrave;; Suso, Cutrone, Calhanoglu. All. Gattuso.<br/>
Panchina: A. Donnarumma, Plizzari, Laxalt, Abate, Conti, Bertolacci, Mauri, Montolivo, Piatek, Castillejo, Borini.<br/>
<strong>Napoli:</strong> Ospina, Malcuit,&nbsp; Albiol, Koulibaly, Mario Rui, Callejon, Fabian, Zielinski, Insigne, Mertens, Milik. All. Ancelotti.&nbsp;<br/>
Panchina: Meret, Karnezis, Ghoulam, Luperto, Maksimovic, Hysaj, Diawara, Hamsik, Ounas, Verdi.</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4257862"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2019-01-26 21:20:41 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00024509429931641 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Sabato 26 Gennaio 2019                 - <span>Ultimo aggiornamento: 21:07</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/milan_napoli_diretta-4257862.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2019-01-26 21:19:51 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.0006718635559082 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2019-01-26 21:20:31 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/23/93/4202393_poster_001.jpg.pagespeed.ce.qD4M_R50hq.jpg" alt="Basket, la schiacciata che lascia tutti a bocca aperta " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Basket, la schiacciata che lascia tutti a bocca aperta</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="f13ab00c-a8c1-48e7-99a2-35f480f970b6" id="iframe_f13ab00c-a8c1-48e7-99a2-35f480f970b6" name="iframe_f13ab00c-a8c1-48e7-99a2-35f480f970b6" data-src="https://play.corriereadriatico.it/Play/Index/f13ab00c-a8c1-48e7-99a2-35f480f970b6?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/35/51/4193551_poster_001.jpg.pagespeed.ce.lW6T_IJNaX.jpg" alt="Il presunto audio choc di Nainggolan: &quot;Voglio tornare a Roma&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;a06641ae-09ca-4495-a180-4a5e84a74b9e&quot; id=&quot;iframe_a06641ae-09ca-4495-a180-4a5e84a74b9e&quot; name=&quot;iframe_a06641ae-09ca-4495-a180-4a5e84a74b9e&quot; src=&quot;https://play.leggo.it/Play/Index/a06641ae-09ca-4495-a180-4a5e84a74b9e?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Il presunto audio choc di Nainggolan:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/37/80/4163780_1744_radice_monza.jpg.pagespeed.ce.0aDcOQZS3l.jpg" alt="L&#39;ultimo, commosso, saluto a Radice. Claudio Sala: &laquo;Con te addio agli anni migliori&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;19245024-7205-4d82-8126-4328b4384b70&quot; id=&quot;iframe_19245024-7205-4d82-8126-4328b4384b70&quot; name=&quot;iframe_19245024-7205-4d82-8126-4328b4384b70&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/19245024-7205-4d82-8126-4328b4384b70?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>L&#39;ultimo, commosso, saluto a Radice....</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/54/60/4125460_2007_uiop.jpg.pagespeed.ce.Ptjybcjor-.jpg" alt="Rugby, Hame Faiva si fa rasare i capelli dal compagno in chemioterapia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;f932942a-9359-4144-9ef8-b4851a081801&quot; id=&quot;iframe_f932942a-9359-4144-9ef8-b4851a081801&quot; name=&quot;iframe_f932942a-9359-4144-9ef8-b4851a081801&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/f932942a-9359-4144-9ef8-b4851a081801?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Rugby, Hame Faiva si fa rasare i capelli dal...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/55/47/4115547_poster_001.jpg.pagespeed.ce.iLXFECQ8Uh.jpg" alt="MacauGP, l&#39;incidente di Sophia Floersch" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;78a8e17e-8102-45c1-a038-9874177eaada&quot; id=&quot;iframe_78a8e17e-8102-45c1-a038-9874177eaada&quot; name=&quot;iframe_78a8e17e-8102-45c1-a038-9874177eaada&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/78a8e17e-8102-45c1-a038-9874177eaada?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>MacauGP, l&#39;incidente di Sophia Floersch</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/46/69/4104669_poster_001.jpg.pagespeed.ce.UFY63k7hJN.jpg" alt="Michael Schumacher, parla la moglie Corinna: &laquo;Combatte, non moller&agrave;&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e9eb362d-c4c6-4992-a01d-e1dbad8d3a11&quot; id=&quot;iframe_e9eb362d-c4c6-4992-a01d-e1dbad8d3a11&quot; name=&quot;iframe_e9eb362d-c4c6-4992-a01d-e1dbad8d3a11&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/e9eb362d-c4c6-4992-a01d-e1dbad8d3a11?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Michael Schumacher, parla la moglie Corinna:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/94/62/4089462_poster_001.jpg.pagespeed.ce.mieJfrRof_.jpg" alt="Doping, Magnini: &ldquo;Evidente ingiustizia&rdquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;25e40b66-b865-4feb-b4d4-4c37d2eaea0b&quot; id=&quot;iframe_25e40b66-b865-4feb-b4d4-4c37d2eaea0b&quot; name=&quot;iframe_25e40b66-b865-4feb-b4d4-4c37d2eaea0b&quot; src=&quot;https://play.leggo.it/Play/Index/25e40b66-b865-4feb-b4d4-4c37d2eaea0b?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Doping, Magnini: &ldquo;Evidente...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/25/67/4082567_poster_001.jpg.pagespeed.ce.7r8OolxErg.jpg" alt="Psg, le lacrime di Verratti dopo l&#39;arresto: &laquo;Giorni difficili, chiedo scusa a tutti&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;7dbfb1bc-6280-435b-872c-94fceae2a28a&quot; id=&quot;iframe_7dbfb1bc-6280-435b-872c-94fceae2a28a&quot; name=&quot;iframe_7dbfb1bc-6280-435b-872c-94fceae2a28a&quot; src=&quot;https://play.ilmattino.it/Play/Index/7dbfb1bc-6280-435b-872c-94fceae2a28a?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Psg, le lacrime di Verratti dopo...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-ef8593d: 0.00022602081298828 -->
<div class="clearfix"></div>
<!-- commenti_articolo-40e8e57 --- 2019-01-26 21:20:41 -->
<!-- TIME TO GENERATE - commenti_articolo-40e8e57:0.043126106262207 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2019-01-26 21:20:41 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00071811676025391 -->
<!-- adv_chameleon-fe7fd17 --- 2019-01-26 21:20:41 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00029993057250977 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2019-01-26 21:20:41 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00026106834411621 -->
</div>
<!-- dx_notiziometro-d99274e --- 2019-01-26 21:20:32 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/signori_ricoverato_5_giorni_per_embolia_polmonare-4255343.html" title="Beppe Signori
ricoverato 5 giorni
per embolia polmonare"><img src="/photos/THUMB/53/43/4255343_1259_41860445.jpg.pagespeed.ce.mxK9IGh-TW.jpg" alt="Beppe Signori
ricoverato 5 giorni
per embolia polmonare" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/signori_ricoverato_5_giorni_per_embolia_polmonare-4255343.html" class="testatina-notiziometro">LE CONDIZIONI </a>
<h1><a href="https://sport.corriereadriatico.it/news/signori_ricoverato_5_giorni_per_embolia_polmonare-4255343.html" target="_self" title="">Beppe Signori ricoverato 5 giorni
per una embolia polmonare</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/ascoli_perugia_ciciretti_subito_campo-4257411.html" title="Ciciretti debutto amaro
L&#39;Ascoli travolto 3-0
al Del Duca dal Perugia"><img src="/photos/THUMB/74/11/4257411_1302_abboli.jpg.pagespeed.ce.cjVwW62vYK.jpg" alt="Ciciretti debutto amaro
L&#39;Ascoli travolto 3-0
al Del Duca dal Perugia" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/ascoli_perugia_ciciretti_subito_campo-4257411.html" class="testatina-notiziometro">SERIE B</a>
<h1><a href="https://sport.corriereadriatico.it/news/ascoli_perugia_ciciretti_subito_campo-4257411.html" target="_self" title="">Ciciretti debutto amaro: l&#39;Ascoli
travolto 3-0 al Del Duca dal Perugia</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/palermo_la_cassazione_conferma_i_domiciliari_per_zamparini-4255262.html" title="Palermo, la Cassazione
conferma i domiciliari
per Maurizio Zamparini"><img src="/photos/THUMB/52/62/4255262_1042_1ce767cc2b2a6ad54190ac6888498434.jpg.pagespeed.ce.yJBK8H8TDP.jpg" alt="Palermo, la Cassazione
conferma i domiciliari
per Maurizio Zamparini" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/palermo_la_cassazione_conferma_i_domiciliari_per_zamparini-4255262.html" class="testatina-notiziometro">IL PROVVEDIMENTO</a>
<h1><a href="https://sport.corriereadriatico.it/news/palermo_la_cassazione_conferma_i_domiciliari_per_zamparini-4255262.html" target="_self" title="">Palermo, la Cassazione conferma
i domiciliari per Maurizio Zamparini</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/calciomercato_inter_cedric_juve_marotta_benatia-4253582.html" title="Inter, in arrivo il portoghese
Cedric Soares. Benatia
vuole lasciare la Juve"><img src="/photos/THUMB/35/82/4253582_2145_cedric.jpg.pagespeed.ce.0-X7fiRIzE.jpg" alt="Inter, in arrivo il portoghese
Cedric Soares. Benatia
vuole lasciare la Juve" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/calciomercato_inter_cedric_juve_marotta_benatia-4253582.html" class="testatina-notiziometro">TRATTATIVE</a>
<h1><a href="https://sport.corriereadriatico.it/news/calciomercato_inter_cedric_juve_marotta_benatia-4253582.html" target="_self" title="">Inter, in arrivo Cedric Soares
Benatia vuol lasciare la Juve</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/coppa_del_mondo_paris_trionfa_nella_discesa_libera_di_kitzbuehel-4255337.html" title="Coppa del Mondo, Paris
trionfa nella discesa
libera di ​Kitzbuehel"><img src="/photos/THUMB/53/37/4255337_1254_austria_alpine_skiing.jpg.pagespeed.ce.OzNstkB6ui.jpg" alt="Coppa del Mondo, Paris
trionfa nella discesa
libera di ​Kitzbuehel" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/coppa_del_mondo_paris_trionfa_nella_discesa_libera_di_kitzbuehel-4255337.html" class="testatina-notiziometro">SCI</a>
<h1><a href="https://sport.corriereadriatico.it/news/coppa_del_mondo_paris_trionfa_nella_discesa_libera_di_kitzbuehel-4255337.html" target="_self" title="">Coppa del Mondo, Paris trionfa
nella discesa libera di Kitzbuehel</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/higuain_al_chelsea_napoletani_voltano_le_spalle_sarri_ha_accolto_traditore-4255739.html" title="Higuain al Chelsea
i napoletani contro Sarri
&laquo;Accoglie il traditore&raquo;"><img src="/photos/THUMB/57/39/4255739_1747_img_20190125_wa0019.jpg.pagespeed.ce.IKDaCLPOeH.jpg" alt="Higuain al Chelsea
i napoletani contro Sarri
&laquo;Accoglie il traditore&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/higuain_al_chelsea_napoletani_voltano_le_spalle_sarri_ha_accolto_traditore-4255739.html" class="testatina-notiziometro">PROTESTE DAL WEB</a>
<h1><a href="https://sport.corriereadriatico.it/news/higuain_al_chelsea_napoletani_voltano_le_spalle_sarri_ha_accolto_traditore-4255739.html" target="_self" title="">Higuain al Chelsea, i napoletani
​contro Sarri: &laquo;Ha accolto il traditore&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/samb_serie_c_fermana_tensione_sfide-4257393.html" title="Vis, colpaccio a Terni
Samb e Fermana doppio 1-1
Fano, disco rosso a Imola"><img src="/photos/THUMB/73/93/4257393_1110_semba.jpg.pagespeed.ce.GPjrceT9fB.jpg" alt="Vis, colpaccio a Terni
Samb e Fermana doppio 1-1
Fano, disco rosso a Imola" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/samb_serie_c_fermana_tensione_sfide-4257393.html" class="testatina-notiziometro">SERIE C</a>
<h1><a href="https://sport.corriereadriatico.it/news/samb_serie_c_fermana_tensione_sfide-4257393.html" target="_self" title="">Vis Pesaro, colpo grosso a Terni
Disco rosso per il Fano a Imola</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/australian_open_junior_lorenzo_musetti-4257378.html" title="Australian Open junior
trionfa Lorenzo Musetti
&egrave; il primo tennista italiano"><img src="/photos/THUMB/73/78/4257378_0834_13.jpg.pagespeed.ce.v6obMRn0bj.jpg" alt="Australian Open junior
trionfa Lorenzo Musetti
&egrave; il primo tennista italiano" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/australian_open_junior_lorenzo_musetti-4257378.html" class="testatina-notiziometro">LA VITTORIA</a>
<h1><a href="https://sport.corriereadriatico.it/news/australian_open_junior_lorenzo_musetti-4257378.html" target="_self" title="">Australian Open junior, trionfa
Lorenzo Musetti: la sua storia</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_vittoria_casa-4257492.html" title="Vuelle al riposo sotto di 19
Brindisi ha gi&agrave; messo
a segno sesanta punti "><img src="/photos/THUMB/74/92/4257492_1307_bubni.jpg.pagespeed.ce.VlowU_KPqd.jpg" alt="Vuelle al riposo sotto di 19
Brindisi ha gi&agrave; messo
a segno sesanta punti " width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_vittoria_casa-4257492.html" class="testatina-notiziometro">BASKET SERIE A</a>
<h1><a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_vittoria_casa-4257492.html" target="_self" title="">Vuelle al riposo sotto di 19 punti
Brindisi ne ha gi&agrave; fatti sessanta</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/sassuolo_cagliari_live_punteggio_risultati_formazioni-4257612.html" title="Sassuolo, gol e bel gioco. Cagliari ko per 3-0"><img src="/photos/THUMB/75/61/4257561_1724_sass.jpg.pagespeed.ce.2NYtqWGhO4.jpg" alt="Sassuolo, gol e bel gioco. Cagliari ko per 3-0" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/sassuolo_cagliari_live_punteggio_risultati_formazioni-4257612.html" class="testatina-notiziometro">L'ANTICIPO</a>
<h1><a href="https://sport.corriereadriatico.it/news/sassuolo_cagliari_live_punteggio_risultati_formazioni-4257612.html" target="_self" title="">Sassuolo, gol e bel gioco. Cagliari ko per 3-0</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.00019311904907227 -->
<!-- adv_chameleon-3d49be9 --- 2019-01-26 21:20:41 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00027298927307129 -->
<!-- adv-f454668 --- 2019-01-26 21:20:41 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00022006034851074 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2019-01-26 21:20:32 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"><img src="/photos/LOW/57/56/3975756_onna1.jpg.pagespeed.ce.IuROFyleD1.jpg" alt="Tanto entusiasmo intorno all&#39;Anconitana"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank">Tanto entusiasmo intorno all&#39;Anconitana</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"><img src="/photos/LOW/00/26/3780026_456.jpg.pagespeed.ce.dcptK15q0w.jpg" alt="Roland Garros, l&#39;impresa di Cecchinato contro Djokovic"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank">Roland Garros, l&#39;impresa di Cecchinato contro Djokovic</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"><img src="/photos/LOW/45/20/3654520_abi1.jpg.pagespeed.ce.cJe5JtsN_X.jpg" alt="Arbitro portato portato al pronto soccorso"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank">Arbitro portato portato al pronto soccorso</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00022006034851074 -->
<!-- main_news_bottom-d129b1f --- 2019-01-26 21:20:41 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/ascoli_perugia_ciciretti_subito_campo-4257411.html" title="Ciciretti debutto amaro
L&#39;Ascoli travolto 3-0
al Del Duca dal Perugia"><img src="/photos/PANORAMA_MED/74/11/4257411_1302_abboli.jpg.pagespeed.ce.sVLlsA1nrT.jpg" alt="Ciciretti debutto amaro
L&#39;Ascoli travolto 3-0
al Del Duca dal Perugia" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/ascoli_perugia_ciciretti_subito_campo-4257411.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/ascoli_perugia_ciciretti_subito_campo-4257411.html">SERIE B</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fascoli_perugia_ciciretti_subito_campo-4257411.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fascoli_perugia_ciciretti_subito_campo-4257411.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fascoli_perugia_ciciretti_subito_campo-4257411.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/ascoli_perugia_ciciretti_subito_campo-4257411.html" target="_self" title="">Ciciretti debutto amaro: l&#39;Ascoli
travolto 3-0 al Del Duca dal Perugia</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/samb_serie_c_fermana_tensione_sfide-4257393.html" title="Vis, colpaccio a Terni
Samb e Fermana doppio 1-1
Fano, disco rosso a Imola"><img src="/photos/PANORAMA_MED/73/93/4257393_1110_semba.jpg.pagespeed.ce.diBi4uMV_y.jpg" alt="Vis, colpaccio a Terni
Samb e Fermana doppio 1-1
Fano, disco rosso a Imola" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/samb_serie_c_fermana_tensione_sfide-4257393.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/samb_serie_c_fermana_tensione_sfide-4257393.html">SERIE C</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsamb_serie_c_fermana_tensione_sfide-4257393.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsamb_serie_c_fermana_tensione_sfide-4257393.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsamb_serie_c_fermana_tensione_sfide-4257393.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/samb_serie_c_fermana_tensione_sfide-4257393.html" target="_self" title="">Vis Pesaro, colpo grosso a Terni
Disco rosso per il Fano a Imola</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_vittoria_casa-4257492.html" title="Vuelle al riposo sotto di 19
Brindisi ha gi&agrave; messo
a segno sesanta punti "><img src="/photos/PANORAMA_MED/74/92/4257492_1307_bubni.jpg.pagespeed.ce.xfnPnKuAlq.jpg" alt="Vuelle al riposo sotto di 19
Brindisi ha gi&agrave; messo
a segno sesanta punti " width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_vittoria_casa-4257492.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_vittoria_casa-4257492.html">BASKET SERIE A</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpesaro_basket_vuelle_vittoria_casa-4257492.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpesaro_basket_vuelle_vittoria_casa-4257492.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpesaro_basket_vuelle_vittoria_casa-4257492.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_vittoria_casa-4257492.html" target="_self" title="">Vuelle al riposo sotto di 19 punti
Brindisi ne ha gi&agrave; fatti sessanta</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-d129b1f:0.069031000137329 -->
</div>
<!-- footer-543b70c --- 2019-01-26 21:20:32 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2019 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 0.00029110908508301 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-9c61ccb --- 2019-01-26 21:20:41 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00044703483581543 -->
</body>
</html>
<!-- 2019-01-26 21:20:41 --><!-- TIME TO GENERATE 0.28658390045166 -->