 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/article.css?m051365">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=518.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>MotoGP, Rossi: &laquo;Ho ricordi straordinari
su questa pista, spero di ripetermi&raquo;</title>
<meta name="description" content="&laquo;Ho ricordi straordinari su questa pista, sono curioso di vedere se riuscir&ograve; a ripetermi&raquo;. Valentino Rossi arriva a Brno, pista dove vinse nel 1996 il suo primo Gp nella classe..."/>
<meta name="keywords" content="brrno, motogp, rossi"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html">
<meta name="shortenUrl" content="https://goo.gl/y3WqPN"/>
<meta name="news_keywords" content="brrno, motogp, rossi"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="MotoGP, Rossi: &laquo;Ho ricordi straordinari
su questa pista, spero di ripetermi&raquo;"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/24/68/3892468_1810_103444710.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="&laquo;Ho ricordi straordinari su questa pista, sono curioso di vedere se riuscir&ograve; a ripetermi&raquo;. Valentino Rossi arriva a Brno, pista dove vinse nel 1996 il suo primo Gp nella classe..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="MotoGP, Rossi: &laquo;Ho ricordi straordinari
su questa pista, spero di ripetermi&raquo;"/>
<meta name="twitter:description" content="&laquo;Ho ricordi straordinari su questa pista, sono curioso di vedere se riuscir&ograve; a ripetermi&raquo;. Valentino Rossi arriva a Brno, pista dove vinse nel 1996 il suo primo Gp nella classe..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/24/68/3892468_1810_103444710.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html"
  		},
       "name":"MotoGP, Rossi: &laquo;Ho ricordi straordinari
su questa pista, spero di ripetermi&raquo;",
	   "headline":"MotoGP, Rossi: «Ho ricordi straordinari
su questa pista, spero di ripetermi»",
	    "description": "&laquo;Ho ricordi straordinari su questa pista, sono curioso di vedere se riuscir&ograve; a ripetermi&raquo;. Valentino Rossi arriva a Brno, pista dove vinse nel 1996 il suo primo Gp nella classe...",
	    "keywords": "brrno, motogp, rossi",
	    "articleBody": "«Ho ricordi straordinari su questa pista, sono curioso di vedere se riuscirò a ripetermi». Valentino Rossi arriva a Brno, pista dove vinse nel 1996 il suo primo Gp nella classe 125, alla caccia del primo successo stagionale. «Sono soddisfatto da questa prima metà di stagione, il secondo posto in campionato è positivo, il problema è che non sono stato finora abbastanza forte per vincere e il distacco da Marquez è sostanzioso -aggiunge il pilota della Yamaha in conferenza stampa alla vigilia della giornata dedicata alle prime due prove libere-. Io e Vinales siamo riusciti a sistemare il bilanciamento della moto, ma dobbiamo capire come andare più veloce». «Proveremo qualcosa di nuovo a Brno nei test, la Yamaha sta lavorando sodo, ma ci sarà bisogno di altro tempo, per adesso dobbiamo concentrarci su questo weekend. Abbiamo fatto dei piccoli progressi in questo periodo, ma c&#39;è bisogno di tempo per fare dei progressi più grossi, abbiamo parlato di varie aree, in modo particolare dell&#39;elettronica», conclude il 39enne pesarese. ",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2018-08-02",
	   "dateModified":"2018-08-02 19:19:44",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/24/68/3892468_1810_103444710.jpg",
			"width": 990,
    		"height": 617  		},
       "articleSection":"Sport",
       "articleBody":"&laquo;Ho ricordi straordinari su questa pista, sono curioso di vedere se riuscir&ograve; a ripetermi&raquo;. Valentino Rossi arriva a Brno, pista dove vinse nel 1996 il suo primo Gp nella classe...",
       "url":"https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2018-08-02 19:34:53 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00041794776916504 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2018-08-02 19:34:01 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00014591217041016 -->
<!-- socialbar_top-543b70c --- 2018-08-02 19:34:01 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 6.5088272094727E-5 -->
<!-- topMenu-543b70c --- 2018-08-02 19:34:01 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00047802925109863 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2018-08-02 19:34:01 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.00016403198242188 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2018-08-02 19:34:53 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00055599212646484 -->
</section>
<div class="clearfix"></div>
<!-- menu-3dc0971 --- 2018-08-02 19:34:33 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-3dc0971: 7.9870223999023E-5 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-3dc0971 --- 2018-08-02 19:34:33 -->
<!-- TIME TO SERVE CACHED subMenu-3dc0971: 4.6014785766602E-5 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2018-08-02 19:34:53 -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00052499771118164 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-9d8319c --- 2018-08-02 19:19:58 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;MotoGP, Rossi: &laquo;Ho ricordi straordinari
su ...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-9d8319c: 0.0002448558807373 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">MotoGP, Rossi: &laquo;Ho ricordi straordinari<br/>
su questa pista, spero di ripetermi&raquo;</h1>
<figure>
<img src="/photos/PANORAMA/24/68/3892468_1810_103444710.jpg.pagespeed.ce.uSRppculmn.jpg" alt="Rossi" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-9d8319c --- 2018-08-02 19:34:53 -->
<!-- TIME TO GENERATE - sliderCorrelati-9d8319c:0.040061950683594 -->
<div class="corpo-content">
<p><span>&laquo;Ho ricordi straordinari su questa pista, sono curioso di vedere se riuscir&ograve; a ripetermi&raquo;. Valentino Rossi arriva a Brno, pista dove vinse nel 1996 il suo primo Gp nella classe 125, alla caccia del primo successo stagionale. &laquo;Sono soddisfatto da questa prima met&agrave; di stagione, il secondo posto in campionato &egrave; positivo, il problema &egrave; che non sono stato finora abbastanza forte per vincere e il distacco da Marquez &egrave; sostanzioso -aggiunge il pilota della Yamaha in conferenza stampa alla vigilia della giornata dedicata alle prime due prove libere-. Io e Vinales siamo riusciti a sistemare il bilanciamento della moto, ma dobbiamo capire come andare pi&ugrave; veloce&raquo;. &laquo;Proveremo qualcosa di nuovo a Brno nei test, la Yamaha sta lavorando sodo, ma ci sar&agrave; bisogno di altro tempo, per adesso dobbiamo concentrarci su questo weekend. Abbiamo fatto dei piccoli progressi in questo periodo, ma c&#39;&egrave; bisogno di tempo per fare dei progressi pi&ugrave; grossi, abbiamo parlato di varie aree, in modo particolare dell&#39;elettronica&raquo;, conclude il 39enne pesarese. </span></p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="3892468"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2018-08-02 19:34:53 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00040721893310547 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Giovedì  2 Agosto 2018                 - <span>Ultimo aggiornamento: 19:19</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2018-08-02 19:34:33 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.00060105323791504 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2018-08-02 19:34:33 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/05/30/3890530_poster_001.jpg.pagespeed.ce.WDGvRXfdih.jpg" alt="Juve, il momento degli autografi per Cristiano Ronaldo " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Juve, il momento degli autografi per Cristiano Ronaldo</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="220c4691-b4c0-4927-9552-c7692eb06f8f" id="iframe_220c4691-b4c0-4927-9552-c7692eb06f8f" name="iframe_220c4691-b4c0-4927-9552-c7692eb06f8f" data-src="https://play.corriereadriatico.it/Play/Index/220c4691-b4c0-4927-9552-c7692eb06f8f?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/81/84/3888184_8_20180731113452.jpg.pagespeed.ce.6nrxSDt9pD.jpg" alt="Cristiano Ronaldo, ecco la maxi-villa: vista mozzafiato, piscina interna ed esterna" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;c009e56c-5659-4823-93a1-859d2c14201c&quot; id=&quot;iframe_c009e56c-5659-4823-93a1-859d2c14201c&quot; name=&quot;iframe_c009e56c-5659-4823-93a1-859d2c14201c&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/c009e56c-5659-4823-93a1-859d2c14201c?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Cristiano Ronaldo, ecco la maxi-villa: vista...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/59/19/3885919_poster_001.jpg.pagespeed.ce.0vlsEDtooX.jpg" alt="Juve, l&#39;arrivo da star di Ronaldo a Torino" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;467d7ca8-d3d7-47fb-8d5d-b5280c3f2faf&quot; id=&quot;iframe_467d7ca8-d3d7-47fb-8d5d-b5280c3f2faf&quot; name=&quot;iframe_467d7ca8-d3d7-47fb-8d5d-b5280c3f2faf&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/467d7ca8-d3d7-47fb-8d5d-b5280c3f2faf?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Juve, l&#39;arrivo da star di Ronaldo a...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/47/73/3884773_poster_001.jpg.pagespeed.ce.0vlsEDtooX.jpg" alt="Juve, l&#39;arrivo da star di Ronaldo a Torino" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;467d7ca8-d3d7-47fb-8d5d-b5280c3f2faf&quot; id=&quot;iframe_467d7ca8-d3d7-47fb-8d5d-b5280c3f2faf&quot; name=&quot;iframe_467d7ca8-d3d7-47fb-8d5d-b5280c3f2faf&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/467d7ca8-d3d7-47fb-8d5d-b5280c3f2faf?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Juve, l&#39;arrivo da star di Ronaldo a...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/31/82/3883182_poster_001.jpg.pagespeed.ce.Zesf0SVCMb.jpg" alt="Focus Olsen: il nuovo portiere della Roma in azione tra i pali" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;f6db1759-f042-4120-bc28-7aa66a445c3e&quot; id=&quot;iframe_f6db1759-f042-4120-bc28-7aa66a445c3e&quot; name=&quot;iframe_f6db1759-f042-4120-bc28-7aa66a445c3e&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/f6db1759-f042-4120-bc28-7aa66a445c3e?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Focus Olsen: il nuovo portiere della Roma in...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/31/81/3883181_poster_001.jpg.pagespeed.ce.SzxoNhFumr.jpg" alt="Napoli, Ancelotti: &laquo;Non ho mai chiesto top player&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;3c9ba7fe-0d53-4ab5-8423-229107d31277&quot; id=&quot;iframe_3c9ba7fe-0d53-4ab5-8423-229107d31277&quot; name=&quot;iframe_3c9ba7fe-0d53-4ab5-8423-229107d31277&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/3c9ba7fe-0d53-4ab5-8423-229107d31277?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Napoli, Ancelotti: &laquo;Non ho mai chiesto...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/45/37/3874537_8_20180724084130.jpg.pagespeed.ce.EAmc_7ZHIJ.jpg" alt="Cristiano Ronaldo e la carta igienica personalizzata venduta a Napoli, l&#39;ironia sui social" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;36d0e020-d026-4913-8d06-94dd13b36798&quot; id=&quot;iframe_36d0e020-d026-4913-8d06-94dd13b36798&quot; name=&quot;iframe_36d0e020-d026-4913-8d06-94dd13b36798&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/36d0e020-d026-4913-8d06-94dd13b36798?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Cristiano Ronaldo e la carta igienica...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/26/28/3872628_8_20180723100433.jpg.pagespeed.ce.S6wWD9_tz2.jpg" alt="Corinna si &quot;allontana&quot; da Michael Schumacher: villa di lusso per trascorrere le vacanze coi figli" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;54258747-c252-4280-a4ae-19afd45ddd08&quot; id=&quot;iframe_54258747-c252-4280-a4ae-19afd45ddd08&quot; name=&quot;iframe_54258747-c252-4280-a4ae-19afd45ddd08&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/54258747-c252-4280-a4ae-19afd45ddd08?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Corinna si &quot;allontana&quot; da Michael...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-ef8593d: 0.0017049312591553 -->
<div class="clearfix"></div>
<!-- commenti_articolo-d1fee23 --- 2018-08-02 19:31:42 -->
<!-- TIME TO SERVE CACHED commenti_articolo-d1fee23: 0.0030410289764404 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2018-08-02 19:34:53 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00043201446533203 -->
<!-- adv_chameleon-fe7fd17 --- 2018-08-02 19:34:53 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00030803680419922 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2018-08-02 19:34:53 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00022006034851074 -->
</div>
<!-- dx_notiziometro-d99274e --- 2018-08-02 19:34:34 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/higuain_bonucci_caldara_juventus_milan-3890420.html" title="Higuain-Bonucci-Caldara:
il maxi affare
tra Juve e Milan &egrave; chiuso"><img src="/photos/THUMB/04/20/3890420_1438_serie_a_cr7.jpg.pagespeed.ce.mWBlyVkvnK.jpg" alt="Higuain-Bonucci-Caldara:
il maxi affare
tra Juve e Milan &egrave; chiuso" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/higuain_bonucci_caldara_juventus_milan-3890420.html" class="testatina-notiziometro">LA TRATTATIVA</a>
<h1><a href="https://sport.corriereadriatico.it/news/higuain_bonucci_caldara_juventus_milan-3890420.html" target="_self" title="">Higuain-Bonucci-Caldara: il maxi
affare tra Juve e Milan &egrave; chiuso</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/bari_de_laurentiis_31_luglio_2018-3889938.html" title="Bari, De Laurentiis
acquista il club
e riparte dalla D"><img src="/photos/THUMB/99/38/3889938_2053_vvv.jpg.pagespeed.ce.phy3N8z530.jpg" alt="Bari, De Laurentiis
acquista il club
e riparte dalla D" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/bari_de_laurentiis_31_luglio_2018-3889938.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="https://sport.corriereadriatico.it/news/bari_de_laurentiis_31_luglio_2018-3889938.html" target="_self" title="">Bari, De Laurentiis acquista
il club e riparte dalla D</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="/pesaro/nuovo_colpo_vuelle_pesaro_erik_mccree_nuova_ala_biancorossa-3889927.html" title="Nuovo colpo della Vuelle
Pesaro: &egrave; Erik McCree
la nuova ala biancorossa"><img src="/photos/THUMB/99/27/3889927_1012_basket_pesaro.jpg.pagespeed.ce.ufm0YSDAOg.jpg" alt="Nuovo colpo della Vuelle
Pesaro: &egrave; Erik McCree
la nuova ala biancorossa" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="/pesaro/nuovo_colpo_vuelle_pesaro_erik_mccree_nuova_ala_biancorossa-3889927.html" class="testatina-notiziometro">BASKET</a>
<h1><a href="/pesaro/nuovo_colpo_vuelle_pesaro_erik_mccree_nuova_ala_biancorossa-3889927.html" target="_self" title="">Nuovo colpo della Vuelle Pesaro:
&egrave; Erik McCree la nuova ala biancorossa</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/italia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html" title="Italia, Ambrosini
nuovo capo delegazione
dell&#39;Italia Under 21"><img src="/photos/THUMB/22/46/3892246_1420_photocall_sky_sport.jpg.pagespeed.ce.aRdkCXnmv9.jpg" alt="Italia, Ambrosini
nuovo capo delegazione
dell&#39;Italia Under 21" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/italia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html" class="testatina-notiziometro">L'INCARICO</a>
<h1><a href="https://sport.corriereadriatico.it/news/italia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html" target="_self" title="">Italia, Ambrosini nuovo capo
delegazione dell&#39;Under 21</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/daisy_osakue_aggressori_tre_giovani_italiani_goliardia-3892421.html" title="Daisy Osakue, aggressori
sono tre italiani:
&laquo;Solo una goliardata&raquo;"><img src="/photos/THUMB/24/21/3892421_1815_osakue_ragazzi_aggressori_goliardata.jpg.pagespeed.ce.zvi-CN1K5z.jpg" alt="Daisy Osakue, aggressori
sono tre italiani:
&laquo;Solo una goliardata&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/daisy_osakue_aggressori_tre_giovani_italiani_goliardia-3892421.html" class="testatina-notiziometro">IDENTIFICATI</a>
<h1><a href="https://sport.corriereadriatico.it/news/daisy_osakue_aggressori_tre_giovani_italiani_goliardia-3892421.html" target="_self" title="">Daisy Osakue, gli aggressori sono
tre giovani italiani: &laquo;Una goliardata&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html" title="MotoGP, Rossi: &laquo;Ho ricordi
straordinari su questa pista,
spero di ripetermi&raquo;"><img src="/photos/THUMB/24/68/3892468_1810_103444710.jpg.pagespeed.ce.CLtsSmBZKW.jpg" alt="MotoGP, Rossi: &laquo;Ho ricordi
straordinari su questa pista,
spero di ripetermi&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html" class="testatina-notiziometro">DOMENICA A BRNO</a>
<h1><a href="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html" target="_self" title="">MotoGP, Rossi: &laquo;Ho ricordi straordinari
su questa pista, spero di ripetermi&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.00012302398681641 -->
<!-- adv_chameleon-3d49be9 --- 2018-08-02 19:34:53 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00023007392883301 -->
<!-- adv-f454668 --- 2018-08-02 19:34:53 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00025415420532227 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2018-08-02 19:34:02 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"><img src="/photos/LOW/00/26/3780026_456.jpg.pagespeed.ce.dcptK15q0w.jpg" alt="Roland Garros, l&#39;impresa di Cecchinato contro Djokovic"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank">Roland Garros, l&#39;impresa di Cecchinato contro Djokovic</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"><img src="/photos/LOW/45/20/3654520_abi1.jpg.pagespeed.ce.cJe5JtsN_X.jpg" alt="Arbitro portato portato al pronto soccorso"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank">Arbitro portato portato al pronto soccorso</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"><img src="/photos/LOW/27/84/3612784_abo1.jpg.pagespeed.ce.XTJy_iJTAe.jpg" alt="Ascoli-Ternana, tre punti di platino"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank">Ascoli-Ternana, tre punti di platino</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_ternana_gol_salvezza_del_duca-3612784.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00056910514831543 -->
<!-- main_news_bottom-c39f4d6 --- 2018-08-02 19:34:34 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html" title="MotoGP, Rossi: &laquo;Ho ricordi
straordinari su questa pista,
spero di ripetermi&raquo;"><img src="/photos/PANORAMA_MED/24/68/3892468_1810_103444710.jpg.pagespeed.ce.CxlwbdAN-V.jpg" alt="MotoGP, Rossi: &laquo;Ho ricordi
straordinari su questa pista,
spero di ripetermi&raquo;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html">DOMENICA A BRNO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmotogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmotogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmotogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/motogp_rossi_ho_ricordi_straordinari_su_questa_pista_spero_di_ripetermi-3892468.html" target="_self" title="">MotoGP, Rossi: &laquo;Ho ricordi straordinari
su questa pista, spero di ripetermi&raquo;</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/higuain_bonucci_caldara_juventus_milan-3890420.html" title="Higuain-Bonucci-Caldara:
il maxi affare
tra Juve e Milan &egrave; chiuso"><img src="/photos/PANORAMA_MED/04/20/3890420_1438_serie_a_cr7.jpg.pagespeed.ce.Smb--CJIOZ.jpg" alt="Higuain-Bonucci-Caldara:
il maxi affare
tra Juve e Milan &egrave; chiuso" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/higuain_bonucci_caldara_juventus_milan-3890420.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/higuain_bonucci_caldara_juventus_milan-3890420.html">LA TRATTATIVA</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fhiguain_bonucci_caldara_juventus_milan-3890420.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fhiguain_bonucci_caldara_juventus_milan-3890420.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fhiguain_bonucci_caldara_juventus_milan-3890420.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/higuain_bonucci_caldara_juventus_milan-3890420.html" target="_self" title="">Higuain-Bonucci-Caldara: il maxi
affare tra Juve e Milan &egrave; chiuso</a></h1>
<p class="author-list">di Eleonora Trotta</p> </header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/italia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html" title="Italia, Ambrosini
nuovo capo delegazione
dell&#39;Italia Under 21"><img src="/photos/PANORAMA_MED/22/46/3892246_1420_photocall_sky_sport.jpg.pagespeed.ce.Z-0tcjLcYU.jpg" alt="Italia, Ambrosini
nuovo capo delegazione
dell&#39;Italia Under 21" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/italia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/italia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html">L'INCARICO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fitalia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fitalia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fitalia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/italia_ambrosini_nuovo_capo_delegazione_dell_under_21-3892246.html" target="_self" title="">Italia, Ambrosini nuovo capo
delegazione dell&#39;Under 21</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO SERVE CACHED main_news_bottom-c39f4d6: 0.00017094612121582 -->
</div>
<!-- footer-543b70c --- 2018-08-02 19:34:02 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 6.8902969360352E-5 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31913, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-9c61ccb --- 2018-08-02 19:34:53 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00030899047851562 -->
</body>
</html>
<!-- 2018-08-02 19:34:53 --><!-- TIME TO SERVE CACHED: 0.0017809867858887 -->