 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/article.css?m051365">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=518.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Gp di Malesia, Rossi: &laquo;Io finito?
L&#39;ho sentito dire molte volte...&raquo;</title>
<meta name="description" content="&laquo;Ho sentito dire tante volte che sono finito, ci sono abituato...&raquo;. Valentino Rossi si prepara a un&#39;altra sfida e, sul circuito di Sepang - quello in cui vanta il maggior numero di..."/>
<meta name="keywords" content=""/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/rossi_malesia_gp_sepang-4078515.html">
<meta name="shortenUrl" content="https://goo.gl/LJA6qU"/>
<meta name="news_keywords" content=""/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gp di Malesia, Rossi: &laquo;Io finito?
L&#39;ho sentito dire molte volte...&raquo;"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/85/15/4078515_1215_rossi.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="&laquo;Ho sentito dire tante volte che sono finito, ci sono abituato...&raquo;. Valentino Rossi si prepara a un&#39;altra sfida e, sul circuito di Sepang - quello in cui vanta il maggior numero di..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Gp di Malesia, Rossi: &laquo;Io finito?
L&#39;ho sentito dire molte volte...&raquo;"/>
<meta name="twitter:description" content="&laquo;Ho sentito dire tante volte che sono finito, ci sono abituato...&raquo;. Valentino Rossi si prepara a un&#39;altra sfida e, sul circuito di Sepang - quello in cui vanta il maggior numero di..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/85/15/4078515_1215_rossi.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html"
  		},
       "name":"Gp di Malesia, Rossi: &laquo;Io finito?
L&#39;ho sentito dire molte volte...&raquo;",
	   "headline":"Gp di Malesia, Rossi: «Io finito?
L&#39;ho sentito dire molte volte...»",
	    "description": "&laquo;Ho sentito dire tante volte che sono finito, ci sono abituato...&raquo;. Valentino Rossi si prepara a un&#39;altra sfida e, sul circuito di Sepang - quello in cui vanta il maggior numero di...",
	    "keywords": "",
	    "articleBody": "«Ho sentito dire tante volte che sono finito, ci sono abituato...». Valentino Rossi si prepara a un&#39;altra sfida e, sul circuito di Sepang - quello in cui vanta il maggior numero di vittorie, sette - cerca l&#39;acuto in una stagione che ha già incoronato Marquez campione del mondo. «Ci manca fare un podio e sarà più importante fare una bella gara qui, ma sarà importante vedere la gomma che viene stressata – ha detto Rossi -. La vittoria di Vinales è stata importante per l&#39;armonia. Dai dati ho capito qualcosa, ma serve capirlo prima. Quest&#39;anno sono più in forma dell&#39;anno scorso, arrivo meglio a fine gara. Ovviamente gli altri piloti sono fortissimi, giovani e possono migliorare la condizione. Anche Vinales, migliora perché ha 23 anni. Se rischio meno? Sinceramente non sono mai caduto tanto perché non mi piace cadere, è vero che quando sei giovane sei più spensierato, ma per me non cambia ora, non ci penso al rischio quando sono in gara».",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2018-11-01",
	   "dateModified":"2018-11-01 12:24:18",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/85/15/4078515_1215_rossi.jpg",
			"width": 990,
    		"height": 625  		},
       "articleSection":"Sport",
       "articleBody":"&laquo;Ho sentito dire tante volte che sono finito, ci sono abituato...&raquo;. Valentino Rossi si prepara a un&#39;altra sfida e, sul circuito di Sepang - quello in cui vanta il maggior numero di...",
       "url":"https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2018-11-01 12:53:33 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00028705596923828 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2018-11-01 12:52:52 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00018501281738281 -->
<!-- socialbar_top-543b70c --- 2018-11-01 12:52:53 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 7.6055526733398E-5 -->
<!-- topMenu-543b70c --- 2018-11-01 12:52:53 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00040292739868164 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2018-11-01 12:52:53 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.00019192695617676 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2018-11-01 12:53:33 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00041699409484863 -->
</section>
<div class="clearfix"></div>
<!-- menu-3dc0971 --- 2018-11-01 12:53:17 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-3dc0971: 0.00011897087097168 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-3dc0971 --- 2018-11-01 12:53:18 -->
<!-- TIME TO SERVE CACHED subMenu-3dc0971: 6.413459777832E-5 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2018-11-01 12:53:33 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2019/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00065493583679199 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-6ac7478 --- 2018-11-01 12:41:16 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Gp di Malesia, Rossi: &laquo;Io finito?
L&#39;ho ...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-6ac7478: 0.00021100044250488 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Gp di Malesia, Rossi: &laquo;Io finito?<br/>
L&#39;ho sentito dire molte volte...&raquo;</h1>
<figure>
<img src="/photos/PANORAMA/85/15/4078515_1215_rossi.jpg.pagespeed.ce.ZHoJ_VUrIW.jpg" alt="Gp di Malesia, Rossi carico
 &laquo;Io finito? L&#39;ho sentito
dire moltissime volte...&raquo;" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-6ac7478 --- 2018-11-01 12:53:33 -->
<!-- TIME TO GENERATE - sliderCorrelati-6ac7478:0.03985595703125 -->
<div class="corpo-content">
<p>&laquo;Ho sentito dire tante volte che sono finito, ci sono abituato...&raquo;. Valentino Rossi si prepara a un&#39;altra sfida e, sul circuito di Sepang - quello in cui vanta il maggior numero di vittorie, sette - cerca l&#39;acuto in una stagione che ha gi&agrave; incoronato Marquez campione del mondo. &laquo;Ci manca fare un podio e sar&agrave; pi&ugrave; importante fare una bella gara qui, ma sar&agrave; importante vedere la gomma che viene stressata &ndash; ha detto Rossi -. La vittoria di Vinales &egrave; stata importante per l&#39;armonia. Dai dati ho capito qualcosa, ma serve capirlo prima. Quest&#39;anno sono pi&ugrave; in forma dell&#39;anno scorso, arrivo meglio a fine gara. Ovviamente gli altri piloti sono fortissimi, giovani e possono migliorare la condizione. Anche Vinales, migliora perch&eacute; ha 23 anni. Se rischio meno? Sinceramente non sono mai caduto tanto perch&eacute; non mi piace cadere, &egrave; vero che quando sei giovane sei pi&ugrave; spensierato, ma per me non cambia ora, non ci penso al rischio quando sono in gara&raquo;.</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4078515"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2018-11-01 12:53:33 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00023889541625977 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Giovedì  1 Novembre 2018                 - <span>Ultimo aggiornamento: 12:24</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2018-11-01 12:53:18 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-543b70c: 0.00014400482177734 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2018-11-01 12:53:18 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/42/05/4054205_poster_001.jpg.pagespeed.ce.R2YB5PH0Nq.jpg" alt="MotoGp, Marquez ancora campione del mondo " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>MotoGp, Marquez ancora campione del mondo</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="c3c1a596-36cb-46f2-a156-4154aa0dad03" id="iframe_c3c1a596-36cb-46f2-a156-4154aa0dad03" name="iframe_c3c1a596-36cb-46f2-a156-4154aa0dad03" data-src="https://play.corriereadriatico.it/Play/Index/c3c1a596-36cb-46f2-a156-4154aa0dad03?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/34/52/4043452_poster_001.jpg.pagespeed.ce.Y9rSin4lj8.jpg" alt="Arbitro scoppia in lacrime alla fine della partita" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;09332a73-1a94-4979-b1b5-3f83fceedd2d&quot; id=&quot;iframe_09332a73-1a94-4979-b1b5-3f83fceedd2d&quot; name=&quot;iframe_09332a73-1a94-4979-b1b5-3f83fceedd2d&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/09332a73-1a94-4979-b1b5-3f83fceedd2d?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Arbitro scoppia in lacrime alla fine della...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/91/83/4039183_1850_thumbnail_1659657.jpg.pagespeed.ce.5jWe-dyBZF.jpg" alt="Due gol di Cristiano Ronaldo junior: pap&agrave; CR7 festeggia sui social" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;a2873fed-a368-4284-b58f-0172771a1b94&quot; id=&quot;iframe_a2873fed-a368-4284-b58f-0172771a1b94&quot; name=&quot;iframe_a2873fed-a368-4284-b58f-0172771a1b94&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/a2873fed-a368-4284-b58f-0172771a1b94?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Due gol di Cristiano Ronaldo junior:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/10/91/4021091_poster_001.jpg.pagespeed.ce.3OfAPex4aU.jpg" alt="Berlusconi: &quot;Monza sar&agrave; squadra giovane e tutta di italiani&quot;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;018b5fcc-7e8f-4f4a-9742-91c309251f36&quot; id=&quot;iframe_018b5fcc-7e8f-4f4a-9742-91c309251f36&quot; name=&quot;iframe_018b5fcc-7e8f-4f4a-9742-91c309251f36&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/018b5fcc-7e8f-4f4a-9742-91c309251f36?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Berlusconi: &quot;Monza sar&agrave; squadra...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/55/65/4005565_4005455_poster_001.jpg.pagespeed.ce.b4fx2qZfn_.jpg" alt="Berlusconi compra il Monza, Galliani: &laquo;Il calcio mi mancava tantissimo&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;31a42524-1c0e-4499-b69e-4453b28af253&quot; id=&quot;iframe_31a42524-1c0e-4499-b69e-4453b28af253&quot; name=&quot;iframe_31a42524-1c0e-4499-b69e-4453b28af253&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/31a42524-1c0e-4499-b69e-4453b28af253?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Berlusconi compra il Monza, Galliani:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/40/71/3994071_poster_001.jpg.pagespeed.ce.Os2fMy0ZxC.jpg" alt="Totti show da Fazio" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;0176b50b-aa9d-4b85-b3a3-493a1565298e&quot; id=&quot;iframe_0176b50b-aa9d-4b85-b3a3-493a1565298e&quot; name=&quot;iframe_0176b50b-aa9d-4b85-b3a3-493a1565298e&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/0176b50b-aa9d-4b85-b3a3-493a1565298e?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Totti show da Fazio</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/25/94/3992594_1713_zanardi3.jpg.pagespeed.ce.ut8V-91J5_.jpg" alt="Triathlon, Zanardi: &laquo;Sono l&#39;ironman disabile pi&ugrave; veloce al mondo&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;11c208ee-af41-44a4-b750-3c9a29934d53&quot; id=&quot;iframe_11c208ee-af41-44a4-b750-3c9a29934d53&quot; name=&quot;iframe_11c208ee-af41-44a4-b750-3c9a29934d53&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/11c208ee-af41-44a4-b750-3c9a29934d53?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Triathlon, Zanardi: &laquo;Sono...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/25/88/3992588_poster_001.jpg.pagespeed.ce.x5fMwPYwrM.jpg" alt="Ancelotti: &laquo;Noi anti-Juventus? Ci interessa fare il nostro cammino&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;34341f5f-07ca-4a70-af23-bee4dfb5daab&quot; id=&quot;iframe_34341f5f-07ca-4a70-af23-bee4dfb5daab&quot; name=&quot;iframe_34341f5f-07ca-4a70-af23-bee4dfb5daab&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/34341f5f-07ca-4a70-af23-bee4dfb5daab?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Ancelotti: &laquo;Noi anti-Juventus? Ci...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-ef8593d: 0.00013399124145508 -->
<div class="clearfix"></div>
<!-- commenti_articolo-a211fc9 --- 2018-11-01 12:51:16 -->
<!-- TIME TO SERVE CACHED commenti_articolo-a211fc9: 5.8889389038086E-5 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2018-11-01 12:53:33 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00042891502380371 -->
<!-- adv_chameleon-fe7fd17 --- 2018-11-01 12:53:33 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00021696090698242 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2018-11-01 12:53:33 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00019502639770508 -->
</div>
<!-- dx_notiziometro-d99274e --- 2018-11-01 12:53:18 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/sara_anzanello_funerale_ponte_di_piave-4074395.html" title="Ultimo saluto a Sara
il mondo dello sport
si ferma per la campionessa"><img src="/photos/THUMB/43/95/4074395_1535_aaa7947.jpg.pagespeed.ce.edg0IU0KQS.jpg" alt="Ultimo saluto a Sara
il mondo dello sport
si ferma per la campionessa" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/sara_anzanello_funerale_ponte_di_piave-4074395.html" class="testatina-notiziometro">PONTE DI PIAVE </a>
<h1><a href="https://sport.corriereadriatico.it/news/sara_anzanello_funerale_ponte_di_piave-4074395.html" target="_self" title="">Ultimo saluto a Sara Anzanello: il mondo
dello sport si ferma per la campionessa</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/lewis_hamilton_dramma-4076631.html" title="Lewis Hamilton, il dramma
prima di vincere il quinto
titolo mondiale di Formula 1"><img src="/photos/THUMB/66/31/4076631_1146_lewis_hamilton_morto_nonno_campione_mondo_f1.jpg.pagespeed.ce.pIre8JjxYY.jpg" alt="Lewis Hamilton, il dramma
prima di vincere il quinto
titolo mondiale di Formula 1" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/lewis_hamilton_dramma-4076631.html" class="testatina-notiziometro">DEDICA SCONTATA</a>
<h1><a href="https://sport.corriereadriatico.it/news/lewis_hamilton_dramma-4076631.html" target="_self" title="">Lewis Hamilton, il dramma prima di vincere
il quinto titolo mondiale di Formula 1</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/iaquinta_condannato_ndrangheta-4076613.html" title="Iaquinta condannato, 2 anni
per l&#39;ex Juve e Nazionale.
Urla in tribunale: &laquo;Ridicoli&raquo;"><img src="/photos/THUMB/66/13/4076613_1526_iaquinta_condannato_ndrangheta_19_anni_al_padre.jpg.pagespeed.ce.fPBU-dv86O.jpg" alt="Iaquinta condannato, 2 anni
per l&#39;ex Juve e Nazionale.
Urla in tribunale: &laquo;Ridicoli&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/iaquinta_condannato_ndrangheta-4076613.html" class="testatina-notiziometro">'NDRANGHETA </a>
<h1><a href="https://sport.corriereadriatico.it/news/iaquinta_condannato_ndrangheta-4076613.html" target="_self" title="">Iaquinta condannato, due anni per l&#39;ex Juve
e Nazionale. Urla in tribunale: &laquo;Vergogna, ridicoli&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/andrea_agnelli_juventus_figli-4076630.html" title="Andrea Agnelli di nuovo pap&agrave;,
&egrave; nata Vera Nil: &egrave; la seconda
figlia con la modella turca"><img src="/photos/THUMB/66/30/4076630_1458_andrea_agnelli_padre_nata_vera_nil.jpg.pagespeed.ce.7eu_fkVpZe.jpg" alt="Andrea Agnelli di nuovo pap&agrave;,
&egrave; nata Vera Nil: &egrave; la seconda
figlia con la modella turca" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/andrea_agnelli_juventus_figli-4076630.html" class="testatina-notiziometro">FIOCCO ROSA</a>
<h1><a href="https://sport.corriereadriatico.it/news/andrea_agnelli_juventus_figli-4076630.html" target="_self" title="">Andrea Agnelli di nuovo pap&agrave;, &egrave; nata Vera Nil:
&egrave; la seconda figlia con la modella turca</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/difese_di_ferro_vigor_un_solo_gol_subito_e_per_di_piu_su_calcio_di_rigore-4074616.html" title="Difese di ferro: VIgor
un solo gol subito
e per di pi&ugrave; su rigore"><img src="/photos/THUMB/46/16/4074616_1853_vaggor.jpg.pagespeed.ce.8QVT9YXdoB.jpg" alt="Difese di ferro: VIgor
un solo gol subito
e per di pi&ugrave; su rigore" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/difese_di_ferro_vigor_un_solo_gol_subito_e_per_di_piu_su_calcio_di_rigore-4074616.html" class="testatina-notiziometro">CALCIO MARCHE</a>
<h1><a href="https://sport.corriereadriatico.it/news/difese_di_ferro_vigor_un_solo_gol_subito_e_per_di_piu_su_calcio_di_rigore-4074616.html" target="_self" title="">Difese di ferro: Vigor, un solo gol
subito e per di pi&ugrave; su rigore</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/milan_genoa_diretta-4076991.html" title="Milan-Genoa 2-1: Romagnoli dopo l&#39;autogol decide la sfida in extremis"><img src="/photos/THUMB/68/59/4076859_2220_milan_vs_genoaasdasdasda.jpg.pagespeed.ce.ZD9Q_Z0Vha.jpg" alt="Milan-Genoa 2-1: Romagnoli dopo l&#39;autogol decide la sfida in extremis" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/milan_genoa_diretta-4076991.html" class="testatina-notiziometro">IL RECUPERO</a>
<h1><a href="https://sport.corriereadriatico.it/news/milan_genoa_diretta-4076991.html" target="_self" title="">Milan-Genoa 2-1: Romagnoli dopo l&#39;autogol decide la sfida in extremis</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html" title="Gp di Malesia, Rossi carico
 &laquo;Io finito? L&#39;ho sentito
dire moltissime volte...&raquo;"><img src="/photos/THUMB/85/15/4078515_1215_rossi.jpg.pagespeed.ce.TUPNwF2tNB.jpg" alt="Gp di Malesia, Rossi carico
 &laquo;Io finito? L&#39;ho sentito
dire moltissime volte...&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html" class="testatina-notiziometro">MOTOGP</a>
<h1><a href="https://sport.corriereadriatico.it/news/rossi_malesia_gp_sepang-4078515.html" target="_self" title="">Gp di Malesia, Rossi: &laquo;Io finito?
L&#39;ho sentito dire molte volte...&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.00011301040649414 -->
<!-- adv_chameleon-3d49be9 --- 2018-11-01 12:53:33 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00024700164794922 -->
<!-- adv-f454668 --- 2018-11-01 12:53:33 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00018811225891113 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2018-11-01 12:53:07 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"><img src="/photos/LOW/57/56/3975756_onna1.jpg.pagespeed.ce.IuROFyleD1.jpg" alt="Tanto entusiasmo intorno all&#39;Anconitana"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank">Tanto entusiasmo intorno all&#39;Anconitana</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/tanto_entusiasmo_intorno_all_anconitana-3975756.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"><img src="/photos/LOW/00/26/3780026_456.jpg.pagespeed.ce.dcptK15q0w.jpg" alt="Roland Garros, l&#39;impresa di Cecchinato contro Djokovic"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank">Roland Garros, l&#39;impresa di Cecchinato contro Djokovic</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/roland_garros_l_impresa_di_cecchinato_contro_djokovic-3780026.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"><img src="/photos/LOW/59/97/3745997_premi1.jpg.pagespeed.ce.qiCjzusOZs.jpg" alt="Trofeo Corriere Adriatico, le foto di tutti i premiati"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank">Trofeo Corriere Adriatico, le foto di tutti i premiati</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_trofeo_corriere_adriatico_premiati-3745997.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"><img src="/photos/LOW/72/79/3727279_azz1.jpg.pagespeed.ce.CkrSfMIe6k.jpg" alt="Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank">Colpo grosso dell&#39;Ascoli ma la salvezza &egrave; ancora difficile</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_colpo_grosso_salvezza_difficile_brescia-3727279.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"><img src="/photos/LOW/41/54/3704154_samb.jpg.pagespeed.ce.JEOYQ4OmW5.jpg" alt="Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank">Blitz degli ultras della Samb al campo di allenamento per parlare con mister Morriero e squadra</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/blitz_degli_ultras_della_samb_al_campo_di_allenamento_per_parlare_con_mister_morriero_e_squadra-3704154.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"><img src="/photos/LOW/45/20/3654520_abi1.jpg.pagespeed.ce.cJe5JtsN_X.jpg" alt="Arbitro portato portato al pronto soccorso"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank">Arbitro portato portato al pronto soccorso</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_pugno_arbitro_portato_portato_al_pronto_soccorso-3654520.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00040888786315918 -->
<!-- main_news_bottom-c52acde --- 2018-11-01 12:53:33 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/milan_genoa_diretta-4076991.html" title="Milan-Genoa 2-1: Romagnoli dopo l&#39;autogol decide la sfida in extremis"><img src="/photos/PANORAMA_MED/68/59/4076859_2220_milan_vs_genoaasdasdasda.jpg.pagespeed.ce.8iBloa_Qwq.jpg" alt="Milan-Genoa 2-1: Romagnoli dopo l&#39;autogol decide la sfida in extremis" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/milan_genoa_diretta-4076991.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/milan_genoa_diretta-4076991.html">IL RECUPERO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmilan_genoa_diretta-4076991.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmilan_genoa_diretta-4076991.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fmilan_genoa_diretta-4076991.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/milan_genoa_diretta-4076991.html" target="_self" title="">Milan-Genoa 2-1: Romagnoli dopo l&#39;autogol decide la sfida in extremis</a></h1>
</header>
<div class="clearfix"></div>
<asie class="gray">
<hgroup>
<div class="related">
<span class="arrow-right"></span><span class="articolo"><a href="https://sport.corriereadriatico.it/calcio/milan_genoa_pagelle-4077018.html"> Le pagelle</a></span>
</div>
</hgroup>
</asie>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/iaquinta_condannato_ndrangheta-4076613.html" title="Iaquinta condannato, 2 anni
per l&#39;ex Juve e Nazionale.
Urla in tribunale: &laquo;Ridicoli&raquo;"><img src="/photos/PANORAMA_MED/66/13/4076613_1526_iaquinta_condannato_ndrangheta_19_anni_al_padre.jpg.pagespeed.ce.-Mt7y2BGqS.jpg" alt="Iaquinta condannato, 2 anni
per l&#39;ex Juve e Nazionale.
Urla in tribunale: &laquo;Ridicoli&raquo;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/iaquinta_condannato_ndrangheta-4076613.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/iaquinta_condannato_ndrangheta-4076613.html">'NDRANGHETA </a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fiaquinta_condannato_ndrangheta-4076613.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fiaquinta_condannato_ndrangheta-4076613.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fiaquinta_condannato_ndrangheta-4076613.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/iaquinta_condannato_ndrangheta-4076613.html" target="_self" title="">Iaquinta condannato, due anni per l&#39;ex Juve
e Nazionale. Urla in tribunale: &laquo;Vergogna, ridicoli&raquo;</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/lewis_hamilton_dramma-4076631.html" title="Lewis Hamilton, il dramma
prima di vincere il quinto
titolo mondiale di Formula 1"><img src="/photos/PANORAMA_MED/66/31/4076631_1146_lewis_hamilton_morto_nonno_campione_mondo_f1.jpg.pagespeed.ce.8cTqOa6GvN.jpg" alt="Lewis Hamilton, il dramma
prima di vincere il quinto
titolo mondiale di Formula 1" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/lewis_hamilton_dramma-4076631.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/lewis_hamilton_dramma-4076631.html">DEDICA SCONTATA</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Flewis_hamilton_dramma-4076631.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Flewis_hamilton_dramma-4076631.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Flewis_hamilton_dramma-4076631.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/lewis_hamilton_dramma-4076631.html" target="_self" title="">Lewis Hamilton, il dramma prima di vincere
il quinto titolo mondiale di Formula 1</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-c52acde:0.070501089096069 -->
</div>
<!-- footer-543b70c --- 2018-11-01 12:52:53 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 0.00014901161193848 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-9c61ccb --- 2018-11-01 12:53:33 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.0033528804779053 -->
</body>
</html>
<!-- 2018-11-01 12:53:33 --><!-- TIME TO GENERATE 0.1761748790741 -->