 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm696677.pagespeed.cf.kCl-ICvhXc.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=655.pagespeed.ce.yKTF1x_nwe.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Tirreno-Adriatico, Kittel vince in volata
Domani gran finale a San Benedetto</title>
<meta name="description" content="FANO - Il tedesco Marcel Kittel (Katusha-Alpecin) ha vinto in volata la sesta tappa della Tirreno-Adriatico, la Numana-Fano di 153 km. Alla seconda vittoria in questa edizione della Corsa dei due..."/>
<meta name="keywords" content="adriatico, kittel, tirreno"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/news/tirreno_adriatico_sesta_tappa_a_kittel_in_volata-3601860.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/tirreno_adriatico_sesta_tappa_a_kittel_in_volata-3601860.html">
<meta name="shortenUrl" content="https://goo.gl/ogpTDB"/>
<meta name="news_keywords" content="adriatico, kittel, tirreno"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tirreno-Adriatico, Kittel vince in volata
Domani gran finale a San Benedetto"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/news/tirreno_adriatico_sesta_tappa_a_kittel_in_volata-3601860.html"/>
<meta property="og:image" content="https://statics.cedscdn.it/photos/MED/18/60/3601860_1645_tirreno_adriatico_2018_tappa.jpg"/>
<meta property="og:description" content="FANO - Il tedesco Marcel Kittel (Katusha-Alpecin) ha vinto in volata la sesta tappa della Tirreno-Adriatico, la Numana-Fano di 153 km. Alla seconda vittoria in questa edizione della Corsa dei due..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/news/tirreno_adriatico_sesta_tappa_a_kittel_in_volata-3601860.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Tirreno-Adriatico, Kittel vince in volata
Domani gran finale a San Benedetto"/>
<meta name="twitter:description" content="FANO - Il tedesco Marcel Kittel (Katusha-Alpecin) ha vinto in volata la sesta tappa della Tirreno-Adriatico, la Numana-Fano di 153 km. Alla seconda vittoria in questa edizione della Corsa dei due..."/>
<meta name="twitter:image" content="https://statics.cedscdn.it/photos/MED/18/60/3601860_1645_tirreno_adriatico_2018_tappa.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/news/tirreno_adriatico_sesta_tappa_a_kittel_in_volata-3601860.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/news/tirreno_adriatico_sesta_tappa_a_kittel_in_volata-3601860.html"
  		},
       "name":"Tirreno-Adriatico, Kittel vince in volata
Domani gran finale a San Benedetto",
	   "headline":"Tirreno-Adriatico, Kittel vince in volata
Domani gran finale a San Benedetto",
	    "description": "FANO - Il tedesco Marcel Kittel (Katusha-Alpecin) ha vinto in volata la sesta tappa della Tirreno-Adriatico, la Numana-Fano di 153 km. Alla seconda vittoria in questa edizione della Corsa dei due...",
	    "keywords": "adriatico, kittel, tirreno",
	    "articleBody": "FANO - Il tedesco Marcel Kittel (Katusha-Alpecin) ha vinto in volata la sesta tappa della Tirreno-Adriatico, la Numana-Fano di 153 km. Alla seconda vittoria in questa edizione della Corsa dei due Mari, Kittel ha preceduto sul traguardo il campione del mondo, Peter Sagan, e l&#39;argentino Maximiliano Ariel Richeze. Quarto posto per Sacha Modolo, migliore degli italiani. Non cambia la classifica generale: il polacco Michal Kwiatkowski (Team Sky) resta in maglia azzurra con tre secondi di vantaggio sull&#39;italiano Damiano Caruso (Bmc). Domani la settima e decisiva tappa, una crono di 10 chilometri a San Benedetto del Tronto (Ascoli Piceno).
 ",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2018-03-12",
	   "dateModified":"2018-03-12 16:50:28",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/18/60/3601860_1645_tirreno_adriatico_2018_tappa.jpg",
			"width": 990,
    		"height": 659  		},
       "articleSection":"Sport",
       "articleBody":"FANO - Il tedesco Marcel Kittel (Katusha-Alpecin) ha vinto in volata la sesta tappa della Tirreno-Adriatico, la Numana-Fano di 153 km. Alla seconda vittoria in questa edizione della Corsa dei due...",
       "url":"https://sport.corriereadriatico.it/news/tirreno_adriatico_sesta_tappa_a_kittel_in_volata-3601860.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

                googletag.pubads().setTargeting("Sponsor", "nissan");
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm839086.pagespeed.ce.onRNc-s2fV.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2018-03-12 19:19:53 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.00039315223693848 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2018-03-12 19:19:43 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00038409233093262 -->
<!-- socialbar_top-543b70c --- 2018-03-12 19:19:43 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li id="registrati-button" data-url="http://shop.corriereadriatico.it/profilo?page=register&mode=register&appId=sport.corriereadriatico.it">REGISTRATI</li>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 8.4161758422852E-5 -->
<!-- topMenu-543b70c --- 2018-03-12 19:19:43 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00020194053649902 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2018-03-12 19:19:43 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 0.00013518333435059 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2018-03-12 19:19:53 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00088882446289062 -->
</section>
<div class="clearfix"></div>
<!-- menu-e0a77d5 --- 2018-03-12 19:19:53 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO GENERATE - menu-e0a77d5:0.038303136825562 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-e0a77d5 --- 2018-03-12 19:19:54 -->
<!-- TIME TO GENERATE - subMenu-e0a77d5:0.04346489906311 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2018-03-12 19:19:54 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2018/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.00049018859863281 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-e0b5db1 --- 2018-03-12 19:19:54 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Tirreno-Adriatico, Kittel vince in volata
Domani ...</li></ol><div class="clearfix"></div><!-- TIME TO GENERATE - breadcrumbs-e0b5db1:0.044619798660278 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Tirreno-Adriatico, Kittel vince in volata<br/>
Domani gran finale a San Benedetto</h1>
<figure>
<img src="https://statics.cedscdn.it/photos/PANORAMA/18/60/3601860_1645_tirreno_adriatico_2018_tappa.jpg" alt="Tirreno-Adriatico, Kittel
vince inv volata. Domani
gran finale a S. Benedetto" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-e0b5db1 --- 2018-03-12 19:19:54 -->
<!-- TIME TO GENERATE - sliderCorrelati-e0b5db1:0.044632911682129 -->
<div class="corpo-content">
<p>FANO - Il tedesco Marcel Kittel (Katusha-Alpecin) ha vinto in volata la sesta tappa della Tirreno-Adriatico, la Numana-Fano di 153 km. Alla seconda vittoria in questa edizione della Corsa dei due Mari, Kittel ha preceduto sul traguardo il campione del mondo, Peter Sagan, e l&#39;argentino Maximiliano Ariel Richeze. Quarto posto per Sacha Modolo, migliore degli italiani. Non cambia la classifica generale: il polacco Michal Kwiatkowski (Team Sky) resta in maglia azzurra con tre secondi di vantaggio sull&#39;italiano Damiano Caruso (Bmc). Domani la settima e decisiva tappa, una crono di 10 chilometri a San Benedetto del Tronto (Ascoli Piceno).<br/>
&nbsp;</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="3601860"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2018-03-12 19:19:54 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00030398368835449 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Lunedì 12 Marzo 2018                 - <span>Ultimo aggiornamento: 16:50</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/news/tirreno_adriatico_sesta_tappa_a_kittel_in_volata-3601860.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-543b70c --- 2018-03-12 19:19:54 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_corriere-adriatico_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="http://i.ligatus.com/it-placements/containers/piemme/corriere-adriatico/tc-site.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO GENERATE - ligatus-543b70c:0.041137218475342 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-b8f8fbd --- 2018-03-12 19:19:54 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="https://statics.cedscdn.it/photos/MED/42/28/3454228_poster_001.jpg" alt="Di Francesco: &laquo;Domani gioca Schick. Non abbiamo perso contro la Juve per colpa sua&raquo; " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Di Francesco: &laquo;Domani gioca Schick. Non abbiamo perso contro la Juve per colpa sua&raquo;</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="599e34fb-6b59-497b-8162-0c341376576a" id="iframe_599e34fb-6b59-497b-8162-0c341376576a" name="iframe_599e34fb-6b59-497b-8162-0c341376576a" data-src="https://play.corriereadriatico.it/Play/Index/599e34fb-6b59-497b-8162-0c341376576a?&autoplay=true" allowfullscreen frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="https://statics.cedscdn.it/photos/LOW/39/05/3453905_poster_001.jpg" alt="Dal Milan alla Cina fino all&#39;Italia fuori dal mondiale: ecco lo sport del 2017" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;d2f9a87a-1ef4-41d1-a700-c9448324520a&quot; id=&quot;iframe_d2f9a87a-1ef4-41d1-a700-c9448324520a&quot; name=&quot;iframe_d2f9a87a-1ef4-41d1-a700-c9448324520a&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/d2f9a87a-1ef4-41d1-a700-c9448324520a?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Dal Milan alla Cina fino all&#39;Italia...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="https://statics.cedscdn.it/photos/LOW/38/96/3453896_poster_001.jpg" alt="Vincenzo Montella &egrave; il nuovo allenatore del Siviglia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;a5f00013-38c7-4b55-9f69-8949555ba8d4&quot; id=&quot;iframe_a5f00013-38c7-4b55-9f69-8949555ba8d4&quot; name=&quot;iframe_a5f00013-38c7-4b55-9f69-8949555ba8d4&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/a5f00013-38c7-4b55-9f69-8949555ba8d4?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Vincenzo Montella &egrave; il nuovo...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="https://statics.cedscdn.it/photos/LOW/65/97/3376597_poster_001.jpg" alt="Motociclismo, muore Hegarty dopo aver perso il casco, tragico incidente a Macao" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e427ec34-18ec-4c88-8528-5ca30650164b&quot; id=&quot;iframe_e427ec34-18ec-4c88-8528-5ca30650164b&quot; name=&quot;iframe_e427ec34-18ec-4c88-8528-5ca30650164b&quot; src=&quot;https://play.leggo.it/Play/Index/e427ec34-18ec-4c88-8528-5ca30650164b?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Motociclismo, muore Hegarty dopo aver perso...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="https://statics.cedscdn.it/photos/LOW/40/85/3354085_poster_001.jpg" alt="Mondiale, verso Svezia-Italia. Ventura: &ldquo;Ho estrema fiducia&rdquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;47cb5579-d4ef-4dda-9443-3310c7c40776&quot; id=&quot;iframe_47cb5579-d4ef-4dda-9443-3310c7c40776&quot; name=&quot;iframe_47cb5579-d4ef-4dda-9443-3310c7c40776&quot; src=&quot;https://play.leggo.it/Play/Index/47cb5579-d4ef-4dda-9443-3310c7c40776?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Mondiale, verso Svezia-Italia. Ventura:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="https://statics.cedscdn.it/photos/LOW/82/76/3318276_poster_001.jpg" alt="I superpoteri della giocatrice di volley: il pi&ugrave; grande salvataggio nella storia che ha fatto impazzire gli Usa" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; id=&quot;iframe_e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; name=&quot;iframe_e27a1aa8-7c44-4adc-9ae9-8308b223c998&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/e27a1aa8-7c44-4adc-9ae9-8308b223c998?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>I superpoteri della giocatrice di volley: il...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="https://statics.cedscdn.it/photos/LOW/95/67/3309567_poster_001.jpg" alt="Champions, il Napoli si arrende al Manchester City" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; id=&quot;iframe_62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; name=&quot;iframe_62c9a562-318e-4cb5-a22d-e6b3961961a0&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/62c9a562-318e-4cb5-a22d-e6b3961961a0?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Champions, il Napoli si arrende al...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="https://statics.cedscdn.it/photos/LOW/89/01/3258901_poster_001.jpg" alt="Sipario sul trofeo Coni Kinder a Senigallia, un trionfo dello sport. La vittoria finale &egrave; andata alla Lombardia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;70e43707-49ca-4256-9575-61542de55a74&quot; id=&quot;iframe_70e43707-49ca-4256-9575-61542de55a74&quot; name=&quot;iframe_70e43707-49ca-4256-9575-61542de55a74&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/70e43707-49ca-4256-9575-61542de55a74?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Sipario sul trofeo Coni Kinder a Senigallia,...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO GENERATE - main_videos-b8f8fbd:0.12922096252441 -->
<div class="clearfix"></div>
<!-- commenti_articolo-1bc8273 --- 2018-03-12 19:19:54 -->
<!-- TIME TO GENERATE - commenti_articolo-1bc8273:0.039407014846802 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2018-03-12 19:19:54 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00028014183044434 -->
<!-- adv_chameleon-fe7fd17 --- 2018-03-12 19:19:54 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00023508071899414 -->
<div class="block dx-box" id="classifica-widget-dx">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico//calcio/widget/2018/widget-embed.js">
                ({
                    url:'widget_calendario_classifica.shtml',
                    width:'100',
                    height:'470'
                })
            </script>
<div class="clearfix">
</div>
<div class="autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2018-03-12 19:19:54 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00042510032653809 -->
</div>
<!-- dx_notiziometro-d99274e --- 2018-03-12 19:19:54 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="/ascoli_piceno/ascoli_due_calciatori_aggrediti_al_rientro_a_casa-3599836.html" title="Ascoli, due calciatori aggrediti
al rientro a casa dopo Venezia"><img src="https://statics.cedscdn.it/photos/THUMB/98/36/3599836_1535_ascoli_salernitana.jpg" alt="Ascoli, due calciatori aggrediti
al rientro a casa dopo Venezia" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="/ascoli_piceno/ascoli_due_calciatori_aggrediti_al_rientro_a_casa-3599836.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="/ascoli_piceno/ascoli_due_calciatori_aggrediti_al_rientro_a_casa-3599836.html" target="_self" title="">Ascoli, due calciatori aggrediti
al rientro a casa da Venezia</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="/pesaro/pesaro_veronica_angeloni_grande_fratello_mycicero_veronica_angeloni_infiamma_tifosi-3598309.html" title="Dal Grande Fratello Vip
alla MyCicero: Veronica
Angeloni infiamma i tifosi"><img src="https://statics.cedscdn.it/photos/THUMB/83/09/3598309_2041_629_obj12257657_1.jpg" alt="Dal Grande Fratello Vip
alla MyCicero: Veronica
Angeloni infiamma i tifosi" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="/pesaro/pesaro_veronica_angeloni_grande_fratello_mycicero_veronica_angeloni_infiamma_tifosi-3598309.html" class="testatina-notiziometro">MISS VOLLEY</a>
<h1><a href="/pesaro/pesaro_veronica_angeloni_grande_fratello_mycicero_veronica_angeloni_infiamma_tifosi-3598309.html" target="_self" title="">Pesaro, dal GF Vip alla MyCicero:
Veronica Angeloni infiamma i tifosi</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/napoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html" title="Sarri alla giornalista
&laquo;Sei carina, non ti mando
affan... solo per questo&raquo;"><img src="https://statics.cedscdn.it/photos/THUMB/15/15/3601515_1208_soccer_serie_a_.jpg" alt="Sarri alla giornalista
&laquo;Sei carina, non ti mando
affan... solo per questo&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/napoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="https://sport.corriereadriatico.it/news/napoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html" target="_self" title="">Napoli, Sarri risponde alla giornalista
&laquo;Sei carina, non ti mando affan...&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/fiorentina_benevento_franchi_astori_curva_fiesole_tifosi-3599741.html" title="Astori, Fiorentina in campo,
striscioni e lacrime allo stadio
E la partita si ferma al 13&#39;"><img src="https://statics.cedscdn.it/photos/THUMB/97/41/3599741_1259_davide.jpg" alt="Astori, Fiorentina in campo,
striscioni e lacrime allo stadio
E la partita si ferma al 13&#39;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/fiorentina_benevento_franchi_astori_curva_fiesole_tifosi-3599741.html" class="testatina-notiziometro">IL TRIBUTO</a>
<h1><a href="https://sport.corriereadriatico.it/news/fiorentina_benevento_franchi_astori_curva_fiesole_tifosi-3599741.html" target="_self" title="">Astori, il ricordo del Franchi: &laquo;Ci sono
uomini che non muoiono mai&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/ciclismo_scarponi_filottrano_tirreno_adriatico-3600096.html" title="Grandi emozioni a Filottrano
nella tappa per Scarponi
con sportivi da tutta Italia"><img src="https://statics.cedscdn.it/photos/THUMB/00/96/3600096_2052_tirrei_.jpg" alt="Grandi emozioni a Filottrano
nella tappa per Scarponi
con sportivi da tutta Italia" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/ciclismo_scarponi_filottrano_tirreno_adriatico-3600096.html" class="testatina-notiziometro">CICLISMO</a>
<h1><a href="https://sport.corriereadriatico.it/news/ciclismo_scarponi_filottrano_tirreno_adriatico-3600096.html" target="_self" title="">Emozione a Filottrano per Scarponi
nella tappa che ricordava Michele</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/inter_brozovic_non_c_e_stato_nulla_con_wanda_nara_ora_querelo-3601560.html" title="Brozovic: &laquo;Non c&#39;&egrave; stato
nulla con Wanda Nara
Basta, adesso querelo&raquo;"><img src="https://statics.cedscdn.it/photos/THUMB/15/60/3601560_1214_100747034.jpg" alt="Brozovic: &laquo;Non c&#39;&egrave; stato
nulla con Wanda Nara
Basta, adesso querelo&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/inter_brozovic_non_c_e_stato_nulla_con_wanda_nara_ora_querelo-3601560.html" class="testatina-notiziometro">IL GOSSIP</a>
<h1><a href="https://sport.corriereadriatico.it/news/inter_brozovic_non_c_e_stato_nulla_con_wanda_nara_ora_querelo-3601560.html" target="_self" title="">Inter, Brozovic: &laquo;Non c&#39;&egrave; stato nulla
con Wanda Nara, adesso querelo&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/milan_oggi_le_visite_mediche_di_reina_dettagli-3601533.html" title="Milan, visite mediche
per Reina: ecco tutti
i dettagli dell&#39;operazione"><img src="https://statics.cedscdn.it/photos/THUMB/15/33/3601533_1211_inter_vs_napoli.jpg" alt="Milan, visite mediche
per Reina: ecco tutti
i dettagli dell&#39;operazione" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/milan_oggi_le_visite_mediche_di_reina_dettagli-3601533.html" class="testatina-notiziometro">IL FUTURO</a>
<h1><a href="https://sport.corriereadriatico.it/news/milan_oggi_le_visite_mediche_di_reina_dettagli-3601533.html" target="_self" title="">Milan, visite mediche per Reina
Ecco tutti i dettagli dell&#39;operazione</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_betaland-3600100.html" title="La Vuelle batte la Betaland
dopo una grande rimonta
e la salvezza ora &egrave; pi&ugrave; vicina"><img src="https://statics.cedscdn.it/photos/THUMB/01/00/3600100_2059_vuelle1.jpg" alt="La Vuelle batte la Betaland
dopo una grande rimonta
e la salvezza ora &egrave; pi&ugrave; vicina" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_betaland-3600100.html" class="testatina-notiziometro">BASKET</a>
<h1><a href="https://sport.corriereadriatico.it/news/pesaro_basket_vuelle_betaland-3600100.html" target="_self" title="">La Vuelle esulta dopo l&#39;overtime
e ora ha pi&ugrave; speranze di salvezza</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/serie_a_calcio_diretta_inter_juventus_napoli_lazio-3599666.html" title="Juve e Fiorentina ok
pari Lazio, vince il Milani
Inter-Napoli finisce 0-0"><img src="https://statics.cedscdn.it/photos/THUMB/96/66/3599666_1133_sarri.jpg" alt="Juve e Fiorentina ok
pari Lazio, vince il Milani
Inter-Napoli finisce 0-0" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/serie_a_calcio_diretta_inter_juventus_napoli_lazio-3599666.html" class="testatina-notiziometro">SERIE A/SEGUI LA DIRETTA </a>
<h1><a href="https://sport.corriereadriatico.it/news/serie_a_calcio_diretta_inter_juventus_napoli_lazio-3599666.html" target="_self" title="">Vincono Juve, Milan e Fiorentina
Inter-Napoli finisce senza gol</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/mister_torna_campo_48_anni_squadra_batte_vicecapolista-3601785.html" title="Il mister torna in campo
a 48 anni e la squadra
batte la vicecapolista"><img src="https://statics.cedscdn.it/photos/THUMB/17/85/3601785_1551_moscetta.jpg.jpg" alt="Il mister torna in campo
a 48 anni e la squadra
batte la vicecapolista" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/mister_torna_campo_48_anni_squadra_batte_vicecapolista-3601785.html" class="testatina-notiziometro">DILETTANTI ALLA CARICA</a>
<h1><a href="https://sport.corriereadriatico.it/news/mister_torna_campo_48_anni_squadra_batte_vicecapolista-3601785.html" target="_self" title="">Il mister torna in campo a 48 anni
e la squadra batte la vicecapolista</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO GENERATE - dx_notiziometro-d99274e:0.15257787704468 -->
<!-- adv_chameleon-3d49be9 --- 2018-03-12 19:19:54 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00031304359436035 -->
<!-- adv-f454668 --- 2018-03-12 19:19:54 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.0017030239105225 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2018-03-12 19:19:54 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"><img src="https://statics.cedscdn.it/photos/LOW/57/09/3255709_CONI33.jpg" alt="Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank">Foto Trofeo Coni Kinder+Sport: le foto della prima giornata di gare</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_kinder-3255709.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"><img src="https://statics.cedscdn.it/photos/LOW/37/65/3253765_170921_Apertura_150_CONI_foto_Simone_Ferraro2.jpg" alt="La grande festa per la cerimonia
di apertura del trofeo Coni Kinder"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank">La grande festa per la cerimonia<br/>
di apertura del trofeo Coni Kinder</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/trofeo_coni_senigallia_cerimonia-3253765.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"><img src="https://statics.cedscdn.it/photos/LOW/15/08/2341508_ma01.jpg" alt="San Benedetto, quasi tremila podisti alla Mezza Maratona dei Fiori"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank">San Benedetto, quasi tremila podisti alla Mezza Maratona dei Fiori</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/san_benedetto_mezza_maratona_fiori_foto-2341508.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"><img src="https://statics.cedscdn.it/photos/LOW/93/44/2039344_ap10.jpg" alt="Picchio, tre punti di platino nell&#39;anticipo"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank">Picchio, tre punti di platino nell&#39;anticipo</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_vincente_picchio_cacia_gol_sollievo-2039344.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"><img src="https://statics.cedscdn.it/photos/LOW/38/31/1933831_ter1.jpg" alt="Inter al piccolo trotto: solo 1-1 col Palermo"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank">Inter al piccolo trotto: solo 1-1 col Palermo</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/inter_pareggio_rispoli_palermo_delusione-1933831.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"><img src="https://statics.cedscdn.it/photos/LOW/23/63/1932363_ann1.jpg" alt="La prima dell&#39;Ancona edizione 2016-2017: tutte le foto"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank">La prima dell&#39;Ancona edizione 2016-2017: tutte le foto</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ancona_mantova_gol_del_conero_tifosi-1932363.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO GENERATE - main_photos-a601e17:0.09148907661438 -->
<!-- main_news_bottom-c39f4d6 --- 2018-03-12 19:19:54 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/napoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html" title="Sarri alla giornalista
&laquo;Sei carina, non ti mando
affan... solo per questo&raquo;"><img src="https://statics.cedscdn.it/photos/PANORAMA_MED/15/15/3601515_1208_soccer_serie_a_.jpg" alt="Sarri alla giornalista
&laquo;Sei carina, non ti mando
affan... solo per questo&raquo;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/napoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/napoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html">IL CASO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fnapoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fnapoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fnapoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/napoli_sarri_alla_giornalista_sei_carina_non_ti_manado_affan-3601515.html" target="_self" title="">Napoli, Sarri risponde alla giornalista
&laquo;Sei carina, non ti mando affan...&raquo;</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/para_rigore_90_ancora_fenomeno_sono_8_su_12-3601943.html" title="Para un altro rigore al 90&#39;
e fa ancora il fenomeno:
&laquo;Sono arrivato a 8 su 12​&raquo;"><img src="https://statics.cedscdn.it/photos/PANORAMA_MED/19/43/3601943_1817_tomba1.jpg" alt="Para un altro rigore al 90&#39;
e fa ancora il fenomeno:
&laquo;Sono arrivato a 8 su 12​&raquo;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/para_rigore_90_ancora_fenomeno_sono_8_su_12-3601943.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/para_rigore_90_ancora_fenomeno_sono_8_su_12-3601943.html">ECCELLENZA</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpara_rigore_90_ancora_fenomeno_sono_8_su_12-3601943.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpara_rigore_90_ancora_fenomeno_sono_8_su_12-3601943.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fpara_rigore_90_ancora_fenomeno_sono_8_su_12-3601943.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/para_rigore_90_ancora_fenomeno_sono_8_su_12-3601943.html" target="_self" title="">Para un rigore al 90&#39; e fa ancora
il fenomeno: &laquo;Sono a 8 su 12&raquo;</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="/pesaro/pesaro_vuelle_inferno_retrocessione_speranza_bisogna_insistere-3601944.html" title="La Vuelle dall&#39;Inferno
retrocessione alla speranza
Ma bisogna insistere"><img src="https://statics.cedscdn.it/photos/PANORAMA_MED/19/44/3601944_1818_luca_toni_.jpg" alt="La Vuelle dall&#39;Inferno
retrocessione alla speranza
Ma bisogna insistere" width="321" height="110"></a>
<div class="sezione-container pesaro">
<a href="/pesaro/pesaro_vuelle_inferno_retrocessione_speranza_bisogna_insistere-3601944.html">Pesaro</a>
</div>
<div class="testatina-container"><a href="/pesaro/pesaro_vuelle_inferno_retrocessione_speranza_bisogna_insistere-3601944.html">BASKET</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.corriereadriatico.it%2Fpesaro%2Fpesaro_vuelle_inferno_retrocessione_speranza_bisogna_insistere-3601944.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.corriereadriatico.it%2Fpesaro%2Fpesaro_vuelle_inferno_retrocessione_speranza_bisogna_insistere-3601944.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.corriereadriatico.it%2Fpesaro%2Fpesaro_vuelle_inferno_retrocessione_speranza_bisogna_insistere-3601944.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="/pesaro/pesaro_vuelle_inferno_retrocessione_speranza_bisogna_insistere-3601944.html" target="_self" title="">La Vuelle dall&#39;inferno retrocessione
alla speranza, ma bisogna insistere</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-c39f4d6:0.073101043701172 -->
</div>
<!-- footer-543b70c --- 2018-03-12 19:19:54 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="http://www.ilmessaggero.it/?p=contatti" target=_blank class="bianco font11">CONTATTI</a></li>
<li><a href="http://www.ilmessaggero.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO GENERATE - footer-543b70c:0.039489030838013 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31913, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-9c61ccb --- 2018-03-12 19:19:54 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00044989585876465 -->
</body>
</html>
<!-- 2018-03-12 19:19:54 --><!-- TIME TO SERVE CACHED: 0.0034511089324951 -->