 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/corriereadriatico-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v20) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v20) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm792836.pagespeed.cf.rmU1sOv8c8.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=715.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Senigagliesi: «La Sangiustese ha un'identità e tanta voglia di lottare»</title>
<meta name="description" content="Dopo la bella vittoria di domenica scorsa a Matelica, torna a parlare alla ripresa degli allenamenti mister Stefano Senigagliesi.&nbsp;Un piccolo commento sulla prestazione di domenica e sulla grande..."/>
<meta name="keywords" content="calcio, dilettanti, serie D"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=527170710"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.corriereadriatico.it/dilettanti/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html">
<meta name="shortenUrl" content="https://sport.corriereadriatico.it/dilettanti/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html"/>
<meta name="news_keywords" content="calcio, dilettanti, serie D"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Senigagliesi: «La Sangiustese ha un'identità e tanta voglia di lottare»"/>
<meta property="og:url" content="https://sport.corriereadriatico.it/dilettanti/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html"/>
<meta property="og:image" content="https://sport.corriereadriatico.it/photos/MED/94/02/4799402_5655.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="Dopo la bella vittoria di domenica scorsa a Matelica, torna a parlare alla ripresa degli allenamenti mister Stefano Senigagliesi.&nbsp;Un piccolo commento sulla prestazione di domenica e sulla grande..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.corriereadriatico.it/dilettanti/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Senigagliesi: «La Sangiustese ha un'identità e tanta voglia di lottare»"/>
<meta name="twitter:description" content="Dopo la bella vittoria di domenica scorsa a Matelica, torna a parlare alla ripresa degli allenamenti mister Stefano Senigagliesi.&nbsp;Un piccolo commento sulla prestazione di domenica e sulla grande..."/>
<meta name="twitter:image" content="https://sport.corriereadriatico.it/photos/MED/94/02/4799402_5655.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Corriere Adriatico.it",
        "url":"https://sport.corriereadriatico.it",
        "logo":"https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
        "sameAs":["https://www.facebook.com/corriereadriatico.it/",
        "https://twitter.com/CorriereAdriati",
        "https://plus.google.com/u/0/104214603658577919481/posts"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.corriereadriatico.it/dilettanti/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.corriereadriatico.it/dilettanti/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html"
  		},
       "name":"Senigagliesi: «La Sangiustese ha un'identità e tanta voglia di lottare»",
	   "headline":"Senigagliesi: «La Sangiustese ha un'identità e tanta voglia di lottare»",
	    "description": "Dopo la bella vittoria di domenica scorsa a Matelica, torna a parlare alla ripresa degli allenamenti mister Stefano Senigagliesi.&nbsp;Un piccolo commento sulla prestazione di domenica e sulla grande...",
	    "keywords": "calcio, dilettanti, serie D",
	    "articleBody": "Dopo la bella vittoria di domenica scorsa a Matelica, torna a parlare alla ripresa degli allenamenti mister Stefano Senigagliesi. Un piccolo commento sulla prestazione di domenica e sulla grande risposta fornita dal gruppo: «Non abbiamo analizzato troppo l’aspetto tecnico/tattico nella settimana passata, che è stata la più brutta, e non dobbiamo farlo questa settimana. Le cose non sono andate bene dal punto di vista tecnico- tattico, ma le cose che sono scaturite da questa prestazione sono state l’identità, il gruppo, la voglia di lottare, essere uniti e dare un segnale di amicizia l’uno con l’altro. Tutto ciò in un momento particolare e difficile, il primo di questa Società nel campionato di Serie D. Credo che non ci potesse essere risposta migliore. E’ vero che il risultato fa giudizio e che le soddisfazione, la serenità e la gioia arrivano attraverso i risultati. Personalmente, io ero felicissimo già dopo 30 minuti della partita di domenica, perché si vedeva che c’era in campo una Sangiustese diversa. Un gruppo di ragazzi che mi hanno emozionato per il senso di amicizia e appartenenza che si sono trasmessi».
",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-10-15",
	   "dateModified":"2019-10-15 18:28:00",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.corriereadriatico.it/photos/HIGH/94/02/4799402_5655.jpg",
			"width": 990,
    		"height": 757  		},
       "articleSection":"Sport",
       "articleBody":"Dopo la bella vittoria di domenica scorsa a Matelica, torna a parlare alla ripresa degli allenamenti mister Stefano Senigagliesi.&nbsp;Un piccolo commento sulla prestazione di domenica e sulla grande...",
       "url":"https://sport.corriereadriatico.it/dilettanti/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html",
       "publisher":{
          "@type":"Organization",
          "name":"Corriere Adriatico.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.corriereadriatico.it/img/logos/400x60-logo-parent-corriereadriatico.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Prebid Config Section START -->
<script> 
var PREBID_TIMEOUT = 3000;  
		var adUnits = [
		{
		code: 'adv_LdbMastheadPush',
		sizes: [[728,90],[980,90],[980,250],[970,250]],
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768592'
				}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177850'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964596@980x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964595@980x90'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964594@970x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964593@728x90'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [728,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [980,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [980,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349242',
				    size: [970,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632411',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxTop',  
		sizes: [[300,250],[300,600]], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768589'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177852'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964590@300x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964592@300x600'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349243',
				    size: [300,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349243',
				    size: [300,600]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632412',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxBottom',  
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768597'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177860'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964589@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349245',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632414',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_PromoBox',   
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768596'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '195962',
					zoneId: '1177856'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964591@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349244',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632413',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		}
	]; 
	
			 
	var pbjs = pbjs || {};	
	pbjs.que = pbjs.que || [];

</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<!-- Custom library from http://prebid.org/download.html -->
<script type="text/plain" class="cookieLaw" src="/js/prebid.js,qv=3.pagespeed.ce.7NzMrzd6n4.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function() {
		pbjs.addAdUnits(adUnits);
	pbjs.setConfig({ 
		priceGranularity: "high" 
	});
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function() {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function() {
			sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->
<!-- criteo -->
<!--
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
-->
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
		
		/*
        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }
        */

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','Dilettanti');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-1301e71 --- 2019-10-15 20:11:22 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-1301e71:0.0054659843444824 -->
<section class="global">
<div class="container skin-global">
<!-- logo-543b70c --- 2019-10-15 20:10:52 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.corriereadriatico.it">
<img src="/img/logos/logo-parent-corriereadriatico.png.pagespeed.ce.8_QBIPlKy1.png" alt="Corriere Adriatico.it">
<span class="assistive-text">Corriere Adriatico.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-543b70c: 0.00050997734069824 -->
<!-- socialbar_top-543b70c --- 2019-10-15 20:10:52 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.corriereadriatico.it/?p=registrazione_utente" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Corriere Adriatico.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-543b70c: 0.00043106079101562 -->
<!-- topMenu-543b70c --- 2019-10-15 20:10:52 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" marche"><a href="https://www.corriereadriatico.it/MARCHE/">MARCHE</a>
</li>
<li class=" spettacoli"><a href="http://corriereadriatico.it/SPETTACOLI/">SPETTACOLI</a>
</li>
<li class=" gossip"><a href="https://www.corriereadriatico.it/GOSSIP/">GOSSIP</a>
</li>
<li class=" attualita"><a href="https://www.corriereadriatico.it/ATTUALITA/">ATTUALIT&Agrave;</a>
</li>
<li class=" economia"><a href="https://salute.corriereadriatico.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" motori"><a href="https://motori.corriereadriatico.it">MOTORI</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://salute.corriereadriatico.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.corriereadriatico.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.corriereadriatico.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.corriereadriatico.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.corriereadriatico.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-543b70c: 0.00028014183044434 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.corriereadriatico.it" title="SPORT - Corriere Adriatico.it"><img src="/img/logos/logo-corriereadriatico-sport.png.pagespeed.ce.4Z2FZ0EWf9.png" alt="SPORT - Corriere Adriatico.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/CorriereAdriati&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/104214603658577919481/posts" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.corriereadriatico.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-543b70c --- 2019-10-15 20:10:52 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-543b70c: 5.5789947509766E-5 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-d3acaaa --- 2019-10-15 20:11:22 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-d3acaaa:0.00047206878662109 -->
</section>
<div class="clearfix"></div>
<!-- menu-7ea6c22 --- 2019-10-15 20:11:02 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.corriereadriatico.it">HOME</a>
</li>
<li class="news">
<a href="https://sport.corriereadriatico.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/serie_a/2019/index.shtml">STATISTICHE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-7ea6c22: 0.00011301040649414 -->
<!-- subMenu-7ea6c22 --- 2019-10-15 20:11:02 -->
<!-- TIME TO SERVE CACHED subMenu-7ea6c22: 0.00052404403686523 -->
<div class="container white main_top">
<!-- widget_sport_live-21c4eb5 --- 2019-10-15 20:11:22 -->
<!-- Widget SPORT (legge flag da struttura news) -->
<div class="clearfix"></div>
<div class="live">
<script src="https://sport.corriereadriatico.it/sport/corriereadriatico/calcio/live/2019/widget-embed.js">
            ({
                url:'match_center.shtml',
                width:'100',
                height:'130'
            })
        </script>
</div>
<div class="clearfix"></div>
<!-- / Widget SPORT -->
<!-- TIME TO GENERATE - widget_sport_live-21c4eb5:0.0026600360870361 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-2c8dcaa --- 2019-10-15 20:11:22 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="dilettanti"><a href="./">Dilettanti</a></li><li>&nbsp;Senigagliesi: «La Sangiustese ha un'identità e t...</li></ol><div class="clearfix"></div><!-- TIME TO GENERATE - breadcrumbs-2c8dcaa:0.039520025253296 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Senigagliesi: «La Sangiustese ha un'identità e tanta voglia di lottare»</h1>
<figure>
<img src="/photos/PANORAMA/94/02/4799402_5655.jpg.pagespeed.ce.EH2Vsqi9Y7.jpg" alt="L'allenatore Stefano Senigagliesi" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-2c8dcaa --- 2019-10-15 20:11:22 -->
<!-- TIME TO GENERATE - sliderCorrelati-2c8dcaa:0.040075063705444 -->
<div class="corpo-content">
<p><p>Dopo la bella vittoria di domenica scorsa a Matelica, torna a parlare alla ripresa degli allenamenti mister Stefano Senigagliesi.&nbsp;Un piccolo commento sulla prestazione di domenica e sulla grande risposta fornita dal gruppo: «Non abbiamo analizzato troppo l’aspetto tecnico/tattico nella settimana passata, che è stata la più brutta, e non dobbiamo farlo questa settimana. Le cose non sono andate bene dal punto di vista tecnico- tattico, ma le cose che sono scaturite da questa prestazione sono state l’identità, il gruppo, la voglia di lottare, essere uniti e dare un segnale di amicizia l’uno con l’altro. Tutto ciò in un momento particolare e difficile, il primo di questa Società nel campionato di Serie D. Credo che non ci potesse essere risposta migliore. E’ vero che il risultato fa giudizio e che le soddisfazione, la serenità e la gioia arrivano attraverso i risultati. Personalmente, io ero felicissimo già dopo 30 minuti della partita di domenica, perché si vedeva che c’era in campo una Sangiustese diversa. Un gruppo di ragazzi che mi hanno emozionato per il senso di amicizia e appartenenza che si sono trasmessi».</p>
</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4799402"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-81b6d8f --- 2019-10-15 20:11:22 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-81b6d8f:0.00040411949157715 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Martedì 15 Ottobre 2019                 - <span>Ultimo aggiornamento: 18:28</span>
                </p>
        </div>
        -->
<!-- widget_dazn-2628601 --- 2019-10-15 20:11:02 -->
<!-- TIME TO SERVE CACHED widget_dazn-2628601: 6.3896179199219E-5 -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.corriereadriatico.it/dilettanti/senigagliesi_la_sangiustese_ha_un_identita_e_tanta_voglia_di_lottare-4799402.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-ef8593d --- 2019-10-15 20:10:31 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-tv.png.pagespeed.ce.LXSX_33LMP.png" alt="Vai a corriereadriatico Tv" title="Vai a corriereadriaticoTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.corriereadriatico.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/02/02/4780202_poster_001.jpg.pagespeed.ce.mrQDwWZgSn.jpg" alt="Il sexy pronostico di Inter-Juventus: Lukaku vs Cristiano Ronaldo " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Il sexy pronostico di Inter-Juventus: Lukaku vs Cristiano Ronaldo</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="ef5234a4-da75-4643-a587-936bf8bfbcb6" id="iframe_ef5234a4-da75-4643-a587-936bf8bfbcb6" name="iframe_ef5234a4-da75-4643-a587-936bf8bfbcb6" data-src="https://play.leggo.it/Play/Index/ef5234a4-da75-4643-a587-936bf8bfbcb6?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/85/27/4778527_poster_001.jpg.pagespeed.ce.ZOA1U3C55L.jpg" alt="Insigne, la settimana nera: fa cadere uno scooter facendo manovra con la sua auto" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e98ce090-a750-480b-bf48-e34440889b3e&quot; id=&quot;iframe_e98ce090-a750-480b-bf48-e34440889b3e&quot; name=&quot;iframe_e98ce090-a750-480b-bf48-e34440889b3e&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/e98ce090-a750-480b-bf48-e34440889b3e?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Insigne, la settimana nera: fa cadere uno...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/43/80/4644380_27_07_19_yuri_chechi_01_20_web.jpg.pagespeed.ce.Beaq99r681.jpg" alt="Jury Chechi, l&#39;esibizione agli anelli in spiaggia a quasi 50 anni" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;77df2fea-f27b-4feb-a594-79c7ce803b6e&quot; id=&quot;iframe_77df2fea-f27b-4feb-a594-79c7ce803b6e&quot; name=&quot;iframe_77df2fea-f27b-4feb-a594-79c7ce803b6e&quot; src=&quot;https://play.ilmessaggero.it/Play/Index/77df2fea-f27b-4feb-a594-79c7ce803b6e?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Jury Chechi, l&#39;esibizione agli anelli in...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/03/01/4610301_poster_001.jpg.pagespeed.ce.jZxmk8wQG8.jpg" alt="Gianmarco Tamberi al campo di atletica durante la tempesta su Ancona" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; id=&quot;iframe_efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; name=&quot;iframe_efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/efe4d0d5-0bc5-4b5a-99f0-42d459ff41f7?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Gianmarco Tamberi al campo di atletica...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/54/38/4555438_poster_001.jpg.pagespeed.ce.hNJvjXqCvX.jpg" alt="Caso Vettel, la Ferrari non presenta ricorso contro la penalizzazione al GP" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; id=&quot;iframe_d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; name=&quot;iframe_d74c967f-d5e2-4ad5-9358-68d8f2500c1c&quot; src=&quot;https://play.ilmattino.it/Play/Index/d74c967f-d5e2-4ad5-9358-68d8f2500c1c?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Caso Vettel, la Ferrari non presenta ricorso...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/65/48/4546548_poster_001.jpg.pagespeed.ce.z3qGlNPFOv.jpg" alt="Mondiali femminili, le azzurre esordiscono contro l&#39;Australia" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; id=&quot;iframe_24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; name=&quot;iframe_24b74865-e016-4421-b8a5-6bbc92fc04e9&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/24b74865-e016-4421-b8a5-6bbc92fc04e9?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Mondiali femminili, le azzurre esordiscono...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/07/64/4540764_poster_001.jpg.pagespeed.ce.ozOMfxhDH2.jpg" alt="La modella che accusa Neymar in tv: &laquo;Sono stata vittima di uno stupro&raquo;" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; id=&quot;iframe_cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; name=&quot;iframe_cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/cfc7f56e-bbfd-4f0d-aa7a-34e469f4ba05?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>La modella che accusa Neymar in tv:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/65/93/4416593_poster_001.jpg.pagespeed.ce.VQxRVQqjGY.jpg" alt="Anconitana promossa: la visita in redazione" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; id=&quot;iframe_238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; name=&quot;iframe_238e9de3-5e8c-41dd-9738-2818c7f73c61&quot; src=&quot;https://play.corriereadriatico.it/Play/Index/238e9de3-5e8c-41dd-9738-2818c7f73c61?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Anconitana promossa: la visita in redazione</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-ef8593d: 0.0002751350402832 -->
<div class="clearfix"></div>
<!-- commenti_articolo-14885a6 --- 2019-10-15 20:11:22 -->
<!-- TIME TO GENERATE - commenti_articolo-14885a6:0.038958072662354 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-f97382d --- 2019-10-15 20:11:22 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-f97382d:0.00032806396484375 -->
<!-- adv_chameleon-fe7fd17 --- 2019-10-15 20:11:22 -->
<!-- TIME TO GENERATE - adv_chameleon-fe7fd17:0.00024294853210449 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-128e285 --- 2019-10-15 20:11:22 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-128e285:0.00023293495178223 -->
</div>
<!-- dx_notiziometro-d99274e --- 2019-10-15 20:10:31 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/destro_fermana_serie_c_calcio-4797190.html" title="La Fermana esonera Destro
dopo il ko con l&#39;Imolese
Ora caccia al successore"><img src="/photos/THUMB/71/90/4797190_1823_detto.jpg.pagespeed.ce.g74PZSVVC0.jpg" alt="La Fermana esonera Destro
dopo il ko con l&#39;Imolese
Ora caccia al successore" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/destro_fermana_serie_c_calcio-4797190.html" class="testatina-notiziometro">CALCIO SERIE C</a>
<h1><a href="https://sport.corriereadriatico.it/news/destro_fermana_serie_c_calcio-4797190.html" target="_self" title="">La Fermana ha esonerato Destro
Fatale la sconfitta con l&#39;Imolese</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/jesina_in_crisi_salta_manuelli_idee_trillini_e_clementi-4797292.html" title="Jesina in crisi, salta Manuelli
Per il nuovo tecnico
le idee Trillini e Clementi"><img src="/photos/THUMB/72/92/4797292_2033_ming.jpg.pagespeed.ce.UlPymwdlG5.jpg" alt="Jesina in crisi, salta Manuelli
Per il nuovo tecnico
le idee Trillini e Clementi" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/jesina_in_crisi_salta_manuelli_idee_trillini_e_clementi-4797292.html" class="testatina-notiziometro">SERIE D </a>
<h1><a href="https://sport.corriereadriatico.it/news/jesina_in_crisi_salta_manuelli_idee_trillini_e_clementi-4797292.html" target="_self" title="">Jesina in crisi, salta Manuelli
Idee Trillini e Clementi</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/eddy_merckx_cade_bici_ricoverato_ospedale_trauma_cranico-4796850.html" title="Eddy Merckx cade in bici
ricoverato in ospedale
per trauma cranico"><img src="/photos/THUMB/68/50/4796850_1313_104601186.jpg.pagespeed.ce.ii7gzsUqNv.jpg" alt="Eddy Merckx cade in bici
ricoverato in ospedale
per trauma cranico" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/eddy_merckx_cade_bici_ricoverato_ospedale_trauma_cranico-4796850.html" class="testatina-notiziometro">CICLISMO </a>
<h1><a href="https://sport.corriereadriatico.it/news/eddy_merckx_cade_bici_ricoverato_ospedale_trauma_cranico-4796850.html" target="_self" title="">Eddy Merckx cade in bici, ricoverato
per trauma cranico: &egrave; grave</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/mancini_schiera_la_nazionale_di_scorta_10_cambi_contro_il_liechtenstein-4799070.html" title="Italia, Mancini schiera
la Nazionale di scorta:
10 cambi con il Liechtenstein"><img src="/photos/THUMB/90/70/4799070_4797374_2203_coverciano_raduno_della.jpg.pagespeed.ce.5qAgbD4hiC.jpg" alt="Italia, Mancini schiera
la Nazionale di scorta:
10 cambi con il Liechtenstein" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/mancini_schiera_la_nazionale_di_scorta_10_cambi_contro_il_liechtenstein-4799070.html" class="testatina-notiziometro">IL COMMENTO</a>
<h1><a href="https://sport.corriereadriatico.it/news/mancini_schiera_la_nazionale_di_scorta_10_cambi_contro_il_liechtenstein-4799070.html" target="_self" title="">Mancini schiera la Nazionale di scorta:
10 cambi contro il Liechtenstein</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/juventus_cristiano_ronaldo_futuro_paratici_resta_prossimo_anno-4797306.html" title="Paratici: &laquo;Cristiano Ronaldo
non lascer&agrave; la Juve
il prossimo anno&raquo;"><img src="/photos/THUMB/73/06/4797306_2022_italy_soccer_serie.jpg.pagespeed.ce.Qec3vLV5y8.jpg" alt="Paratici: &laquo;Cristiano Ronaldo
non lascer&agrave; la Juve
il prossimo anno&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/juventus_cristiano_ronaldo_futuro_paratici_resta_prossimo_anno-4797306.html" class="testatina-notiziometro">IL PUNTO</a>
<h1><a href="https://sport.corriereadriatico.it/news/juventus_cristiano_ronaldo_futuro_paratici_resta_prossimo_anno-4797306.html" target="_self" title="">Paratici: &laquo;Cristiano Ronaldo
non lascer&agrave; il prossimo anno&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/under_21_italia_vittoria_armenia_scamacca_gol_euro_2021-4797309.html" title="Under 21, l&#39;Italia supera
l&#39;Armenia grazie a una rete
dell&#39;ascolano Scamacca"><img src="/photos/THUMB/73/09/4797309_2038_calcio_under_21.jpg.pagespeed.ce.X7clI_tLSr.jpg" alt="Under 21, l&#39;Italia supera
l&#39;Armenia grazie a una rete
dell&#39;ascolano Scamacca" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/under_21_italia_vittoria_armenia_scamacca_gol_euro_2021-4797309.html" class="testatina-notiziometro">QUALIFICAZIONI EUROPEO 2021</a>
<h1><a href="https://sport.corriereadriatico.it/news/under_21_italia_vittoria_armenia_scamacca_gol_euro_2021-4797309.html" target="_self" title="">Under 21, l&#39;Italia supera l&#39;Armenia
grazie a una rete di Scamacca</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/flavio_briatore_boccia_mick_schumacher_michael_oggi_ultime_notizie-4797057.html" title="Flavio Briatore boccia
Mick Schumacher: &laquo;Non &egrave;
al livello di pap&agrave; Michael&raquo;"><img src="/photos/THUMB/70/57/4797057_4797012_1538_flavio_briatore_boccia_mick_schumacher_michael_oggi_ultime_notizie.jpg.pagespeed.ce.ZN7lG2S7Vw.jpg" alt="Flavio Briatore boccia
Mick Schumacher: &laquo;Non &egrave;
al livello di pap&agrave; Michael&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/flavio_briatore_boccia_mick_schumacher_michael_oggi_ultime_notizie-4797057.html" class="testatina-notiziometro">EX MANAGER</a>
<h1><a href="https://sport.corriereadriatico.it/news/flavio_briatore_boccia_mick_schumacher_michael_oggi_ultime_notizie-4797057.html" target="_self" title="">Briatore boccia Mick Schumacher
&laquo;Non &egrave; al livello di pap&agrave; Michael&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/tifosi_razzismo_bulgaria_inghilterra-4799044.html" title="Il ct della Bulgaria Balakov
nega i cori razzisti:
&laquo;E&#39; colpa degli inglesi&raquo;"><img src="/photos/THUMB/90/44/4799044_4799004_1254_balakov.jpg.pagespeed.ce.1K3qmnCs_b.jpg" alt="Il ct della Bulgaria Balakov
nega i cori razzisti:
&laquo;E&#39; colpa degli inglesi&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/tifosi_razzismo_bulgaria_inghilterra-4799044.html" class="testatina-notiziometro">IL CASO</a>
<h1><a href="https://sport.corriereadriatico.it/news/tifosi_razzismo_bulgaria_inghilterra-4799044.html" target="_self" title="">Il ct della Bulgaria Balakov nega
i cori razzisti: &laquo;Colpa degli inglesi&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/sampdoria_ferrero_di_francesco_ranieri-4799043.html" title="Ranieri: &laquo;Persa l&#39;autostima,
la Samp vale di pi&ugrave;
dell&#39;ultimo posto&raquo;"><img src="/photos/THUMB/90/43/4799043_4799007_1257_ran.jpg.pagespeed.ce.BI9F2GKt20.jpg" alt="Ranieri: &laquo;Persa l&#39;autostima,
la Samp vale di pi&ugrave;
dell&#39;ultimo posto&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/sampdoria_ferrero_di_francesco_ranieri-4799043.html" class="testatina-notiziometro">LA PRESENTAZIONE</a>
<h1><a href="https://sport.corriereadriatico.it/news/sampdoria_ferrero_di_francesco_ranieri-4799043.html" target="_self" title="">Ranieri: &laquo;Persa l&#39;autostima, la Samp
vale di pi&ugrave; dell&#39;ultimo posto&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.corriereadriatico.it/news/liechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html" title="Liechtenstein-Italia, dalle 20.45 La Diretta: le formazioni ufficiali"><img src="/photos/THUMB/94/33/4799433_1910_italia_vs_grecia.jpg.pagespeed.ce.QGWsfRHImC.jpg" alt="Liechtenstein-Italia, dalle 20.45 La Diretta: le formazioni ufficiali" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.corriereadriatico.it/news/liechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html" class="testatina-notiziometro">EURO 2020</a>
<h1><a href="https://sport.corriereadriatico.it/news/liechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html" target="_self" title="">Liechtenstein-Italia, dalle 20.45 La Diretta: le formazioni ufficiali</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-d99274e: 0.00047612190246582 -->
<!-- adv_chameleon-3d49be9 --- 2019-10-15 20:11:22 -->
<!-- TIME TO GENERATE - adv_chameleon-3d49be9:0.00067400932312012 -->
<!-- adv-f454668 --- 2019-10-15 20:11:22 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-f454668:0.00026702880859375 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-a601e17 --- 2019-10-15 20:11:09 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.corriereadriatico.it" target="_blank">
<img src="/img/logos/corriereadriatico-foto.png.pagespeed.ce.bgn2-Xp3T5.png" alt="Vai a corriereadriatico Foto" title="Vai a corriereadriaticoFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.corriereadriatico.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/marco_giampaolo_in_tribuna_al_tubaldi-4795319.html" target="_blank"><img src="/photos/LOW/53/19/4795319_app1.jpg.pagespeed.ce.HcdbEoWN3H.jpg" alt="Marco Giampaolo in tribuna al Tubaldi"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/marco_giampaolo_in_tribuna_al_tubaldi-4795319.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/marco_giampaolo_in_tribuna_al_tubaldi-4795319.html" target="_blank">Marco Giampaolo in tribuna al Tubaldi</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/marco_giampaolo_in_tribuna_al_tubaldi-4795319.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/trionfo_anconetano_nella_categoria_este_24-4740618.html" target="_blank"><img src="/photos/LOW/06/18/4740618_arr1.jpg.pagespeed.ce.0KfCaTJO0W.jpg" alt="Trionfo anconetano nella categoria Este 24"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/trionfo_anconetano_nella_categoria_este_24-4740618.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/trionfo_anconetano_nella_categoria_este_24-4740618.html" target="_blank">Trionfo anconetano nella categoria Este 24</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/trionfo_anconetano_nella_categoria_este_24-4740618.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/anconitana_la_carica_dei_tifosi-4719993.html" target="_blank"><img src="/photos/LOW/99/93/4719993_ann1.jpg.pagespeed.ce.EUQtnORO8V.jpg" alt="Anconitana, la carica dei tifosi"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/anconitana_la_carica_dei_tifosi-4719993.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/anconitana_la_carica_dei_tifosi-4719993.html" target="_blank">Anconitana, la carica dei tifosi</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/anconitana_la_carica_dei_tifosi-4719993.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/vis_colpo_serie_c_m_anuzzi-4709931.html" target="_blank"><img src="/photos/LOW/99/31/4709931_VIS1.jpg.pagespeed.ce.ZqEkdrSl5G.jpg" alt="Vis, che colpo al Manuzzi "/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/vis_colpo_serie_c_m_anuzzi-4709931.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/vis_colpo_serie_c_m_anuzzi-4709931.html" target="_blank">Vis, che colpo al Manuzzi </a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/vis_colpo_serie_c_m_anuzzi-4709931.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/le_immagini_di_frosinone_ascoli-4708145.html" target="_blank"><img src="/photos/LOW/81/45/4708145_aso1.jpg.pagespeed.ce.8gk6IlSSb9.jpg" alt="Le immagini di Frosinone-Ascoli"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/le_immagini_di_frosinone_ascoli-4708145.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/le_immagini_di_frosinone_ascoli-4708145.html" target="_blank">Le immagini di Frosinone-Ascoli</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/le_immagini_di_frosinone_ascoli-4708145.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.corriereadriatico.it/sport/ascoli_trapani_le_immagini_dell_esordio-4693415.html" target="_blank"><img src="/photos/LOW/34/15/4693415_CAMA1.jpg.pagespeed.ce.OQF2X9sU5G.jpg" alt="Ascoli-Trapani, le immagini dell&#39;esordio"/></a>
</figure>
<a href="https://foto.corriereadriatico.it/sport/ascoli_trapani_le_immagini_dell_esordio-4693415.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.corriereadriatico.it/sport/ascoli_trapani_le_immagini_dell_esordio-4693415.html" target="_blank">Ascoli-Trapani, le immagini dell&#39;esordio</a></h1>
</div>
<a href="https://foto.corriereadriatico.it/sport/ascoli_trapani_le_immagini_dell_esordio-4693415.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-a601e17: 0.00023603439331055 -->
<!-- main_news_bottom-4ad9434 --- 2019-10-15 20:11:22 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.corriereadriatico.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/liechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html" title="Liechtenstein-Italia, dalle 20.45 La Diretta: le formazioni ufficiali"><img src="/photos/PANORAMA_MED/94/33/4799433_1910_italia_vs_grecia.jpg.pagespeed.ce.hyftlYKBDX.jpg" alt="Liechtenstein-Italia, dalle 20.45 La Diretta: le formazioni ufficiali" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/liechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/liechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html">EURO 2020</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fliechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fliechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fliechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/liechtenstein_italia_diretta_risultato_finale_live_formazioni_commento_qualificazioni_euro_2020-4799450.html" target="_self" title="">Liechtenstein-Italia, dalle 20.45 La Diretta: le formazioni ufficiali</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/tifosi_razzismo_bulgaria_inghilterra-4799044.html" title="Il ct della Bulgaria Balakov
nega i cori razzisti:
&laquo;E&#39; colpa degli inglesi&raquo;"><img src="/photos/PANORAMA_MED/90/44/4799044_4799004_1254_balakov.jpg.pagespeed.ce.bJiJsRaId6.jpg" alt="Il ct della Bulgaria Balakov
nega i cori razzisti:
&laquo;E&#39; colpa degli inglesi&raquo;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/tifosi_razzismo_bulgaria_inghilterra-4799044.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/tifosi_razzismo_bulgaria_inghilterra-4799044.html">IL CASO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ftifosi_razzismo_bulgaria_inghilterra-4799044.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ftifosi_razzismo_bulgaria_inghilterra-4799044.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Ftifosi_razzismo_bulgaria_inghilterra-4799044.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/tifosi_razzismo_bulgaria_inghilterra-4799044.html" target="_self" title="">Il ct della Bulgaria Balakov nega
i cori razzisti: &laquo;Colpa degli inglesi&raquo;</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.corriereadriatico.it/news/sampdoria_ferrero_di_francesco_ranieri-4799043.html" title="Ranieri: &laquo;Persa l&#39;autostima,
la Samp vale di pi&ugrave;
dell&#39;ultimo posto&raquo;"><img src="/photos/PANORAMA_MED/90/43/4799043_4799007_1257_ran.jpg.pagespeed.ce.ABjcQlDh_y.jpg" alt="Ranieri: &laquo;Persa l&#39;autostima,
la Samp vale di pi&ugrave;
dell&#39;ultimo posto&raquo;" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.corriereadriatico.it/news/sampdoria_ferrero_di_francesco_ranieri-4799043.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.corriereadriatico.it/news/sampdoria_ferrero_di_francesco_ranieri-4799043.html">LA PRESENTAZIONE</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsampdoria_ferrero_di_francesco_ranieri-4799043.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsampdoria_ferrero_di_francesco_ranieri-4799043.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.corriereadriatico.it%2Fnews%2Fsampdoria_ferrero_di_francesco_ranieri-4799043.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.corriereadriatico.it/news/sampdoria_ferrero_di_francesco_ranieri-4799043.html" target="_self" title="">Ranieri: &laquo;Persa l&#39;autostima, la Samp
vale di pi&ugrave; dell&#39;ultimo posto&raquo;</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-4ad9434:0.077944993972778 -->
</div>
<!-- footer-543b70c --- 2019-10-15 20:11:09 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.quotidianodipuglia.it" target="_blank" class="bianco font11">QUOTIDIANO DI PUGLIA</a></li>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.corriereadriatico.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2019 CORRIERE ADRIATICO - C.F. e P.I. 00246630420
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-543b70c: 0.0024199485778809 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28266150-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - DILETTANTI" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // Modificare passando il titolo del canale
        5 : "web - C Adriatico - SPORT - DILETTANTI" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-9c61ccb --- 2019-10-15 20:11:22 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-9c61ccb:0.00043988227844238 -->
</body>
</html>
<!-- 2019-10-15 20:11:22 --><!-- TIME TO GENERATE 0.33776116371155 -->